<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "https://www.w3.org/TR/html4/loose.dtd">
<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#"><head>
<title>Alle Sicherheitslücken schließen: Kleines Tool findet jedes Viren-Schlupfloch - News Deutschland</title>
<link rel="dns-prefetch" href="https://cdnde.newsserve.net/">
<link rel="dns-prefetch" href="https://videode.newsserve.net/">
<meta name="keywords" content="Viren,jedes,findet,Tool,Kleines,schließen,Sicherheitslücken,Alle,Computer,Nachrichten,Schlagzeilen,Archiv,Aktuell,Computer">
<meta name="description" content="Selbst Nutzer, die immer brav alle Updates einspielen, sind vor Sicherheitslücken nicht zu 100 Prozent geschützt. An dieser Stelle setzen Anti-Exploit-Tools an, die das gezielte Ausnutzen von nicht behobenen Lücken verhindern sollen. Das kleine.. • Computer • News Deutschland: 06.08.2021">
<meta http-equiv="content-language" content="de">
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7">
<meta name="viewport" content="width=device-width">
<link rel="shortcut icon" href="/OneNewsPage_shortcuticon_192.png">
<meta property="fb:admins" content="1031771666">
<meta property="fb:app_id" content="161766733864878">
<meta property="og:type" content="article">
<meta property="og:description" content="Selbst Nutzer, die immer brav alle Updates einspielen, sind vor Sicherheitslücken nicht zu 100 Prozent geschützt. An dieser Stelle setzen Anti-Exploit-Tools an, die das gezielte Ausnutzen von nicht behobenen Lücken verhindern sollen. Das kleine.. • Computer • News Deutschland: 06.08.2021">
<meta property="og:title" content="Alle Sicherheitslücken schließen: Kleines Tool findet jedes Viren-Schlupfloch">
<meta property="og:url" content="https://www.newsdeutschland.com/n/Computer/75wq8jsn4/Alle-Sicherheitslücken-schließen-Kleines-Tool-findet-jedes-Viren.htm">
<meta property="og:site_name" content="News Deutschland">
<meta property="og:image" content="https://cdnde.newsserve.net/ONPglobe256.png">
<link rel="image_src" href="https://cdnde.newsserve.net/ONPglobe256.png">
<meta property="twitter:card" content="summary">
<meta property="twitter:site" content="@NewsDeutsch">
<meta property="twitter:url" content="https://www.newsdeutschland.com/n/Computer/75wq8jsn4/Alle-Sicherheitslücken-schließen-Kleines-Tool-findet-jedes-Viren.htm">
<meta property="twitter:title" content="Alle Sicherheitslücken schließen: Kleines Tool findet jedes Viren-Schlupfloch">
<meta property="twitter:description" content="Selbst Nutzer, die immer brav alle Updates einspielen, sind vor Sicherheitslücken nicht zu 100 Prozent geschützt. An dieser Stelle setzen Anti-Exploit-Tools an, die das gezielte Ausnutzen von nicht behobenen Lücken verhindern sollen. Das kleine.. • Computer • News Deutschland: 06.08.2021">
<link rel="search" type="application/opensearchdescription+xml" title="News Deutschland" href="/search.xml">
<link rel="alternate" type="application/rss+xml" href="https://www.newsdeutschland.com/topnewsRSS.php" title="Aktuelle Nachrichten - News Deutschland - Topmeldungen">
<script data-schema="Organization" type="application/ld+json">
{"name":"News Deutschland","url":"https://www.newsdeutschland.com/","logo":"https://cdnde.newsserve.net/ONPglobe256.jpg","sameAs":["https://www.facebook.com/News-Deutschland","https://twitter.com/NewsDeutsch"],"@type":"Organization","@context":"https://schema.org"}
</script>
<link rel="stylesheet" type="text/css" href="/nd20191101min.css">
</head>
<body>
<script type="text/javascript">google_analytics_uacct="UA-3293590-14";</script>
<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount','UA-3293590-14']);
_gaq.push(['_trackPageview']);
(function() {var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);})();
</script>
<div id="bdiv">
<table class="tbtable"><tr><td class=tbleft onClick="parent.location='/regionselect.php';"><span class="flagDE" style="padding-left:32px;"> Deutschland &nbsp;<a href="/regionselect.php" REL="nofollow" class="rsicn"></a></span></td><td class="tbright"><span id="locationbar"></span><span id="memberarea"></span></td></tr></table>
<div class="hnd">
<table class=hbtable><tr><td class=hboxleft onClick="parent.location='https://www.newsdeutschland.com/';"><a href="https://www.newsdeutschland.com/"><span class="logo">News Deutschland</span><br><span class="tagline">&ldquo;Deutschlands schnellstes Nachrichtenportal&rdquo;</span></a></td><td class=hboxcenter onClick="parent.location='https://www.newsdeutschland.com/';"><img src="https://cdnde.newsserve.net/onpglobe120.png" style="width: 60px; height: 60px;" alt="News Deutschland"></td><td class=hboxright><FORM ACTION='/index.php' ID='mainsearchform' class='searchform'><INPUT TYPE=hidden NAME=mode VALUE='QUS'><INPUT TYPE=text CLASS="searchbox sdef" ID="sinp" NAME="qsearch" VALUE=" Suche: 34 Mio. Videos &amp; Meldungen 🔍"><INPUT TYPE=submit CLASS="searchbutton" VALUE=""></FORM><div class="searchsuggest"><div id="soutp"></div></div></td></tr>
</table>
<div id="navdiv"><table class=nbtable><tr><td class="nttd navactive" id="Start" style="background-color:#2090d0;"><a href="/" class="lnb">START</a></td><td class="nttd" id="InundAusland"><a href="/aktuell/Deutschland.htm" class="ln">IN- &amp; AUSLAND</a></td><td class="nttd" id="SportNachrichten"><a href="/aktuell/Sport.htm" class="ln">SPORT</a></td><td class="nttd" id="PolitikNachrichten"><a href="/aktuell/Politik.htm" class="ln">POLITIK</a></td><td class="nttd" id="WirtschaftNachrichten"><a href="/aktuell/Wirtschaft.htm" class="ln">WIRTSCHAFT</a></td><td class="nttd" id="WissenNachrichten"><a href="/aktuell/Wissen.htm" class="ln">WISSEN</a></td><td class="nttd" id="LebenNachrichten"><a href="/aktuell/Leben.htm" class="ln">LEBEN</a></td></tr></table>
<div class="navd" id="N-Start"><table class="nbtable"><tr><td class="ntd" id="TopMeldungen" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/" class="lnb">Top&nbsp;Meldungen</a></td><td class="ntd" id="NewsVideos" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/videos.htm" class="lnb">Video</a></td><td class="ntd" id="LiveTV" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/liveTV.htm" class="lnb">Live&nbsp;TV</a></td><td class="ntd" id="Populaer" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/topnachrichten.htm" class="lnb">Populär</a></td><td class="ntd" id="Top" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/aktuell/Top.htm" class="lnb">Top</a></td><td class="ntd" id="AlleNachrichten" style="background-color:#30a0e0;border-top:solid 4px #30a0e0;border-bottom:solid 4px #30a0e0;"><a href="/aktuell.htm" class="lnb">&nbsp;<b>&bull;&nbsp;Alle&nbsp;Nachrichten&nbsp;&bull;</b>&nbsp;</a></td></tr></table></div></div></div>
<div class=bctrail><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/" itemprop="url"><span itemprop="title">News Deutschland</span></a> &gt; </span><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/aktuell/Computer.htm" itemprop="url"><span itemprop="title">Computer</span></a> &gt; </span><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/n/Computer/75wq8jsn4/Alle-Sicherheitslücken-schließen-Kleines-Tool-findet-jedes-Viren.htm" itemprop="url"><span itemprop="title">Alle Sicherheitslücken schließen: Kleines Tool findet jedes Viren-Schlupfloch</span></a></span></div>
<div class="nc" id="breakingnews"></div>
<TABLE class=supertable>
<TR><TD width=140></TD><TD ID=mainidtop valign=top COLSPAN=2><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="8179387062"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></TD></TR>
<TR><TD CLASS=zc width=140></TD><TD ID=mainid valign=top ROWSPAN=2>
<table class=mtd style="width:660px;">
<tr class="nr at" ID="ID33688512-301"><td class="t1 at" colspan=3><H1 style="font-weight:400;">Alle Sicherheitslücken schließen: Kleines Tool findet jedes Viren-Schlupfloch</H1></td></tr>
<tr><td class=as colspan=3><IMG SRC="https://cdnde.newsserve.net/p/chip.jpg" ALT="CHIP Online" CLASS="pil"><span class="lhpt"><BR>06.08.2021&nbsp;(<time class="ta" datetime="2021-08-06T13:03:00+00:00">vor 5 Stunden</time>)</span><BR><BR>
<span class=as>Selbst Nutzer, die immer brav alle Updates einspielen, sind vor Sicherheitslücken nicht zu 100 Prozent geschützt. An dieser Stelle setzen Anti-Exploit-Tools an, die das gezielte Ausnutzen von nicht behobenen Lücken verhindern sollen. Das kleine Malwarebytes Anti-Exploit ist dabei völlig gratis und läuft unauffällig im Hintergrund mit.</span><div class="as" style="width:100%;text-align:right;"><A HREF="/news.php?nid=33688512-301" REL="nofollow" TARGET="_blank" onClick='re(33688512,301);'>👓 Vollständige Meldung</A><br></div></td></tr>
<tr><td colspan=3><table name="SocialSharing" id="ID33688512-301" style=""><tr><td style="padding-top:6px; padding-right:8px; border-right:1px solid #aaa; color:#666; text-shadow: 0 1px 1px rgba(167, 167, 167, 0.4); text-align:center;"><b id="sharecounter" style="font-size:22px; line-height:0.8;">0</b><br>Teilung(en)</td><td style="font-size:14px; "><a name="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.newsdeutschland.com%2Fn%2FComputer%2F75wq8jsn4%2FAlle-Sicherheitsl%C3%BCcken-schlie%C3%9Fen-Kleines-Tool-findet-jedes-Viren.htm" class="socialfb" rel="nofollow" onClick="_gaq.push(['_trackEvent','SocialSharing','Facebook','/n/Computer/75wq8jsn4/Alle-Sicherheitsl%C3%BCcken-schlie%C3%9Fen-Kleines-Tool-findet-jedes-Viren.htm']); window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=no,height=400,width=665');return false;" target="_blank">Auf Facebook<br>teilen</a><a name="twitter" href="https://twitter.com/home?status=Alle Sicherheitslücken schließen: Kleines Tool findet jedes Viren-Schlupfloch https%3A%2F%2Fwww.newsdeutschland.com%2Fn%2FComputer%2F75wq8jsn4%2FAlle-Sicherheitsl%C3%BCcken-schlie%C3%9Fen-Kleines-Tool-findet-jedes-Viren.htm via @NewsDeutsch" class="socialtw" rel="nofollow" onClick="javascript:_gaq.push(['_trackEvent','SocialSharing','Twitter','/n/Computer/75wq8jsn4/Alle-Sicherheitsl%C3%BCcken-schlie%C3%9Fen-Kleines-Tool-findet-jedes-Viren.htm']); window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=no,height=400,width=665');return false;" target="_blank">Auf Twitter<br>teilen</a><a name="email" href="/cdn-cgi/l/email-protection#506f2325323a3533246d113c3c3575626003393338352238353924233c751363751213333b353e7562602333383c3935751363756916353e7563117562601b3c35393e3523756260043f3f3c75626036393e3435247562603a35343523756260063922353e7d0333383c2520363c3f333876323f34296d38242420237563117562167562162727277e3e352723343525242333383c313e347e333f3d7562163e756216133f3d202524352275621667652721683a233e64756216113c3c357d03393338352238353924233c751363751213333b353e7d2333383c3935751363756916353e7d1b3c35393e35237d043f3f3c7d36393e3435247d3a353435237d063922353e7e38243d" class="socialem" rel="nofollow" onClick="javascript:_gaq.push(['_trackEvent','SocialSharing','Email','/n/Computer/75wq8jsn4/Alle-Sicherheitsl%C3%BCcken-schlie%C3%9Fen-Kleines-Tool-findet-jedes-Viren.htm']);">Per Email<br>teilen</a></td></tr><tr><td colspan=2 class="socialarrow">&nbsp;</td></tr></table>
</td></tr>
<tr><td colspan=3 id="reldiv2"><h4>Weitere Computer Nachrichten</h4>
<table class='mtnh'><tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Computer/75wq8jt8h/iPhone-12-Pro-mit-gratis-Homepod-Mini-o2.htm" CLASS="ln">iPhone 12 Pro mit gratis Homepod Mini: o2 startet starke <b>SOMMER</b>-Angebote fürs Apple-Handy</A></td><td class="htd"><A HREF="/n/Computer/75wq8jr88/Von-US-Forschern-entwickelt-Gratis-App-berechnet-Ihr.htm" CLASS="ln">Von US-Forschern entwickelt: Gratis-App berechnet Ihr <b>CORONA</b>-Infektionsrisiko</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Computer/75wq8jsy9/Ein-Lied-gegen-den-Corona-Blues-Sinfoglesia-veröffentlicht.htm" CLASS="ln">Ein Lied gegen den <b>CORONA</b>-Blues: Sinfoglesia veröffentlicht neue Single</A></td><td class="htd"><A HREF="/n/Computer/75wq8jr89/Android-Nutzer-in-Gefahr-Tückischer-Trojaner-greift-Ihr.htm" CLASS="ln">Android-Nutzer in <b>GEFAHR</b>: Tückischer Trojaner greift Ihr Smartphone an - so schützen Sie sich</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Computer/75wq8jszh/Im-Kampf-gegen-Kinderpornografie-Wie-Apple-iPhone-Fotos.htm" CLASS="ln">Im Kampf gegen Kinderpornografie: Wie Apple <b>IPHONE</b>-Fotos scannen will</A></td><td class="htd"><A HREF="/n/Computer/75wq8jrrr/Nie-mehr-leere-Druckerpatronen-HP-Instant-Ink-sorgt.htm" CLASS="ln">Nie mehr leere <b>DRUCKERPATRONEN</b>: HP Instant Ink sorgt von ganz alleine für Tinten-Nachschub</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Computer/75wq8jsn4/Alle-Sicherheitslücken-schließen-Kleines-Tool-findet-jedes-Viren.htm" CLASS="ln">Alle <b>SICHERHEITSLüCKEN</b> schließen: Kleines Tool findet jedes Viren-Schlupfloch</A></td><td class="htd"><A HREF="/n/Computer/75wq8jqo1/Cyberangriffe-US-Regierung-und-Tech-Konzerne-wollen-gemeinsam.htm" CLASS="ln">Cyberangriffe: US-Regierung und Tech-Konzerne wollen gemeinsam <b>HACKER</b> abwehren</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Computer/75wq8jrje/Rätselhafte-Krankheit-bei-Pflanzen-Woher-kommen-die-seltsamen.htm" CLASS="ln">Rätselhafte Krankheit bei Pflanzen: Woher kommen die seltsamen Flecken im <b>SOMMER</b>?</A></td></tr>
</table>
<br><h4>Twitter</h4><table class=mtnh><tr><td colspan=4 class=mtnh><div class="tww" id="twe1" title="Alle Sicherheitslücken schließen Kleines" lang="de" style="width:660px;"></div></td></tr>
<input type=hidden id=twnid name=nid value="33688512-301"></table>
</td></tr>
</table></TD><TD CLASS=zc></TD></TR><TR><TD CLASS=navbox><table cellspacing=0><tr><td style="height:32px;border-left:solid 10px #3b5998;background:#f0f0f0;padding-left:3px;-moz-border-radius:8px;-webkit-border-radius:8px;-khtml-border-radius:8px;border-radius:8px;" valign="top"><a target="_blank" href="https://www.facebook.com/pages/News-Deutschland/430216247036947" rel="nofollow">Unsere<br>Facebook Seite</a><br></td></tr>
</table>
<div class="nc" id="navbox">
<table cellspacing=0><tr><td><br><h4 style="letter-spacing:-0.5px;">Aktuelle Themen</h4></td></tr><tr><td class=bbtns><A HREF="/thema/DFB_Pokal.htm" CLASS=nava>DFB Pokal</A></td></tr><tr><td class=bbtns><A HREF="/thema/Ahrweiler.htm" CLASS=nava>Ahrweiler</A></td></tr><tr><td class=bbtns><A HREF="/thema/Messi.htm" CLASS=nava>Messi</A></td></tr><tr><td class=bbtns><A HREF="/thema/Tötung.htm" CLASS=nava>Tötung</A></td></tr><tr><td class=bbtns><A HREF="/thema/Karate.htm" CLASS=nava>Karate</A></td></tr><tr><td class=bbtns><A HREF="/thema/Pferd.htm" CLASS=nava>Pferd</A></td></tr></table>
</div>
<div class="nc" id="staffstories">
<table cellspacing=0><tr><td><BR><H4>Panorama</H4></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/75wq8jsty/Olympia-Karate-Bitsch-erhebt-nach-Olympia-Aus-Manipulationsvorwürfe.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20210806/192-Olympia-Karate-Bitsch-erhebt-nach-Olympia-Aus-Manipulationsvorwürfe.jpg" ALT="Olympia: Karate: Bitsch erhebt nach Olympia-Aus Manipulationsvorwürfe" CLASS="newsimagemed" STYLE="margin-right:5px;">Olympia: Karate: Bitsch erhebt nach Olympia-Aus Manipulationsvorwürfe</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/75wq8js40/Olympia-2021-Fünfkampf-Drama-Schleu-schlägt-Pferd.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20210806/192-Olympia-2021-Fünfkampf-Drama-Schleu-schlägt-Pferd.jpg" ALT="Olympia 2021: Fünfkampf-Drama: Schleu schlägt Pferd – viel Kritik im Netz" CLASS="newsimagemed" STYLE="margin-right:5px;">Olympia 2021: Fünfkampf-Drama: Schleu schlägt Pferd – viel Kritik im Netz</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/75wq8jslt/SV-Meppen-Hertha-BSC-im-DFB-Pokal.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20210806/427-SV-Meppen-Hertha-BSC-im-DFB-Pokal.jpg" ALT="SV Meppen - Hertha BSC im DFB-Pokal: Liveticker und Übertragung im TV oder Live-Stream" CLASS="newsimagemed" STYLE="margin-right:5px;">SV Meppen - Hertha BSC im DFB-Pokal: Liveticker und Übertragung im TV oder Live-Stream</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/75wq8jtkc/Olympia-2021-Bronze-über-1500-Meter-hat.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20210806/25-Olympia-2021-Bronze-über-1500-Meter-hat.jpg" ALT="Olympia 2021: Bronze über 1500 Meter - hat Sifan Hassan sich verzockt?" CLASS="newsimagemed" STYLE="margin-right:5px;">Olympia 2021: Bronze über 1500 Meter - hat Sifan Hassan sich verzockt?</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/75wq8jsvh/Olympia-2021-Wirbel-um-Hau-Drauf-Aussage-von.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20210806/399-Olympia-2021-Wirbel-um-Hau-Drauf-Aussage-von.jpg" ALT="Olympia 2021: Wirbel um Hau Drauf-Aussage von Trainerin von Annika Schleu" CLASS="newsimagemed" STYLE="margin-right:5px;">Olympia 2021: Wirbel um "Hau Drauf"-Aussage von Trainerin von Annika Schleu</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/75wq8jrwd/Olympia-2021-Donald-Trump-attackiert-US-Fußballfrauen.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20210806/399-Olympia-2021-Donald-Trump-attackiert-US-Fußballfrauen.jpg" ALT="Olympia 2021 – Donald Trump attackiert US-Fußballfrauen: Linke Wahnsinnige" CLASS="newsimagemed" STYLE="margin-right:5px;">Olympia 2021 – Donald Trump attackiert US-Fußballfrauen: "Linke Wahnsinnige"</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/75wq8jsmf/Olympia-Tischtennis-Herren-unterliegen-China-im-Finale.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20210806/399-Olympia-Tischtennis-Herren-unterliegen-China-im-Finale.jpg" ALT="Olympia: Tischtennis-Herren unterliegen China im Finale" CLASS="newsimagemed" STYLE="margin-right:5px;">Olympia: Tischtennis-Herren unterliegen China im Finale</A></td></tr>
</table>
</div>
</TD>
<TD CLASS=adtd><ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="2132853467"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="3609586665"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></TD></TR></TABLE><table class=footerbartable><tr><td class=vspace> </td></tr>
<tr><td class=fbox>Umweltfreundlich: News Deutschland wird ausschließlich mit sauberem Strom aus erneuerbaren Quellen betrieben</td></tr>
<tr><td class=fbox>&copy; 2021 <A HREF="/" TITLE="News Deutschland - Aktuelle Nachrichten auf einen Blick">News Deutschland</A>. Alle Rechte vorbehalten.&nbsp; | &nbsp;<A HREF="/aboutus.php" TITLE="Über News Deutschland">Über uns</A>&nbsp; | &nbsp;<A HREF="/impressum.php" TITLE="Impressum">Impressum</A>&nbsp; | &nbsp;<A HREF="/tc.php#usage" TITLE="Nutzungsbedingungen, Datenschutz und Inhalt Akkreditierung">Nutzungsbedingungen&nbsp; | &nbsp;Datenschutz&nbsp; | &nbsp;Inhalt Akkreditierung</A><BR>
Anregungen oder Ideen? <A HREF="/feedback.php" TITLE="Feedback form"><img src="https://cdnde.newsserve.net/emailanim16_min.gif" border=0 width=20 height=20 align="top">Feedback geben</A>&nbsp; | &nbsp;<A HREF="/topnewsRSS.php" TITLE="Topmeldungen RSS Feed" CLASS="rssicn">&nbsp;Topmeldungen RSS Feed</A>&nbsp; | &nbsp;<A HREF="/cdn-cgi/l/email-protection#f293969f9b9cb29c9785819697878681919a9e939c96dc919d9f" TITLE="Kontaktieren Sie uns">Kontaktieren Sie uns</A>&nbsp; | &nbsp;<A HREF="javascript:bookmark('https://www.newsdeutschland.com/','News Deutschland - Aktuelle Nachrichten auf einen Blick');">Bookmarken</A></td></tr></table>
<div id='NmWg4327'></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="/nd20191101min.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
function createDiv(){var e=document.getElementsByTagName("body")[0],o=document.createElement("div");o.setAttribute("id","cookie-law"),o.innerHTML='<p style="position:fixed;bottom:0;text-align:center;width:100%;margin:10px 0 auto;z-index:999;background:#eee;padding-top:20px;padding-bottom:20px;font-size:14px;">Wir verwenden Cookies. Wenn sie diese Website weiterhin besuchen, erklären Sie sich damit einverstanden. <a class="close-cookie-banner" href="javascript:void(0);" onclick="removeMe();"><span style="background:#2090d0;color:#fff;padding:8px;border-radius:8px;webkit-border-radius:8px;moz-border-radius:8px;">Kein Problem</span></a></p>',e.appendChild(o),document.getElementsByTagName("body")[0].className+=" cookiebanner"}function createCookie(e,o,i){if(i){var t=new Date;t.setTime(t.getTime()+24*i*60*60*1e3);var n="; expires="+t.toGMTString()}else var n="";window.dropCookie&&(document.cookie=e+"="+o+n+"; path=/")}function checkCookie(e){for(var o=e+"=",i=document.cookie.split(";"),t=0;t<i.length;t++){for(var n=i[t];" "==n.charAt(0);)n=n.substring(1,n.length);if(0==n.indexOf(o))return n.substring(o.length,n.length)}return null}function eraseCookie(e){createCookie(e,"",-1)}function removeMe(){createCookie(window.cookieName,window.cookieValue,window.cookieDuration);var e=document.getElementById("cookie-law");e.parentNode.removeChild(e)}var dropCookie=!0,cookieDuration=365,cookieName="EUcookie",cookieValue="on";
</script>
<div style="display:none;"><img src="https://sb.scorecardresearch.com/p2?c1=2&c2=19293788&cv=2.0&cj=1" height="1" width="1"></div>
<script type="text/javascript">
var _qevents=_qevents || [];
(function() {var elem=document.createElement('script');elem.src="https://secure.quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem, scpt);})();
_qevents.push({qacct:"p-bd2hUjN1_kgv6"});
</script>
<noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-bd2hUjN1_kgv6.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
</div></body>
