<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "https://www.w3.org/TR/html4/loose.dtd">
<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#"><head>
<title>Unvernuft schlägt jedes Hygienekonzept - News Deutschland</title>
<link rel="dns-prefetch" href="https://cdnde.newsserve.net/">
<link rel="dns-prefetch" href="https://videode.newsserve.net/">
<meta name="keywords" content="Hygienekonzept,jedes,schlägt,Unvernuft,Deutschland,Nachrichten,Schlagzeilen,Archiv,Aktuell,Deutschland">
<meta name="description" content="Unvernuft schlägt jedes Hygienekonzept • Das Hygeniekonzept des deutschen Profifußballs ist fragil, weil sich nicht alle daran halten werden. Das zeigt der Fall des Hertha-Stürmers. Ein Kommentar • Deutschland • News Deutschland: 05.05.2020">
<meta http-equiv="content-language" content="de">
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7">
<meta name="viewport" content="width=device-width">
<link rel="shortcut icon" href="/OneNewsPage_shortcuticon_192.png">
<meta property="fb:admins" content="1031771666">
<meta property="fb:app_id" content="161766733864878">
<meta property="og:type" content="article">
<meta property="og:description" content="Unvernuft schlägt jedes Hygienekonzept • Das Hygeniekonzept des deutschen Profifußballs ist fragil, weil sich nicht alle daran halten werden. Das zeigt der Fall des Hertha-Stürmers. Ein Kommentar • Deutschland • News Deutschland: 05.05.2020">
<meta property="og:title" content="Unvernuft schlägt jedes Hygienekonzept">
<meta property="og:url" content="https://www.newsdeutschland.com/n/Deutschland/75rzv0pfk/Unvernuft-schlägt-jedes-Hygienekonzept.htm">
<meta property="og:site_name" content="News Deutschland">
<meta property="og:image" content="https://cdnde.newsserve.net/700/d/20200505/153-Unvernuft-schlägt-jedes-Hygienekonzept.jpg">
<link rel="image_src" href="https://cdnde.newsserve.net/700/d/20200505/153-Unvernuft-schlägt-jedes-Hygienekonzept.jpg">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@NewsDeutsch">
<meta property="twitter:url" content="https://www.newsdeutschland.com/n/Deutschland/75rzv0pfk/Unvernuft-schlägt-jedes-Hygienekonzept.htm">
<meta property="twitter:title" content="Unvernuft schlägt jedes Hygienekonzept">
<meta property="twitter:description" content="Unvernuft schlägt jedes Hygienekonzept • Das Hygeniekonzept des deutschen Profifußballs ist fragil, weil sich nicht alle daran halten werden. Das zeigt der Fall des Hertha-Stürmers. Ein Kommentar • Deutschland • News Deutschland: 05.05.2020">
<meta property="twitter:image" content="https://cdnde.newsserve.net/700/d/20200505/153-Unvernuft-schlägt-jedes-Hygienekonzept.jpg">
<link rel="search" type="application/opensearchdescription+xml" title="News Deutschland" href="/search.xml">
<link rel="alternate" type="application/rss+xml" href="https://www.newsdeutschland.com/topnewsRSS.php" title="Aktuelle Nachrichten - News Deutschland - Topmeldungen">
<script data-schema="Organization" type="application/ld+json">
{"name":"News Deutschland","url":"https://www.newsdeutschland.com/","logo":"https://cdnde.newsserve.net/ONPglobe256.jpg","sameAs":["https://www.facebook.com/News-Deutschland","https://twitter.com/NewsDeutsch"],"@type":"Organization","@context":"https://schema.org"}
</script>
<link rel="stylesheet" type="text/css" href="/nd20191101min.css">
</head>
<body>
<script type="text/javascript">google_analytics_uacct="UA-3293590-14";</script>
<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount','UA-3293590-14']);
_gaq.push(['_trackPageview']);
(function() {var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);})();
</script>
<div id="bdiv">
<table class="tbtable"><tr><td class=tbleft onClick="parent.location='/regionselect.php';"><span class="flagDE" style="padding-left:32px;"> Deutschland &nbsp;<a href="/regionselect.php" REL="nofollow" class="rsicn"></a></span></td><td class="tbright"><span id="locationbar"></span><span id="memberarea"></span></td></tr></table>
<div class="hnd">
<table class=hbtable><tr><td class=hboxleft onClick="parent.location='https://www.newsdeutschland.com/';"><a href="https://www.newsdeutschland.com/"><span class="logo">News Deutschland</span><br><span class="tagline">&ldquo;Deutschlands schnellstes Nachrichtenportal&rdquo;</span></a></td><td class=hboxcenter onClick="parent.location='https://www.newsdeutschland.com/';"><img src="https://cdnde.newsserve.net/onpglobe120.png" style="width: 60px; height: 60px;" alt="News Deutschland"></td><td class=hboxright><FORM ACTION='/index.php' ID='mainsearchform' class='searchform'><INPUT TYPE=hidden NAME=mode VALUE='QUS'><INPUT TYPE=text CLASS="searchbox sdef" ID="sinp" NAME="qsearch" VALUE=" Suche: 32 Mio. Videos &amp; Meldungen 🔍"><INPUT TYPE=submit CLASS="searchbutton" VALUE=""></FORM><div class="searchsuggest"><div id="soutp"></div></div></td></tr>
</table>
<div id="navdiv"><table class=nbtable><tr><td class="nttd navactive" id="Start" style="background-color:#2090d0;"><a href="/" class="lnb">START</a></td><td class="nttd" id="InundAusland"><a href="/aktuell/Deutschland.htm" class="ln">IN- &amp; AUSLAND</a></td><td class="nttd" id="SportNachrichten"><a href="/aktuell/Sport.htm" class="ln">SPORT</a></td><td class="nttd" id="PolitikNachrichten"><a href="/aktuell/Politik.htm" class="ln">POLITIK</a></td><td class="nttd" id="WirtschaftNachrichten"><a href="/aktuell/Wirtschaft.htm" class="ln">WIRTSCHAFT</a></td><td class="nttd" id="WissenNachrichten"><a href="/aktuell/Wissen.htm" class="ln">WISSEN</a></td><td class="nttd" id="LebenNachrichten"><a href="/aktuell/Leben.htm" class="ln">LEBEN</a></td></tr></table>
<div class="navd" id="N-Start"><table class="nbtable"><tr><td class="ntd" id="TopMeldungen" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/" class="lnb">Top&nbsp;Meldungen</a></td><td class="ntd" id="NewsVideos" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/videos.htm" class="lnb">Video</a></td><td class="ntd" id="LiveTV" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/liveTV.htm" class="lnb">Live&nbsp;TV</a></td><td class="ntd" id="Populaer" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/topnachrichten.htm" class="lnb">Populär</a></td><td class="ntd" id="Top" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/aktuell/Top.htm" class="lnb">Top</a></td><td class="ntd" id="AlleNachrichten" style="background-color:#30a0e0;border-top:solid 4px #30a0e0;border-bottom:solid 4px #30a0e0;"><a href="/aktuell.htm" class="lnb">&nbsp;<b>&bull;&nbsp;Alle&nbsp;Nachrichten&nbsp;&bull;</b>&nbsp;</a></td></tr></table></div></div></div>
<div class=bctrail><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/" itemprop="url"><span itemprop="title">News Deutschland</span></a> &gt; </span><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/aktuell/Deutschland.htm" itemprop="url"><span itemprop="title">Deutschland</span></a> &gt; </span><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/n/Deutschland/75rzv0pfk/Unvernuft-schlägt-jedes-Hygienekonzept.htm" itemprop="url"><span itemprop="title">Unvernuft schlägt jedes Hygienekonzept</span></a></span></div>
<div class="nc" id="breakingnews"></div>
<TABLE class=supertable>
<TR><TD width=140></TD><TD ID=mainidtop valign=top COLSPAN=2><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="8179387062"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></TD></TR>
<TR><TD CLASS=zc width=140></TD><TD ID=mainid valign=top ROWSPAN=2>
<table class=mtd style="width:660px;">
<tr class="nr at" ID="ID31712960-153"><td class="t1 at" colspan=3><H1 style="font-weight:400;">Unvernuft schlägt jedes Hygienekonzept</H1></td></tr>
<tr><td class=as colspan=3><IMG SRC="https://cdnde.newsserve.net/p/tagesspiegel.jpg" ALT="Tagesspiegel" CLASS="pil"><span class="lhpt"><BR>05.05.2020&nbsp;(<time class="ta" datetime="2020-05-05T06:07:32+00:00">vor 5 Stunden</time>)</span><BR><BR>
<span class=as><IMG SRC="https://cdnde.newsserve.net/d/20200505/153-Unvernuft-schlägt-jedes-Hygienekonzept.jpg" ALT="Unvernuft schlägt jedes Hygienekonzept" CLASS="newsimage" onClick="re(31712960,153);window.open('/news.php?nid=31712960-153');">Das Hygeniekonzept des deutschen Profifußballs ist fragil, weil sich nicht alle daran halten werden. Das zeigt der Fall des <a name="kp" href="/thema/hertha.htm" title="Hertha">Hertha</a>-Stürmers. Ein Kommentar</span><div class="as" style="width:100%;text-align:right;"><A HREF="/news.php?nid=31712960-153" REL="nofollow" TARGET="_blank" onClick='re(31712960,153);'>👓 Vollständige Meldung</A><br></div>
<script type="application/ld+json">
{"@context": "https://schema.org","@type": "NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.newsdeutschland.com/n/Deutschland/75rzv0pfk/Unvernuft-schlägt-jedes-Hygienekonzept.htm"},"headline": "Unvernuft schlägt jedes Hygienekonzept","image": {"@type": "ImageObject","url": "https://cdnde.newsserve.net/700/d/20200505/153-Unvernuft-schlägt-jedes-Hygienekonzept.jpg","height": 529,"width": 700},"datePublished": "2020-05-05T06:07:32+00:00","dateModified": "2020-05-05T06:07:32+00:00","author": {"@type": "Organization","name": "Tagesspiegel"},"publisher": {"@type": "Organization","name": "Tagesspiegel","logo": {"@type": "ImageObject","url": "https://cdnde.newsserve.net/p/tagesspiegel.jpg","width": 160,"height": 40}},"description": "Das Hygeniekonzept des deutschen Profifußballs ist fragil, weil sich nicht alle daran halten werden. Das zeigt der Fall des Hertha-Stürmers. Ein Kommentar"}
</script>
</td></tr>
<tr><td colspan=3><table name="SocialSharing" id="ID31712960-153" style=""><tr><td style="padding-top:6px; padding-right:8px; border-right:1px solid #aaa; color:#666; text-shadow: 0 1px 1px rgba(167, 167, 167, 0.4); text-align:center;"><b id="sharecounter" style="font-size:22px; line-height:0.8;">0</b><br>Teilung(en)</td><td style="font-size:14px; "><a name="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.newsdeutschland.com%2Fn%2FDeutschland%2F75rzv0pfk%2FUnvernuft-schl%C3%A4gt-jedes-Hygienekonzept.htm" class="socialfb" rel="nofollow" onClick="_gaq.push(['_trackEvent','SocialSharing','Facebook','/n/Deutschland/75rzv0pfk/Unvernuft-schl%C3%A4gt-jedes-Hygienekonzept.htm']); window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=no,height=400,width=665');return false;" target="_blank">Auf Facebook<br>teilen</a><a name="twitter" href="https://twitter.com/home?status=Unvernuft schlägt jedes Hygienekonzept https%3A%2F%2Fwww.newsdeutschland.com%2Fn%2FDeutschland%2F75rzv0pfk%2FUnvernuft-schl%C3%A4gt-jedes-Hygienekonzept.htm via @NewsDeutsch" class="socialtw" rel="nofollow" onClick="javascript:_gaq.push(['_trackEvent','SocialSharing','Twitter','/n/Deutschland/75rzv0pfk/Unvernuft-schl%C3%A4gt-jedes-Hygienekonzept.htm']); window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=no,height=400,width=665');return false;" target="_blank">Auf Twitter<br>teilen</a><a name="email" href="/cdn-cgi/l/email-protection#cdf2beb8afa7a8aeb9f098a3bba8bfa3b8abb9e8fffdbeaea5a1e88efee88cf9aab9e8fffda7a8a9a8bee8fffd85b4aaa4a8a3a8a6a2a3b7a8bdb9ebafa2a9b4f0a5b9b9bdbee8fe8ce8ff8be8ff8bbababae3a3a8babea9a8b8b9beaea5a1aca3a9e3aea2a0e8ff8ba3e8ff8b89a8b8b9beaea5a1aca3a9e8ff8bfaf8bfb7bbfdbdaba6e8ff8b98a3bba8bfa3b8abb9e0beaea5a1e88efee88cf9aab9e0a7a8a9a8bee085b4aaa4a8a3a8a6a2a3b7a8bdb9e3a5b9a0" class="socialem" rel="nofollow" onClick="javascript:_gaq.push(['_trackEvent','SocialSharing','Email','/n/Deutschland/75rzv0pfk/Unvernuft-schl%C3%A4gt-jedes-Hygienekonzept.htm']);">Per Email<br>teilen</a></td></tr><tr><td colspan=2 class="socialarrow">&nbsp;</td></tr></table>
</td></tr>
<tr><td colspan=3 id="reldiv2"><h4>Weitere Deutschland Nachrichten</h4>
<table class='mtnh'><tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Deutschland/75rzv0q9k/Israelische-Forscher-entwickeln-laut-eigener-Aussage-Medikament-gegen.htm" CLASS="ln">Israelische Forscher entwickeln laut eigener <b>AUSSAGE</b> Medikament gegen Corona</A></td><td class="htd"><A HREF="/n/Deutschland/75rzv0p2i/Coronavirus-in-Berlin-Warum-Verkäufer-keinen-Mundschutz-tragen.htm" CLASS="ln"><b>CORONAVIRUS</b> in Berlin: Warum Verkäufer keinen Mundschutz tragen müssen</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Deutschland/75rzv0plt/Coronavirus-Pandemie-Kerber-In-schweren-Momenten-Glaube.htm" CLASS="ln"><b>CORONAVIRUS</b>-Pandemie - Kerber: In schweren Momenten Glaube an Gott ein Anker</A></td><td class="htd"><A HREF="/n/Deutschland/75rzv0pq5/Kriminalität-Mutmaßlicher-Angriff-auf-Journalistin-Polizei-ermittelt.htm" CLASS="ln">Kriminalität: Mutmaßlicher Angriff auf Journalistin: <b>POLIZEI</b> ermittelt</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Deutschland/75rzv0pls/Polizei-findet-sechs-Kilo-Drogen-Zwei-Festnahmen.htm" CLASS="ln"><b>POLIZEI</b> findet sechs Kilo Drogen: Zwei Festnahmen</A></td><td class="htd"><A HREF="/n/Deutschland/75rzv0q76/Tiere-Polizei-befreit-Igel-aus-Milchshake-Becher.htm" CLASS="ln">Tiere: <b>POLIZEI</b> befreit Igel aus Milchshake-Becher</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Deutschland/75rzv0ply/Vater-droht-Haus-anzuzünden-SEK-nimmt-Mann-fest.htm" CLASS="ln"><b>VATER</b> droht Haus anzuzünden: SEK nimmt Mann fest</A></td><td class="htd"><A HREF="/n/Deutschland/75rzv0pbr/Polizei-und-Feuerwehr-Blaulicht-Blog-In-der-Nacht.htm" CLASS="ln">Polizei und Feuerwehr: Blaulicht-Blog: In der Nacht brannten wieder <b>AUTOS</b></A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Deutschland/75rzv0q0g/Rehlinger-fordert-Investitionshilfen-für-Automobilindustrie.htm" CLASS="ln">Rehlinger fordert Investitionshilfen für <b>AUTOMOBILINDUSTRIE</b></A></td><td class="htd"><A HREF="/n/Deutschland/75rzv0pay/Grünen-Obmann-Untersuchungsausschuss-wichtiger-als-je-zuvor.htm" CLASS="ln"><b>GRüNEN</b>-Obmann: Untersuchungsausschuss wichtiger als je zuvor</A></td></tr>
</table>
<br><h4>Twitter</h4><table class=mtnh><tr><td colspan=4 class=mtnh><div class="tww" id="twe0" title="Unvernuft schlägt jedes Hygienekonzept" lang="de" style="width:660px;"><div id="tw1257556121419747328" class=tweet><img width=24 height=24 src="https://pbs.twimg.com/profile_images/891410596054405122/dItqzKBv_normal.jpg" alt="pic"><p class=text><a href="https://twitter.com/VetterClaus" rel="nofollow" target="_blank"><b>Claus Vetter</b></a>&nbsp;RT <a href="https://twitter.com/TspSport" rel="nofollow" target="_blank">@TspSport</a>: Unvernunft ist auch in der <a href="https://twitter.com/search?q=%23CoronaVirusDE" rel="nofollow" target="_blank">#CoronaVirusDE</a>-Krise kaum zu schlagen: Das Hygienekonzept der <a href="https://twitter.com/search?q=%23DFL" rel="nofollow" target="_blank">#DFL</a> ist fragil, weil sich nicht all…&nbsp;<i>vor 2 Stunden</i></p></div><div id="tw1257556014444023809" class=tweet><img width=24 height=24 src="https://pbs.twimg.com/profile_images/1009104393776574465/RCWcbz8c_normal.jpg" alt="pic"><p class=text><a href="https://twitter.com/TspSport" rel="nofollow" target="_blank"><b>Tagesspiegel Sport</b></a>&nbsp;Unvernunft ist auch in der <a href="https://twitter.com/search?q=%23CoronaVirusDE" rel="nofollow" target="_blank">#CoronaVirusDE</a>-Krise kaum zu schlagen: Das Hygienekonzept der <a href="https://twitter.com/search?q=%23DFL" rel="nofollow" target="_blank">#DFL</a> ist fragil, weil sich… https://t.co/xXZDjAz7ij&nbsp;<i>vor 2 Stunden</i></p></div></div></td></tr>
<input type=hidden id=twnid name=nid value="31712960-153"></table>
</td></tr>
</table></TD><TD CLASS=zc></TD></TR><TR><TD CLASS=navbox><table cellspacing=0><tr><td style="height:32px;border-left:solid 10px #3b5998;background:#f0f0f0;padding-left:3px;-moz-border-radius:8px;-webkit-border-radius:8px;-khtml-border-radius:8px;border-radius:8px;" valign="top"><a target="_blank" href="https://www.facebook.com/pages/News-Deutschland/430216247036947" rel="nofollow">Unsere<br>Facebook Seite</a><br></td></tr>
</table>
<div class="nc" id="navbox">
<table cellspacing=0><tr><td><br><h4 style="letter-spacing:-0.5px;">Aktuelle Themen</h4></td></tr><tr><td class=bbtns><A HREF="/thema/Autos.htm" CLASS=nava>Autos</A></td></tr><tr><td class=bbtns><A HREF="/thema/Normalität.htm" CLASS=nava>Normalität</A></td></tr><tr><td class=bbtns><A HREF="/thema/Friseur.htm" CLASS=nava>Friseur</A></td></tr><tr><td class=bbtns><A HREF="/thema/Hygienekonzept.htm" CLASS=nava>Hygienekonzept</A></td></tr><tr><td class=bbtns><A HREF="/thema/Salomon_Kalou.htm" CLASS=nava>Salomon Kalou</A></td></tr><tr><td class=bbtns><A HREF="/thema/Aktion.htm" CLASS=nava>Aktion</A></td></tr></table>
</div>
<div class="nc" id="staffstories">
<table cellspacing=0><tr><td><BR><H4>Panorama</H4></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/75rzv0n9m/News-zur-Coronavirus-Pandemie-1724-Tests-bei-Spielern.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20200504/17-News-zur-Coronavirus-Pandemie-1724-Tests-bei-Spielern.jpg" ALT="News zur Coronavirus-Pandemie: 1724 Tests bei Spielern und Betreuern: Zehn positive Corona-Fälle in der Fußball-Bundesliga" CLASS="newsimagemed" STYLE="margin-right:5px;">News zur Coronavirus-Pandemie: 1724 Tests bei Spielern und Betreuern: Zehn positive Corona-Fälle in der Fußball-Bundesliga</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/75rzv0nqb/Facebook-Video-schockiert-DFL-Kein-Abstand-Corona-Test.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20200504/17-Facebook-Video-schockiert-DFL-Kein-Abstand-Corona-Test.jpg" ALT="Facebook-Video schockiert DFL: Kein Abstand, Corona-Test gefilmt: Kalou streamt brisante Bilder aus Hertha-Kabine" CLASS="newsimagemed" STYLE="margin-right:5px;">Facebook-Video schockiert DFL: Kein Abstand, Corona-Test gefilmt: Kalou streamt brisante Bilder aus Hertha-Kabine</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/75rzv0n5c/News-zur-Coronavirus-Pandemie-Laschet-über-Bundesliga-Start.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20200504/17-News-zur-Coronavirus-Pandemie-Laschet-über-Bundesliga-Start.jpg" ALT="News zur Coronavirus-Pandemie: Laschet über Bundesliga-Start: Kölner Corona-Fälle sind ja gerade Beleg, dass das ganze System funktioniert" CLASS="newsimagemed" STYLE="margin-right:5px;">News zur Coronavirus-Pandemie: Laschet über Bundesliga-Start: "Kölner Corona-Fälle sind ja gerade Beleg, dass das ganze System funktioniert"</A></td></tr>
<tr><td class="olink"><A HREF="/n/Top/75rzv0oif/Hamburg-Corona-Krise-Nach-sechs-Wochen-wieder-zum.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20200504/302-Hamburg-Corona-Krise-Nach-sechs-Wochen-wieder-zum.jpg" ALT="Hamburg: Corona-Krise: Nach sechs Wochen wieder zum Friseur" CLASS="newsimagemed" STYLE="margin-right:5px;">Hamburg: Corona-Krise: Nach sechs Wochen wieder zum Friseur</A></td></tr>
<tr><td class="olink"><A HREF="/n/Top/75rzv0mp5/Corona-Krise-Stufenplan-für-Schulen-und-Gastronomie-in.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20200504/302-Corona-Krise-Stufenplan-für-Schulen-und-Gastronomie-in.jpg" ALT="Corona-Krise: Stufenplan für Schulen und Gastronomie in Niedersachsen" CLASS="newsimagemed" STYLE="margin-right:5px;">Corona-Krise: Stufenplan für Schulen und Gastronomie in Niedersachsen</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/75rzv0nhg/Bundesliga-Salomon-Kalou-filmt-Corona-Vergehen-bei-Hertha.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20200504/399-Bundesliga-Salomon-Kalou-filmt-Corona-Vergehen-bei-Hertha.jpg" ALT="Bundesliga: Salomon Kalou filmt Corona-Vergehen bei Hertha BSC" CLASS="newsimagemed" STYLE="margin-right:5px;">Bundesliga: Salomon Kalou filmt Corona-Vergehen bei Hertha BSC</A></td></tr>
<tr><td class="olink"><A HREF="/n/Top/75rzv0nnr/Gesundheit-Pflegeheim-meldet-14-Corona-Fälle-Eine-Bewohnerin.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20200504/302-Gesundheit-Pflegeheim-meldet-14-Corona-Fälle-Eine-Bewohnerin.jpg" ALT="Gesundheit: Pflegeheim meldet 14 Corona-Fälle: Eine Bewohnerin tot" CLASS="newsimagemed" STYLE="margin-right:5px;">Gesundheit: Pflegeheim meldet 14 Corona-Fälle: Eine Bewohnerin tot</A></td></tr>
</table>
</div>
</TD>
<TD CLASS=adtd><ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="2132853467"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="3609586665"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></TD></TR></TABLE><table class=footerbartable><tr><td class=vspace> </td></tr>
<tr><td class=fbox>Umweltfreundlich: News Deutschland wird ausschließlich mit sauberem Strom aus erneuerbaren Quellen betrieben</td></tr>
<tr><td class=fbox>&copy; 2020 <A HREF="/" TITLE="News Deutschland - Aktuelle Nachrichten auf einen Blick">News Deutschland</A>. Alle Rechte vorbehalten.&nbsp; | &nbsp;<A HREF="/aboutus.php" TITLE="Über News Deutschland">Über uns</A>&nbsp; | &nbsp;<A HREF="/impressum.php" TITLE="Impressum">Impressum</A>&nbsp; | &nbsp;<A HREF="/tc.php#usage" TITLE="Nutzungsbedingungen, Datenschutz und Inhalt Akkreditierung">Nutzungsbedingungen&nbsp; | &nbsp;Datenschutz&nbsp; | &nbsp;Inhalt Akkreditierung</A><BR>
Anregungen oder Ideen? <A HREF="/feedback.php" TITLE="Feedback form"><img src="https://cdnde.newsserve.net/emailanim16_min.gif" border=0 width=20 height=20 align="top">Feedback geben</A>&nbsp; | &nbsp;<A HREF="/topnewsRSS.php" TITLE="Topmeldungen RSS Feed" CLASS="rssicn">&nbsp;Topmeldungen RSS Feed</A>&nbsp; | &nbsp;<A HREF="/cdn-cgi/l/email-protection#8beaefe6e2e5cbe5eefcf8efeefefff8e8e3e7eae5efa5e8e4e6" TITLE="Kontaktieren Sie uns">Kontaktieren Sie uns</A>&nbsp; | &nbsp;<A HREF="javascript:bookmark('https://www.newsdeutschland.com/','News Deutschland - Aktuelle Nachrichten auf einen Blick');">Bookmarken</A></td></tr></table>
<div id='NmWg4327'></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="/nd20191101min.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
function createDiv(){var e=document.getElementsByTagName("body")[0],o=document.createElement("div");o.setAttribute("id","cookie-law"),o.innerHTML='<p style="position:fixed;bottom:0;text-align:center;width:100%;margin:10px 0 auto;z-index:999;background:#eee;padding-top:20px;padding-bottom:20px;font-size:14px;">Wir verwenden Cookies. Wenn sie diese Website weiterhin besuchen, erklären Sie sich damit einverstanden. <a class="close-cookie-banner" href="javascript:void(0);" onclick="removeMe();"><span style="background:#2090d0;color:#fff;padding:8px;border-radius:8px;webkit-border-radius:8px;moz-border-radius:8px;">Kein Problem</span></a></p>',e.appendChild(o),document.getElementsByTagName("body")[0].className+=" cookiebanner"}function createCookie(e,o,i){if(i){var t=new Date;t.setTime(t.getTime()+24*i*60*60*1e3);var n="; expires="+t.toGMTString()}else var n="";window.dropCookie&&(document.cookie=e+"="+o+n+"; path=/")}function checkCookie(e){for(var o=e+"=",i=document.cookie.split(";"),t=0;t<i.length;t++){for(var n=i[t];" "==n.charAt(0);)n=n.substring(1,n.length);if(0==n.indexOf(o))return n.substring(o.length,n.length)}return null}function eraseCookie(e){createCookie(e,"",-1)}function removeMe(){createCookie(window.cookieName,window.cookieValue,window.cookieDuration);var e=document.getElementById("cookie-law");e.parentNode.removeChild(e)}var dropCookie=!0,cookieDuration=365,cookieName="EUcookie",cookieValue="on";
</script>
<div style="display:none;"><img src="https://sb.scorecardresearch.com/p2?c1=2&c2=19293788&cv=2.0&cj=1" height="1" width="1"></div>
<script type="text/javascript">
var _qevents=_qevents || [];
(function() {var elem=document.createElement('script');elem.src="https://secure.quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem, scpt);})();
_qevents.push({qacct:"p-bd2hUjN1_kgv6"});
</script>
<noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-bd2hUjN1_kgv6.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
</div></body>
