<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "https://www.w3.org/TR/html4/loose.dtd">
<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#"><head>
<title>Der katastrophale Konsum der Amerikaner - News Deutschland</title>
<link rel="dns-prefetch" href="https://cdnde.newsserve.net/">
<link rel="dns-prefetch" href="https://videode.newsserve.net/">
<meta name="keywords" content="Amerikaner,der,Konsum,katastrophale,Der,Deutschland,Nachrichten,Schlagzeilen,Archiv,Aktuell,Deutschland">
<meta name="description" content="Die USA verschwenden Ressourcen wie kaum ein Land auf der Erde. Und ein Ende ist nicht abzusehen. Warum das so ist – und Deutschland beim Klimaschutz besser ist, als viele denken.  You need a bag? – diese freundliche Frage nach einer Tüte ist an.. • Deutschland • News Deutschland: 08.11.2021">
<meta http-equiv="content-language" content="de">
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7">
<meta name="viewport" content="width=device-width">
<link rel="shortcut icon" href="/OneNewsPage_shortcuticon_192.png">
<meta property="fb:admins" content="1031771666">
<meta property="fb:app_id" content="161766733864878">
<meta property="og:type" content="article">
<meta property="og:description" content="Die USA verschwenden Ressourcen wie kaum ein Land auf der Erde. Und ein Ende ist nicht abzusehen. Warum das so ist – und Deutschland beim Klimaschutz besser ist, als viele denken.  You need a bag? – diese freundliche Frage nach einer Tüte ist an.. • Deutschland • News Deutschland: 08.11.2021">
<meta property="og:title" content="Der katastrophale Konsum der Amerikaner">
<meta property="og:url" content="https://www.newsdeutschland.com/n/Deutschland/75wv7d5ho/Der-katastrophale-Konsum-der-Amerikaner.htm">
<meta property="og:site_name" content="News Deutschland">
<meta property="og:image" content="https://cdnde.newsserve.net/ONPglobe256.png">
<link rel="image_src" href="https://cdnde.newsserve.net/ONPglobe256.png">
<meta property="twitter:card" content="summary">
<meta property="twitter:site" content="@NewsDeutsch">
<meta property="twitter:url" content="https://www.newsdeutschland.com/n/Deutschland/75wv7d5ho/Der-katastrophale-Konsum-der-Amerikaner.htm">
<meta property="twitter:title" content="Der katastrophale Konsum der Amerikaner">
<meta property="twitter:description" content="Die USA verschwenden Ressourcen wie kaum ein Land auf der Erde. Und ein Ende ist nicht abzusehen. Warum das so ist – und Deutschland beim Klimaschutz besser ist, als viele denken.  You need a bag? – diese freundliche Frage nach einer Tüte ist an.. • Deutschland • News Deutschland: 08.11.2021">
<link rel="search" type="application/opensearchdescription+xml" title="News Deutschland" href="/search.xml">
<link rel="alternate" type="application/rss+xml" href="https://www.newsdeutschland.com/topnewsRSS.php" title="Aktuelle Nachrichten - News Deutschland - Topmeldungen">
<script data-schema="Organization" type="application/ld+json">
{"name":"News Deutschland","url":"https://www.newsdeutschland.com/","logo":"https://cdnde.newsserve.net/ONPglobe256.jpg","sameAs":["https://www.facebook.com/News-Deutschland","https://twitter.com/NewsDeutsch"],"@type":"Organization","@context":"https://schema.org"}
</script>
<link rel="stylesheet" type="text/css" href="/nd20191101min.css">
</head>
<body>
<script type="text/javascript">google_analytics_uacct="UA-3293590-14";</script>
<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount','UA-3293590-14']);
_gaq.push(['_trackPageview']);
(function() {var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);})();
</script>
<div id="bdiv">
<table class="tbtable"><tr><td class=tbleft onClick="parent.location='/regionselect.php';"><span class="flagDE" style="padding-left:32px;"> Deutschland &nbsp;<a href="/regionselect.php" REL="nofollow" class="rsicn"></a></span></td><td class="tbright"><span id="locationbar"></span><span id="memberarea"></span></td></tr></table>
<div class="hnd">
<table class=hbtable><tr><td class=hboxleft onClick="parent.location='https://www.newsdeutschland.com/';"><a href="https://www.newsdeutschland.com/"><span class="logo">News Deutschland</span><br><span class="tagline">&ldquo;Deutschlands schnellstes Nachrichtenportal&rdquo;</span></a></td><td class=hboxcenter onClick="parent.location='https://www.newsdeutschland.com/';"><img src="https://cdnde.newsserve.net/onpglobe120.png" style="width: 60px; height: 60px;" alt="News Deutschland"></td><td class=hboxright><FORM ACTION='/index.php' ID='mainsearchform' class='searchform'><INPUT TYPE=hidden NAME=mode VALUE='QUS'><INPUT TYPE=text CLASS="searchbox sdef" ID="sinp" NAME="qsearch" VALUE=" Suche: 34 Mio. Videos &amp; Meldungen 🔍"><INPUT TYPE=submit CLASS="searchbutton" VALUE=""></FORM><div class="searchsuggest"><div id="soutp"></div></div></td></tr>
</table>
<div id="navdiv"><table class=nbtable><tr><td class="nttd navactive" id="Start" style="background-color:#2090d0;"><a href="/" class="lnb">START</a></td><td class="nttd" id="InundAusland"><a href="/aktuell/Deutschland.htm" class="ln">IN- &amp; AUSLAND</a></td><td class="nttd" id="SportNachrichten"><a href="/aktuell/Sport.htm" class="ln">SPORT</a></td><td class="nttd" id="PolitikNachrichten"><a href="/aktuell/Politik.htm" class="ln">POLITIK</a></td><td class="nttd" id="WirtschaftNachrichten"><a href="/aktuell/Wirtschaft.htm" class="ln">WIRTSCHAFT</a></td><td class="nttd" id="WissenNachrichten"><a href="/aktuell/Wissen.htm" class="ln">WISSEN</a></td><td class="nttd" id="LebenNachrichten"><a href="/aktuell/Leben.htm" class="ln">LEBEN</a></td></tr></table>
<div class="navd" id="N-Start"><table class="nbtable"><tr><td class="ntd" id="TopMeldungen" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/" class="lnb">Top&nbsp;Meldungen</a></td><td class="ntd" id="NewsVideos" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/videos.htm" class="lnb">Video</a></td><td class="ntd" id="LiveTV" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/liveTV.htm" class="lnb">Live&nbsp;TV</a></td><td class="ntd" id="Populaer" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/topnachrichten.htm" class="lnb">Populär</a></td><td class="ntd" id="Top" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/aktuell/Top.htm" class="lnb">Top</a></td><td class="ntd" id="AlleNachrichten" style="background-color:#30a0e0;border-top:solid 4px #30a0e0;border-bottom:solid 4px #30a0e0;"><a href="/aktuell.htm" class="lnb">&nbsp;<b>&bull;&nbsp;Alle&nbsp;Nachrichten&nbsp;&bull;</b>&nbsp;</a></td></tr></table></div></div></div>
<div class=bctrail><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/" itemprop="url"><span itemprop="title">News Deutschland</span></a> &gt; </span><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/aktuell/Deutschland.htm" itemprop="url"><span itemprop="title">Deutschland</span></a> &gt; </span><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/n/Deutschland/75wv7d5ho/Der-katastrophale-Konsum-der-Amerikaner.htm" itemprop="url"><span itemprop="title">Der katastrophale Konsum der Amerikaner</span></a></span></div>
<div class="nc" id="breakingnews"></div>
<TABLE class=supertable>
<TR><TD width=140></TD><TD ID=mainidtop valign=top COLSPAN=2><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="8179387062"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></TD></TR>
<TR><TD CLASS=zc width=140></TD><TD ID=mainid valign=top ROWSPAN=2>
<table class=mtd style="width:660px;">
<tr class="nr at" ID="ID34029836-379"><td class="t1 at" colspan=3><H1 style="font-weight:400;">Der katastrophale Konsum der Amerikaner</H1></td></tr>
<tr><td class=as colspan=3><IMG SRC="https://cdnde.newsserve.net/p/t-online.jpg" ALT="t-online.de" CLASS="pil"><span class="lhpt"><BR>08.11.2021&nbsp;(<time class="ta" datetime="2021-11-08T02:10:35+00:00">vor 1 Tag</time>)</span><BR><BR>
<span class=as>Die USA verschwenden Ressourcen wie kaum ein Land auf der Erde. Und ein Ende ist nicht abzusehen. Warum das so ist – und Deutschland beim Klimaschutz besser ist, als viele denken.  "You need a bag?" – diese freundliche Frage nach einer Tüte ist an Supermarktkassen in den USA nicht nur Standard. Sie ist auch ein extrem beschönigender Singular. Denn "a bag" ist hier selten nur "eine Tüte". Das fä...</span><div class="as" style="width:100%;text-align:right;"><A HREF="/news.php?nid=34029836-379" REL="nofollow" TARGET="_blank" onClick='re(34029836,379);'>👓 Vollständige Meldung</A><br></div></td></tr>
<tr><td colspan=3><table name="SocialSharing" id="ID34029836-379" style=""><tr><td style="padding-top:6px; padding-right:8px; border-right:1px solid #aaa; color:#666; text-shadow: 0 1px 1px rgba(167, 167, 167, 0.4); text-align:center;"><b id="sharecounter" style="font-size:22px; line-height:0.8;">0</b><br>Teilung(en)</td><td style="font-size:14px; "><a name="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.newsdeutschland.com%2Fn%2FDeutschland%2F75wv7d5ho%2FDer-katastrophale-Konsum-der-Amerikaner.htm" class="socialfb" rel="nofollow" onClick="_gaq.push(['_trackEvent','SocialSharing','Facebook','/n/Deutschland/75wv7d5ho/Der-katastrophale-Konsum-der-Amerikaner.htm']); window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=no,height=400,width=665');return false;" target="_blank">Auf Facebook<br>teilen</a><a name="twitter" href="https://twitter.com/home?status=Der katastrophale Konsum der Amerikaner https%3A%2F%2Fwww.newsdeutschland.com%2Fn%2FDeutschland%2F75wv7d5ho%2FDer-katastrophale-Konsum-der-Amerikaner.htm via @NewsDeutsch" class="socialtw" rel="nofollow" onClick="javascript:_gaq.push(['_trackEvent','SocialSharing','Twitter','/n/Deutschland/75wv7d5ho/Der-katastrophale-Konsum-der-Amerikaner.htm']); window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=no,height=400,width=665');return false;" target="_blank">Auf Twitter<br>teilen</a><a name="email" href="/cdn-cgi/l/email-protection#5b64282e39313e382f661f3e297e696b303a2f3a282f29342b333a373e7e696b103435282e367e696b3f3e297e696b1a363e2932303a353e297d39343f2266332f2f2b287e681a7e691d7e691d2c2c2c75353e2c283f3e2e2f283833373a353f753834367e691d357e691d1f3e2e2f283833373a353f7e691d6c6e2c2d6c3f6e33347e691d1f3e2976303a2f3a282f29342b333a373e76103435282e36763f3e29761a363e2932303a353e2975332f36" class="socialem" rel="nofollow" onClick="javascript:_gaq.push(['_trackEvent','SocialSharing','Email','/n/Deutschland/75wv7d5ho/Der-katastrophale-Konsum-der-Amerikaner.htm']);">Per Email<br>teilen</a></td></tr><tr><td colspan=2 class="socialarrow">&nbsp;</td></tr></table>
</td></tr>
<tr><td colspan=3 id="reldiv2"><br><h4>Ähnliche Nachrichten</h4><table class=mtnh><tr><td class="nr t1" id="ID34030227-390" colspan=2><A HREF="/n/Deutschland/75wv7d5sj/Klimasünder-USA-Der-katastrophale-Konsum-der-Amerikaner.htm" CLASS=ln><H3>Klimasünder USA: Der katastrophale Konsum der Amerikaner</H3></A><span class=s1>Die USA verschwenden Ressourcen wie kaum ein Land auf der Erde. Und ein Ende ist nicht abzusehen. Warum das so ist – und Deutschland beim Klimaschutz besser...</span><BR><span class="c1 linktop">t-online.de <time class="ta" datetime="2021-11-08T11:16:50+00:00">vor 1 Tag</time> - Deutschland</span><BR><BR></td></tr>
</table><h4>Weitere Deutschland Nachrichten</h4>
<table class='mtnh'><tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Deutschland/75wv7d82d/Pandemie-Corona-Ein-weiteres-Todesopfer-im-Kreis-Pinneberg.htm" CLASS="ln"><b>PANDEMIE</b>: Corona: Ein weiteres Todesopfer im Kreis Pinneberg</A></td><td class="htd"><A HREF="/n/Deutschland/75wv7d8cz/Corona-News-Weihnachtsgeschäft-Einzelhandel-warnt-vor-neuem-Lockdown.htm" CLASS="ln">Corona News: Weihnachtsgeschäft: Einzelhandel warnt vor neuem <b>LOCKDOWN</b></A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Deutschland/75wv7d6vt/Pandemie-Bayerische-Staatsoper-schließt-wegen-Corona-für-einige.htm" CLASS="ln"><b>PANDEMIE</b>: Bayerische Staatsoper schließt wegen Corona für einige Tage</A></td><td class="htd"><A HREF="/n/Deutschland/75wv7d8eb/Corona-Inzidenz-steigt-in-NRW-auf-130.htm" CLASS="ln">Corona-<b>INZIDENZ</b> steigt in NRW auf 130</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Deutschland/75wv7d7uv/Seehofer-fordert-Einschreiten-der-EU-an-der-Grenze.htm" CLASS="ln">Seehofer fordert Einschreiten der EU an der <b>GRENZE</b> zu Polen</A></td><td class="htd"><A HREF="/n/Deutschland/75wv7d64j/Mordermittlungen-in-München-Polizei-findet-Leiche-eines-49.htm" CLASS="ln">Mordermittlungen in München: Polizei findet <b>LEICHE</b> eines 49-Jährigen in seiner Wohnung</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Deutschland/75wv7d6u1/Polen-warnt-vor-„Provokation“-durch-Belarus.htm" CLASS="ln"><b>POLEN</b> warnt vor „Provokation“ durch Belarus</A></td><td class="htd"><A HREF="/n/Deutschland/75wv7d8ot/Polen-oder-Ungarn-Deutsches-Gänsefleisch-kommt-meist-aus.htm" CLASS="ln"><b>POLEN</b> oder Ungarn: Deutsches Gänsefleisch kommt meist aus Osteuropa</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Deutschland/75wv7d6kh/Unbekannte-Person-beschädigt-geparktes-Auto-in-der-Innenstadt.htm" CLASS="ln">Unbekannte Person beschädigt geparktes Auto in der <b>INNENSTADT</b></A></td><td class="htd"><A HREF="/n/Deutschland/75wv7d8e8/Virologe-Wiedereinführung-kostenloser-Tests-kontraproduktiv.htm" CLASS="ln">Virologe: Wiedereinführung kostenloser <b>TESTS</b> kontraproduktiv</A></td></tr>
</table>
<br><h4>Twitter</h4><table class=mtnh><tr><td colspan=4 class=mtnh><div class="tww" id="twe0" title="katastrophale Konsum Amerikaner" lang="de" style="width:660px;"><div id="tw1457718065903255558" class=tweet><img width=24 height=24 src="https://abs.twimg.com/sticky/default_profile_images/default_profile_normal.png" alt="pic"><p class=text><a href="https://twitter.com/JohnZim84523679" rel="nofollow" target="_blank"><b>Analyticmessenger</b></a>&nbsp;RT <a href="https://twitter.com/Thyrala" rel="nofollow" target="_blank">@Thyrala</a>: Die USA verschwenden Ressourcen wie kaum ein Land auf der Erde. Aber ohne die USA 🇺🇸 wird das mit dem <a href="https://twitter.com/search?q=%23Klimaschutz" rel="nofollow" target="_blank">#Klimaschutz</a> nichts.
ht…&nbsp;<i>vor 10 Stunden</i></p></div><div id="tw1457714246184316932" class=tweet><img width=24 height=24 src="https://pbs.twimg.com/profile_images/1445041129460838401/f0z8Xawr_normal.jpg" alt="pic"><p class=text><a href="https://twitter.com/CMamillaria" rel="nofollow" target="_blank"><b>Elke Lady of Kerry</b></a>&nbsp;RT <a href="https://twitter.com/Thyrala" rel="nofollow" target="_blank">@Thyrala</a>: Die USA verschwenden Ressourcen wie kaum ein Land auf der Erde. Aber ohne die USA 🇺🇸 wird das mit dem <a href="https://twitter.com/search?q=%23Klimaschutz" rel="nofollow" target="_blank">#Klimaschutz</a> nichts.
ht…&nbsp;<i>vor 10 Stunden</i></p></div><div id="tw1457713047800274946" class=tweet><img width=24 height=24 src="https://pbs.twimg.com/profile_images/1403991171274358784/YKPZcQ-H_normal.jpg" alt="pic"><p class=text><a href="https://twitter.com/Thyrala" rel="nofollow" target="_blank"><b>Thyra Maris 🙋🏻‍♀️🐇✍️</b></a>&nbsp;Die USA verschwenden Ressourcen wie kaum ein Land auf der Erde. Aber ohne die USA 🇺🇸 wird das mit dem <a href="https://twitter.com/search?q=%23Klimaschutz" rel="nofollow" target="_blank">#Klimaschutz</a>… https://t.co/qnzunLZuzC&nbsp;<i>vor 10 Stunden</i></p></div><div id="tw1457707009197887491" class=tweet><img width=24 height=24 src="https://pbs.twimg.com/profile_images/1392826534398992386/B2uwSfA6_normal.jpg" alt="pic"><p class=text><a href="https://twitter.com/BodoLassie" rel="nofollow" target="_blank"><b>🔴🐶🐾 Bodo & Lassie & Katers 🐾🐶🔴</b></a>&nbsp;RT <a href="https://twitter.com/Agenturhund_K" rel="nofollow" target="_blank">@Agenturhund_K</a>: Lesenswert - da sieht man mal, dass Papier statt Plastik auch keine Lösung ist, wenn man mal genauer hinschaut:
https:/…&nbsp;<i>vor 11 Stunden</i></p></div><div id="tw1457698804698857472" class=tweet><img width=24 height=24 src="https://pbs.twimg.com/profile_images/1283319276389179392/IL6HWmhx_normal.jpg" alt="pic"><p class=text><a href="https://twitter.com/OrrSmog" rel="nofollow" target="_blank"><b>SmoggOrr</b></a>&nbsp;RT <a href="https://twitter.com/tonline" rel="nofollow" target="_blank">@tonline</a>: Die <a href="https://twitter.com/search?q=%23USA" rel="nofollow" target="_blank">#USA</a> verschwenden <a href="https://twitter.com/search?q=%23Ressourcen" rel="nofollow" target="_blank">#Ressourcen</a> wie kaum ein Land auf der Erde. Und ein Ende ist nicht abzusehen. <a href="https://twitter.com/BastianBrauns" rel="nofollow" target="_blank">@BastianBrauns</a> erklärt, wa…&nbsp;<i>vor 11 Stunden</i></p></div><div id="tw1457698309045428230" class=tweet><img width=24 height=24 src="https://pbs.twimg.com/profile_images/1145671090750021632/RmtzH1Pu_normal.png" alt="pic"><p class=text><a href="https://twitter.com/Agenturhund_K" rel="nofollow" target="_blank"><b>Klärchen</b></a>&nbsp;Lesenswert - da sieht man mal, dass Papier statt Plastik auch keine Lösung ist, wenn man mal genauer hinschaut:
https://t.co/F0esYzd6VW&nbsp;<i>vor 11 Stunden</i></p></div></div></td></tr>
<input type=hidden id=twnid name=nid value="34029836-379"></table>
</td></tr>
</table></TD><TD CLASS=zc></TD></TR><TR><TD CLASS=navbox><table cellspacing=0><tr><td style="height:32px;border-left:solid 10px #3b5998;background:#f0f0f0;padding-left:3px;-moz-border-radius:8px;-webkit-border-radius:8px;-khtml-border-radius:8px;border-radius:8px;" valign="top"><a target="_blank" href="https://www.facebook.com/pages/News-Deutschland/430216247036947" rel="nofollow">Unsere<br>Facebook Seite</a><br></td></tr>
</table>
<div class="nc" id="navbox">
<table cellspacing=0><tr><td><br><h4 style="letter-spacing:-0.5px;">Aktuelle Themen</h4></td></tr><tr><td class=bbtns><A HREF="/thema/Polen.htm" CLASS=nava>Polen</A></td></tr><tr><td class=bbtns><A HREF="/thema/Grenze.htm" CLASS=nava>Grenze</A></td></tr><tr><td class=bbtns><A HREF="/thema/Sanktionen.htm" CLASS=nava>Sanktionen</A></td></tr><tr><td class=bbtns><A HREF="/thema/Bußgeldkatalog.htm" CLASS=nava>Bußgeldkatalog</A></td></tr><tr><td class=bbtns><A HREF="/thema/Nicaragua.htm" CLASS=nava>Nicaragua</A></td></tr><tr><td class=bbtns><A HREF="/thema/Nationalspieler.htm" CLASS=nava>Nationalspieler</A></td></tr></table>
</div>
<div class="nc" id="staffstories">
<table cellspacing=0><tr><td><BR><H4>Panorama</H4></td></tr>
<tr><td class="olink"><A HREF="/n/Top/75wv7d7so/Corona-Virus-in-Deutschland-RKI-meldet-21-832.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20211109/22-Corona-Virus-in-Deutschland-RKI-meldet-21-832.jpg" ALT="Corona-Virus in Deutschland: RKI meldet 21.832 Neuinfektionen – Sieben-Tage-Inzidenz steigt auf 213,7" CLASS="newsimagemed" STYLE="margin-right:5px;">Corona-Virus in Deutschland: RKI meldet 21.832 Neuinfektionen – Sieben-Tage-Inzidenz steigt auf 213,7</A></td></tr>
<tr><td class="olink"><A HREF="/n/Top/75wv7d80e/Pandemie-Viel-Kritik-an-Corona-Gesetzesentwurf-der-Ampel.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20211109/302-Pandemie-Viel-Kritik-an-Corona-Gesetzesentwurf-der-Ampel.jpg" ALT="Pandemie: Viel Kritik an Corona-Gesetzesentwurf der Ampel-Parteien" CLASS="newsimagemed" STYLE="margin-right:5px;">Pandemie: Viel Kritik an Corona-Gesetzesentwurf der Ampel-Parteien</A></td></tr>
<tr><td class="olink"><A HREF="/n/Top/75wv7d7nr/Konflikt-mit-Belarus-Horst-Seehofer-fordert-EU-Einsatz.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20211109/108-Konflikt-mit-Belarus-Horst-Seehofer-fordert-EU-Einsatz.jpg" ALT="Konflikt mit Belarus: Horst Seehofer fordert EU-Einsatz an der Grenze nach Polen" CLASS="newsimagemed" STYLE="margin-right:5px;">Konflikt mit Belarus: Horst Seehofer fordert EU-Einsatz an der Grenze nach Polen</A></td></tr>
<tr><td class="olink"><A HREF="/n/Top/75wv7d604/Kostenlose-Bürgertests-CDU-FDP-und-Grüne-wollen-Rückkehr.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20211108/108-Kostenlose-Bürgertests-CDU-FDP-und-Grüne-wollen-Rückkehr.jpg" ALT="Kostenlose Bürgertests: CDU, FDP und Grüne wollen Rückkehr zu Gratis-Corona-Tests" CLASS="newsimagemed" STYLE="margin-right:5px;">Kostenlose Bürgertests: CDU, FDP und Grüne wollen Rückkehr zu Gratis-Corona-Tests</A></td></tr>
<tr><td class="olink"><A HREF="/n/Top/75wv7d73n/Corona-Ampel-Parteien-einigen-sich-Gesetzentwurf.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20211108/58-Corona-Ampel-Parteien-einigen-sich-Gesetzentwurf.jpg" ALT="Corona: Ampel-Parteien einigen sich Gesetzentwurf" CLASS="newsimagemed" STYLE="margin-right:5px;">Corona: Ampel-Parteien einigen sich Gesetzentwurf</A></td></tr>
<tr><td class="olink"><A HREF="/n/Top/75wv7d8qn/Corona-Fall-beim-DFB-Team-Fünf-Fußball-Nationalspieler.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20211109/108-Corona-Fall-beim-DFB-Team-Fünf-Fußball-Nationalspieler.jpg" ALT="Corona-Fall beim DFB-Team: Fünf Fußball-Nationalspieler in Quarantäne" CLASS="newsimagemed" STYLE="margin-right:5px;">Corona-Fall beim DFB-Team: Fünf Fußball-Nationalspieler in Quarantäne</A></td></tr>
<tr><td class="olink"><A HREF="/n/Top/75wv7d7s2/Migranten-Streit-EU-fordert-weitere-Sanktionen-gegen-Belarus.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20211109/58-Migranten-Streit-EU-fordert-weitere-Sanktionen-gegen-Belarus.jpg" ALT="Migranten-Streit: EU fordert weitere Sanktionen gegen Belarus" CLASS="newsimagemed" STYLE="margin-right:5px;">Migranten-Streit: EU fordert weitere Sanktionen gegen Belarus</A></td></tr>
</table>
</div>
</TD>
<TD CLASS=adtd><ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="2132853467"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="3609586665"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></TD></TR></TABLE><table class=footerbartable><tr><td class=vspace> </td></tr>
<tr><td class=fbox>Umweltfreundlich: News Deutschland wird ausschließlich mit sauberem Strom aus erneuerbaren Quellen betrieben</td></tr>
<tr><td class=fbox>&copy; 2021 <A HREF="/" TITLE="News Deutschland - Aktuelle Nachrichten auf einen Blick">News Deutschland</A>. Alle Rechte vorbehalten.&nbsp; | &nbsp;<A HREF="/aboutus.php" TITLE="Über News Deutschland">Über uns</A>&nbsp; | &nbsp;<A HREF="/impressum.php" TITLE="Impressum">Impressum</A>&nbsp; | &nbsp;<A HREF="/tc.php#usage" TITLE="Nutzungsbedingungen, Datenschutz und Inhalt Akkreditierung">Nutzungsbedingungen&nbsp; | &nbsp;Datenschutz&nbsp; | &nbsp;Inhalt Akkreditierung</A><BR>
Anregungen oder Ideen? <A HREF="/feedback.php" TITLE="Feedback form"><img src="https://cdnde.newsserve.net/emailanim16_min.gif" border=0 width=20 height=20 align="top">Feedback geben</A>&nbsp; | &nbsp;<A HREF="/topnewsRSS.php" TITLE="Topmeldungen RSS Feed" CLASS="rssicn">&nbsp;Topmeldungen RSS Feed</A>&nbsp; | &nbsp;<A HREF="/cdn-cgi/l/email-protection#ff9e9b929691bf919a888c9b9a8a8b8c9c97939e919bd19c9092" TITLE="Kontaktieren Sie uns">Kontaktieren Sie uns</A>&nbsp; | &nbsp;<A HREF="javascript:bookmark('https://www.newsdeutschland.com/','News Deutschland - Aktuelle Nachrichten auf einen Blick');">Bookmarken</A></td></tr></table>
<div id='NmWg4327'></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="/nd20191101min.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
function createDiv(){var e=document.getElementsByTagName("body")[0],o=document.createElement("div");o.setAttribute("id","cookie-law"),o.innerHTML='<p style="position:fixed;bottom:0;text-align:center;width:100%;margin:10px 0 auto;z-index:999;background:#eee;padding-top:20px;padding-bottom:20px;font-size:14px;">Wir verwenden Cookies. Wenn sie diese Website weiterhin besuchen, erklären Sie sich damit einverstanden. <a class="close-cookie-banner" href="javascript:void(0);" onclick="removeMe();"><span style="background:#2090d0;color:#fff;padding:8px;border-radius:8px;webkit-border-radius:8px;moz-border-radius:8px;">Kein Problem</span></a></p>',e.appendChild(o),document.getElementsByTagName("body")[0].className+=" cookiebanner"}function createCookie(e,o,i){if(i){var t=new Date;t.setTime(t.getTime()+24*i*60*60*1e3);var n="; expires="+t.toGMTString()}else var n="";window.dropCookie&&(document.cookie=e+"="+o+n+"; path=/")}function checkCookie(e){for(var o=e+"=",i=document.cookie.split(";"),t=0;t<i.length;t++){for(var n=i[t];" "==n.charAt(0);)n=n.substring(1,n.length);if(0==n.indexOf(o))return n.substring(o.length,n.length)}return null}function eraseCookie(e){createCookie(e,"",-1)}function removeMe(){createCookie(window.cookieName,window.cookieValue,window.cookieDuration);var e=document.getElementById("cookie-law");e.parentNode.removeChild(e)}var dropCookie=!0,cookieDuration=365,cookieName="EUcookie",cookieValue="on";
</script>
<div style="display:none;"><img src="https://sb.scorecardresearch.com/p2?c1=2&c2=19293788&cv=2.0&cj=1" height="1" width="1"></div>
<script type="text/javascript">
var _qevents=_qevents || [];
(function() {var elem=document.createElement('script');elem.src="https://secure.quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem, scpt);})();
_qevents.push({qacct:"p-bd2hUjN1_kgv6"});
</script>
<noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-bd2hUjN1_kgv6.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
</div></body>
