<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "https://www.w3.org/TR/html4/loose.dtd">
<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#"><head>
<title>Peter Feies neuer DFB-Stützpunktkoordinator in Hamburg - News Deutschland</title>
<link rel="dns-prefetch" href="https://cdnde.newsserve.net/">
<link rel="dns-prefetch" href="https://videode.newsserve.net/">
<meta name="keywords" content="Hamburg,in,Stützpunktkoordinator,DFB,neuer,Feies,Peter,Deutschland,Nachrichten,Schlagzeilen,Archiv,Aktuell,Deutschland">
<meta name="description" content="Peter Feies ist neuer DFB-Stützpunktkoordinator in Hamburg. Wie der Hamburger Fußball-Verband (HFV) dazu am Mittwoch mitteilte, hat der 42-Jährige die Nachfolge von Fabian Seeger angetreten, der seit Jahresbeginn beim Zweitligisten FC St. Pauli die.. • Deutschland • News Deutschland: 12.01.2022">
<meta http-equiv="content-language" content="de">
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7">
<meta name="viewport" content="width=device-width">
<link rel="shortcut icon" href="/OneNewsPage_shortcuticon_192.png">
<meta property="fb:admins" content="1031771666">
<meta property="fb:app_id" content="161766733864878">
<meta property="og:type" content="article">
<meta property="og:description" content="Peter Feies ist neuer DFB-Stützpunktkoordinator in Hamburg. Wie der Hamburger Fußball-Verband (HFV) dazu am Mittwoch mitteilte, hat der 42-Jährige die Nachfolge von Fabian Seeger angetreten, der seit Jahresbeginn beim Zweitligisten FC St. Pauli die.. • Deutschland • News Deutschland: 12.01.2022">
<meta property="og:title" content="Peter Feies neuer DFB-Stützpunktkoordinator in Hamburg">
<meta property="og:url" content="https://www.newsdeutschland.com/n/Deutschland/76101vd1j/Peter-Feies-neuer-DFB-Stützpunktkoordinator-in-Hamburg.htm">
<meta property="og:site_name" content="News Deutschland">
<meta property="og:image" content="https://cdnde.newsserve.net/700/d/20220112/390-Peter-Feies-neuer-DFB-Stützpunktkoordinator-in-Hamburg.jpg">
<link rel="image_src" href="https://cdnde.newsserve.net/700/d/20220112/390-Peter-Feies-neuer-DFB-Stützpunktkoordinator-in-Hamburg.jpg">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@NewsDeutsch">
<meta property="twitter:url" content="https://www.newsdeutschland.com/n/Deutschland/76101vd1j/Peter-Feies-neuer-DFB-Stützpunktkoordinator-in-Hamburg.htm">
<meta property="twitter:title" content="Peter Feies neuer DFB-Stützpunktkoordinator in Hamburg">
<meta property="twitter:description" content="Peter Feies ist neuer DFB-Stützpunktkoordinator in Hamburg. Wie der Hamburger Fußball-Verband (HFV) dazu am Mittwoch mitteilte, hat der 42-Jährige die Nachfolge von Fabian Seeger angetreten, der seit Jahresbeginn beim Zweitligisten FC St. Pauli die.. • Deutschland • News Deutschland: 12.01.2022">
<meta property="twitter:image" content="https://cdnde.newsserve.net/700/d/20220112/390-Peter-Feies-neuer-DFB-Stützpunktkoordinator-in-Hamburg.jpg">
<link rel="search" type="application/opensearchdescription+xml" title="News Deutschland" href="/search.xml">
<link rel="alternate" type="application/rss+xml" href="https://www.newsdeutschland.com/topnewsRSS.php" title="Aktuelle Nachrichten - News Deutschland - Topmeldungen">
<script data-schema="Organization" type="application/ld+json">
{"name":"News Deutschland","url":"https://www.newsdeutschland.com/","logo":"https://cdnde.newsserve.net/ONPglobe256.jpg","sameAs":["https://www.facebook.com/News-Deutschland","https://twitter.com/NewsDeutsch"],"@type":"Organization","@context":"https://schema.org"}
</script>
<link rel="stylesheet" type="text/css" href="/nd20191101min.css">
</head>
<body>
<script type="text/javascript">google_analytics_uacct="UA-3293590-14";</script>
<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount','UA-3293590-14']);
_gaq.push(['_trackPageview']);
(function() {var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);})();
</script>
<div id="bdiv">
<table class="tbtable"><tr><td class=tbleft onClick="parent.location='/regionselect.php';"><span class="flagDE" style="padding-left:32px;"> Deutschland &nbsp;<a href="/regionselect.php" REL="nofollow" class="rsicn"></a></span></td><td class="tbright"><span id="locationbar"></span><span id="memberarea"></span></td></tr></table>
<div class="hnd">
<table class=hbtable><tr><td class=hboxleft onClick="parent.location='https://www.newsdeutschland.com/';"><a href="https://www.newsdeutschland.com/"><span class="logo">News Deutschland</span><br><span class="tagline">&ldquo;Deutschlands schnellstes Nachrichtenportal&rdquo;</span></a></td><td class=hboxcenter onClick="parent.location='https://www.newsdeutschland.com/';"><img src="https://cdnde.newsserve.net/onpglobe120.png" style="width: 60px; height: 60px;" alt="News Deutschland"></td><td class=hboxright><FORM ACTION='/index.php' ID='mainsearchform' class='searchform'><INPUT TYPE=hidden NAME=mode VALUE='QUS'><INPUT TYPE=text CLASS="searchbox sdef" ID="sinp" NAME="qsearch" VALUE=" Suche: 35 Mio. Videos &amp; Meldungen 🔍"><INPUT TYPE=submit CLASS="searchbutton" VALUE=""></FORM><div class="searchsuggest"><div id="soutp"></div></div></td></tr>
</table>
<div id="navdiv"><table class=nbtable><tr><td class="nttd navactive" id="Start" style="background-color:#2090d0;"><a href="/" class="lnb">START</a></td><td class="nttd" id="InundAusland"><a href="/aktuell/Deutschland.htm" class="ln">IN- &amp; AUSLAND</a></td><td class="nttd" id="SportNachrichten"><a href="/aktuell/Sport.htm" class="ln">SPORT</a></td><td class="nttd" id="PolitikNachrichten"><a href="/aktuell/Politik.htm" class="ln">POLITIK</a></td><td class="nttd" id="WirtschaftNachrichten"><a href="/aktuell/Wirtschaft.htm" class="ln">WIRTSCHAFT</a></td><td class="nttd" id="WissenNachrichten"><a href="/aktuell/Wissen.htm" class="ln">WISSEN</a></td><td class="nttd" id="LebenNachrichten"><a href="/aktuell/Leben.htm" class="ln">LEBEN</a></td></tr></table>
<div class="navd" id="N-Start"><table class="nbtable"><tr><td class="ntd" id="TopMeldungen" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/" class="lnb">Top&nbsp;Meldungen</a></td><td class="ntd" id="NewsVideos" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/videos.htm" class="lnb">Video</a></td><td class="ntd" id="LiveTV" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/liveTV.htm" class="lnb">Live&nbsp;TV</a></td><td class="ntd" id="Populaer" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/topnachrichten.htm" class="lnb">Populär</a></td><td class="ntd" id="Top" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/aktuell/Top.htm" class="lnb">Top</a></td><td class="ntd" id="AlleNachrichten" style="background-color:#30a0e0;border-top:solid 4px #30a0e0;border-bottom:solid 4px #30a0e0;"><a href="/aktuell.htm" class="lnb">&nbsp;<b>&bull;&nbsp;Alle&nbsp;Nachrichten&nbsp;&bull;</b>&nbsp;</a></td></tr></table></div></div></div>
<div class=bctrail><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/" itemprop="url"><span itemprop="title">News Deutschland</span></a> &gt; </span><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/aktuell/Deutschland.htm" itemprop="url"><span itemprop="title">Deutschland</span></a> &gt; </span><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/n/Deutschland/76101vd1j/Peter-Feies-neuer-DFB-Stützpunktkoordinator-in-Hamburg.htm" itemprop="url"><span itemprop="title">Peter Feies neuer DFB-Stützpunktkoordinator in Hamburg</span></a></span></div>
<div class="nc" id="breakingnews"></div>
<TABLE class=supertable>
<TR><TD width=140></TD><TD ID=mainidtop valign=top COLSPAN=2><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="8179387062"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></TD></TR>
<TR><TD CLASS=zc width=140></TD><TD ID=mainid valign=top ROWSPAN=2>
<table class=mtd style="width:660px;">
<tr class="nr at" ID="ID34261959-390"><td class="t1 at" colspan=3><H1 style="font-weight:400;">Peter Feies neuer DFB-Stützpunktkoordinator in Hamburg</H1></td></tr>
<tr><td class=as colspan=3><IMG SRC="https://cdnde.newsserve.net/p/t-online.jpg" ALT="t-online.de" CLASS="pil"><span class="lhpt"><BR>12.01.2022&nbsp;(<time class="ta" datetime="2022-01-12T09:15:12+00:00">vor 5 Stunden</time>)</span><BR><BR>
<span class=as><IMG SRC="https://cdnde.newsserve.net/d/20220112/390-Peter-Feies-neuer-DFB-Stützpunktkoordinator-in-Hamburg.jpg" ALT="Peter Feies neuer DFB-Stützpunktkoordinator in Hamburg" CLASS="newsimage" onClick="re(34261959,390);window.open('/news.php?nid=34261959-390');"><a name="kp" href="/thema/peter.htm" title="Peter">Peter</a> Feies ist neuer DFB-Stützpunktkoordinator in Hamburg. Wie der Hamburger Fußball-Verband (HFV) dazu am Mittwoch mitteilte, hat der 42-Jährige die Nachfolge von Fabian Seeger angetreten, der seit Jahresbeginn beim Zweitligisten FC St. Pauli die Leitung des dortigen Nachwuchsleistungszentrums übe</span><div class="as" style="width:100%;text-align:right;"><A HREF="/news.php?nid=34261959-390" REL="nofollow" TARGET="_blank" onClick='re(34261959,390);'>👓 Vollständige Meldung</A><br></div>
<script type="application/ld+json">
{"@context": "https://schema.org","@type": "NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.newsdeutschland.com/n/Deutschland/76101vd1j/Peter-Feies-neuer-DFB-Stützpunktkoordinator-in-Hamburg.htm"},"headline": "Peter Feies neuer DFB-Stützpunktkoordinator in Hamburg","image": {"@type": "ImageObject","url": "https://cdnde.newsserve.net/700/d/20220112/390-Peter-Feies-neuer-DFB-Stützpunktkoordinator-in-Hamburg.jpg","height": 394,"width": 700},"datePublished": "2022-01-12T09:15:12+00:00","dateModified": "2022-01-12T09:15:12+00:00","author": {"@type": "Organization","name": "t-online.de"},"publisher": {"@type": "Organization","name": "t-online.de","logo": {"@type": "ImageObject","url": "https://cdnde.newsserve.net/p/t-online.jpg","width": 160,"height": 40}},"description": "Peter Feies ist neuer DFB-Stützpunktkoordinator in Hamburg. Wie der Hamburger Fußball-Verband (HFV) dazu am Mittwoch mitteilte, hat der 42-Jährige die Nachfolge von Fabian Seeger angetreten, der seit Jahresbeginn beim Zweitligisten FC St. Pauli die Leitung des dortigen Nachwuchsleistungszentrums übe"}
</script>
</td></tr>
<tr><td colspan=3><table name="SocialSharing" id="ID34261959-390" style=""><tr><td style="padding-top:6px; padding-right:8px; border-right:1px solid #aaa; color:#666; text-shadow: 0 1px 1px rgba(167, 167, 167, 0.4); text-align:center;"><b id="sharecounter" style="font-size:22px; line-height:0.8;">0</b><br>Teilung(en)</td><td style="font-size:14px; "><a name="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.newsdeutschland.com%2Fn%2FDeutschland%2F76101vd1j%2FPeter-Feies-neuer-DFB-St%C3%BCtzpunktkoordinator-in-Hamburg.htm" class="socialfb" rel="nofollow" onClick="_gaq.push(['_trackEvent','SocialSharing','Facebook','/n/Deutschland/76101vd1j/Peter-Feies-neuer-DFB-St%C3%BCtzpunktkoordinator-in-Hamburg.htm']); window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=no,height=400,width=665');return false;" target="_blank">Auf Facebook<br>teilen</a><a name="twitter" href="https://twitter.com/home?status=Peter Feies neuer DFB-Stützpunktkoordinator in Hamburg https%3A%2F%2Fwww.newsdeutschland.com%2Fn%2FDeutschland%2F76101vd1j%2FPeter-Feies-neuer-DFB-St%C3%BCtzpunktkoordinator-in-Hamburg.htm via @NewsDeutsch" class="socialtw" rel="nofollow" onClick="javascript:_gaq.push(['_trackEvent','SocialSharing','Twitter','/n/Deutschland/76101vd1j/Peter-Feies-neuer-DFB-St%C3%BCtzpunktkoordinator-in-Hamburg.htm']); window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=no,height=400,width=665');return false;" target="_blank">Auf Twitter<br>teilen</a><a name="email" href="/cdn-cgi/l/email-protection#dae5a9afb8b0bfb9aee78abfaebfa8ffe8ea9cbfb3bfa9ffe8eab4bfafbfa8ffe8ea9e9c98f789aeff99e9ff9899aea0aaafb4b1aeb1b5b5a8beb3b4bbaeb5a8ffe8eab3b4ffe8ea92bbb7b8afa8bdfcb8b5bea3e7b2aeaeaaa9ffe99bffe89cffe89cadadadf4b4bfada9bebfafaea9b9b2b6bbb4bef4b9b5b7ffe89cb4ffe89c9ebfafaea9b9b2b6bbb4beffe89cedecebeaebacbeebb0ffe89c8abfaebfa8f79cbfb3bfa9f7b4bfafbfa8f79e9c98f789aeff99e9ff9899aea0aaafb4b1aeb1b5b5a8beb3b4bbaeb5a8f7b3b4f792bbb7b8afa8bdf4b2aeb7" class="socialem" rel="nofollow" onClick="javascript:_gaq.push(['_trackEvent','SocialSharing','Email','/n/Deutschland/76101vd1j/Peter-Feies-neuer-DFB-St%C3%BCtzpunktkoordinator-in-Hamburg.htm']);">Per Email<br>teilen</a></td></tr><tr><td colspan=2 class="socialarrow">&nbsp;</td></tr></table>
</td></tr>
<tr><td colspan=3 id="reldiv2"><br><h4>Ähnliche Nachrichten</h4><table class=mtnh><tr><td class="nr t1" id="ID34261862-108" colspan=2><A HREF="/n/Top/76101vcyu/Fußball-Peter-Feies-neuer-DFB-Stützpunktkoordinator-in-Hamburg.htm" CLASS=ln><H3>Fußball: Peter Feies neuer DFB-Stützpunktkoordinator in Hamburg</H3></A><span class=s1></span><BR><span class="c1 linktop">ZEIT Online <time class="ta" datetime="2022-01-12T09:12:18+00:00">vor 5 Stunden</time> - Top</span><BR><BR></td></tr>
<tr><td class="nr t1" id="ID34261904-302" colspan=2><A HREF="/n/Top/76101vd00/Fußball-Peter-Feies-neuer-DFB-Stützpunktkoordinator-in-Hamburg.htm" CLASS=ln><H3>Fußball: Peter Feies neuer DFB-Stützpunktkoordinator in Hamburg</H3></A><span class=s1>Peter Feies ist neuer DFB-Stützpunktkoordinator in Hamburg. Wie der Hamburger Fußball-Verband (HFV) dazu am Mittwoch mitteilte, hat der 42-Jährige die...</span><BR><span class="c1 linktop">abendblatt.de <time class="ta" datetime="2022-01-12T09:12:18+00:00">vor 5 Stunden</time> - Top</span><BR><BR></td></tr>
</table><h4>Weitere Deutschland Nachrichten</h4>
<table class='mtnh'><tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Deutschland/76101vca5/Corona-Politik-SPD-Zeitplan-zur-Impfpflicht-Regierungsbefragung.htm" CLASS="ln">Corona-Politik - SPD-Zeitplan zur <b>IMPFPFLICHT</b>: Regierungsbefragung mit Scholz</A></td><td class="htd"><A HREF="/n/Deutschland/76101vc9r/Corona-Pandemie-Erstmals-über-80-000-Neuinfektionen-binnen.htm" CLASS="ln">Corona-Pandemie: Erstmals über 80.000 <b>NEUINFEKTIONEN</b> binnen eines Tages</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Deutschland/76101vcr3/Bayern-meldet-erneut-mehr-Corona-Neuinfektionen.htm" CLASS="ln">Bayern meldet erneut mehr Corona-<b>NEUINFEKTIONEN</b></A></td><td class="htd"><A HREF="/n/Deutschland/76101vcqz/Sachsen-hat-bundesweit-geringste-Corona-Inzidenz.htm" CLASS="ln">Sachsen hat bundesweit geringste Corona-<b>INZIDENZ</b></A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Deutschland/76101vcr0/Corona-Inzidenz-in-NRW-knapp-unter-400.htm" CLASS="ln">Corona-<b>INZIDENZ</b> in NRW knapp unter 400</A></td><td class="htd"><A HREF="/n/Deutschland/76101vdeb/Inzidenz-in-Hamburg-schießt-auf-723-2590.htm" CLASS="ln"><b>INZIDENZ</b> in Hamburg schießt auf 723, 0: 2590 neue Fälle</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Deutschland/76101vdoq/Johnson-gibt-zu-Corona-Regeln-gebrochen-zu-haben.htm" CLASS="ln"><b>JOHNSON</b> gibt zu, Corona-Regeln gebrochen zu haben</A></td><td class="htd"><A HREF="/n/Deutschland/76101vd1e/Wüst-pocht-auf-Corona-Impfpflicht.htm" CLASS="ln">Wüst pocht auf Corona-<b>IMPFPFLICHT</b></A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Deutschland/76101vdcb/Impfpflicht-bedeutet-Debattenpflicht!.htm" CLASS="ln">"<b>IMPFPFLICHT</b> bedeutet Debattenpflicht!"</A></td><td class="htd"><A HREF="/n/Deutschland/76101vd1j/Peter-Feies-neuer-DFB-Stützpunktkoordinator-in-Hamburg.htm" CLASS="ln"><b>PETER</b> Feies neuer DFB-Stützpunktkoordinator in Hamburg</A></td></tr>
</table>
<br><h4>Twitter</h4><table class=mtnh><tr><td colspan=4 class=mtnh><div class="tww" id="twe1" title="Peter Feies neuer Stützpunktkoordinator" lang="de" style="width:660px;"></div></td></tr>
<input type=hidden id=twnid name=nid value="34261959-390"></table>
</td></tr>
</table></TD><TD CLASS=zc></TD></TR><TR><TD CLASS=navbox><table cellspacing=0><tr><td style="height:32px;border-left:solid 10px #3b5998;background:#f0f0f0;padding-left:3px;-moz-border-radius:8px;-webkit-border-radius:8px;-khtml-border-radius:8px;border-radius:8px;" valign="top"><a target="_blank" href="https://www.facebook.com/pages/News-Deutschland/430216247036947" rel="nofollow">Unsere<br>Facebook Seite</a><br></td></tr>
</table>
<div class="nc" id="navbox">
<table cellspacing=0><tr><td><br><h4 style="letter-spacing:-0.5px;">Aktuelle Themen</h4></td></tr><tr><td class=bbtns><A HREF="/thema/Boris_Johnson.htm" CLASS=nava>Boris Johnson</A></td></tr><tr><td class=bbtns><A HREF="/thema/Ali_Mitgutsch.htm" CLASS=nava>Ali Mitgutsch</A></td></tr><tr><td class=bbtns><A HREF="/thema/So_Viele_Asylanträge_Wie_Seit_2017_Nicht_Mehr.htm" CLASS=nava>So Viele Asylanträge Wie Seit 2017 Nich</A></td></tr><tr><td class=bbtns><A HREF="/thema/Jahres_2021.htm" CLASS=nava>Jahres 2021</A></td></tr><tr><td class=bbtns><A HREF="/thema/Mark_Forster.htm" CLASS=nava>Mark Forster</A></td></tr><tr><td class=bbtns><A HREF="/thema/Peter.htm" CLASS=nava>Peter</A></td></tr></table>
</div>
<div class="nc" id="staffstories">
<table cellspacing=0><tr><td><BR><H4>Panorama</H4></td></tr>
<tr><td class="olink"><A HREF="/n/Deutschland/76101vbc1/Prozent-der-Schüler-wegen-Corona-oder.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20220111/390-Prozent-der-Schüler-wegen-Corona-oder.jpg" ALT="1, 6 Prozent der Schüler wegen Corona oder Quarantäne zuhause" CLASS="newsimagemed" STYLE="margin-right:5px;">1, 6 Prozent der Schüler wegen Corona oder Quarantäne zuhause</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/76101vcoa/Bundesliga-BVB-Profi-Hummels-Körperlich-gibt.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20220112/399-Bundesliga-BVB-Profi-Hummels-Körperlich-gibt.jpg" ALT="Bundesliga - BVB-Profi Hummels: Körperlich gibt es keine Ausreden mehr" CLASS="newsimagemed" STYLE="margin-right:5px;">Bundesliga - BVB-Profi Hummels: "Körperlich gibt es keine Ausreden mehr"</A></td></tr>
<tr><td class="olink"><A HREF="/n/Deutschland/76101vca6/Sprache-Unwort-des-Jahres-2021-wird-bekannt.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20220112/390-Sprache-Unwort-des-Jahres-2021-wird-bekannt.jpg" ALT="Sprache: Unwort des Jahres 2021 wird bekannt gegeben" CLASS="newsimagemed" STYLE="margin-right:5px;">Sprache: "Unwort des Jahres" 2021 wird bekannt gegeben</A></td></tr>
<tr><td class="olink"><A HREF="/n/Top/76101vdvw/Regierungsbefragung-Olaf-Scholz-wirbt-für-offene-Impfpflicht-Debatte.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20220112/108-Regierungsbefragung-Olaf-Scholz-wirbt-für-offene-Impfpflicht-Debatte.jpg" ALT="Regierungsbefragung: Olaf Scholz wirbt für offene Impfpflicht-Debatte" CLASS="newsimagemed" STYLE="margin-right:5px;">Regierungsbefragung: Olaf Scholz wirbt für offene Impfpflicht-Debatte</A></td></tr>
<tr><td class="olink"><A HREF="/n/Deutschland/76101vazr/Berlin-Dritte-Absage-in-Folge-Karneval-der.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20220111/390-Berlin-Dritte-Absage-in-Folge-Karneval-der.jpg" ALT="Berlin: Dritte Absage in Folge – Karneval der Kulturen fällt auch 2022 aus" CLASS="newsimagemed" STYLE="margin-right:5px;">Berlin: Dritte Absage in Folge – Karneval der Kulturen fällt auch 2022 aus</A></td></tr>
<tr><td class="olink"><A HREF="/n/Top/76101vbpz/Zum-Tod-von-Ali-Mitgutsch-Nur-wer-von.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20220111/1-Zum-Tod-von-Ali-Mitgutsch-Nur-wer-von.jpg" ALT="Zum Tod von Ali Mitgutsch: Nur wer von oben auf die Welt schaut, sieht das Ganze" CLASS="newsimagemed" STYLE="margin-right:5px;">Zum Tod von Ali Mitgutsch: Nur wer von oben auf die Welt schaut, sieht das Ganze</A></td></tr>
<tr><td class="olink"><A HREF="/n/Top/76101vaqj/Coronavirus-Die-Impfpflicht-in-Italien-wirkt.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20220111/1-Coronavirus-Die-Impfpflicht-in-Italien-wirkt.jpg" ALT="Coronavirus: Die Impfpflicht in Italien wirkt" CLASS="newsimagemed" STYLE="margin-right:5px;">Coronavirus: Die Impfpflicht in Italien wirkt</A></td></tr>
</table>
</div>
</TD>
<TD CLASS=adtd><ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="2132853467"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="3609586665"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></TD></TR></TABLE><table class=footerbartable><tr><td class=vspace> </td></tr>
<tr><td class=fbox>Umweltfreundlich: News Deutschland wird ausschließlich mit sauberem Strom aus erneuerbaren Quellen betrieben</td></tr>
<tr><td class=fbox>&copy; 2022 <A HREF="/" TITLE="News Deutschland - Aktuelle Nachrichten auf einen Blick">News Deutschland</A>. Alle Rechte vorbehalten.&nbsp; | &nbsp;<A HREF="/aboutus.php" TITLE="Über News Deutschland">Über uns</A>&nbsp; | &nbsp;<A HREF="/impressum.php" TITLE="Impressum">Impressum</A>&nbsp; | &nbsp;<A HREF="/tc.php#usage" TITLE="Nutzungsbedingungen, Datenschutz und Inhalt Akkreditierung">Nutzungsbedingungen&nbsp; | &nbsp;Datenschutz&nbsp; | &nbsp;Inhalt Akkreditierung</A><BR>
Anregungen oder Ideen? <A HREF="/feedback.php" TITLE="Feedback form"><img src="https://cdnde.newsserve.net/emailanim16_min.gif" border=0 width=20 height=20 align="top">Feedback geben</A>&nbsp; | &nbsp;<A HREF="/topnewsRSS.php" TITLE="Topmeldungen RSS Feed" CLASS="rssicn">&nbsp;Topmeldungen RSS Feed</A>&nbsp; | &nbsp;<A HREF="/cdn-cgi/l/email-protection#c5a4a1a8acab85aba0b2b6a1a0b0b1b6a6ada9a4aba1eba6aaa8" TITLE="Kontaktieren Sie uns">Kontaktieren Sie uns</A>&nbsp; | &nbsp;<A HREF="javascript:bookmark('https://www.newsdeutschland.com/','News Deutschland - Aktuelle Nachrichten auf einen Blick');">Bookmarken</A></td></tr></table>
<div id='NmWg4327'></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="/nd20191101min.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
function createDiv(){var e=document.getElementsByTagName("body")[0],o=document.createElement("div");o.setAttribute("id","cookie-law"),o.innerHTML='<p style="position:fixed;bottom:0;text-align:center;width:100%;margin:10px 0 auto;z-index:999;background:#eee;padding-top:20px;padding-bottom:20px;font-size:14px;">Wir verwenden Cookies. Wenn sie diese Website weiterhin besuchen, erklären Sie sich damit einverstanden. <a class="close-cookie-banner" href="javascript:void(0);" onclick="removeMe();"><span style="background:#2090d0;color:#fff;padding:8px;border-radius:8px;webkit-border-radius:8px;moz-border-radius:8px;">Kein Problem</span></a></p>',e.appendChild(o),document.getElementsByTagName("body")[0].className+=" cookiebanner"}function createCookie(e,o,i){if(i){var t=new Date;t.setTime(t.getTime()+24*i*60*60*1e3);var n="; expires="+t.toGMTString()}else var n="";window.dropCookie&&(document.cookie=e+"="+o+n+"; path=/")}function checkCookie(e){for(var o=e+"=",i=document.cookie.split(";"),t=0;t<i.length;t++){for(var n=i[t];" "==n.charAt(0);)n=n.substring(1,n.length);if(0==n.indexOf(o))return n.substring(o.length,n.length)}return null}function eraseCookie(e){createCookie(e,"",-1)}function removeMe(){createCookie(window.cookieName,window.cookieValue,window.cookieDuration);var e=document.getElementById("cookie-law");e.parentNode.removeChild(e)}var dropCookie=!0,cookieDuration=365,cookieName="EUcookie",cookieValue="on";
</script>
<div style="display:none;"><img src="https://sb.scorecardresearch.com/p2?c1=2&c2=19293788&cv=2.0&cj=1" height="1" width="1"></div>
<script type="text/javascript">
var _qevents=_qevents || [];
(function() {var elem=document.createElement('script');elem.src="https://secure.quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem, scpt);})();
_qevents.push({qacct:"p-bd2hUjN1_kgv6"});
</script>
<noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-bd2hUjN1_kgv6.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
</div></body>
