<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "https://www.w3.org/TR/html4/loose.dtd">
<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#"><head>
<title>Kampagne: Gesundheitsministerin unterstützt „Kein Täter werden“ - News Deutschland</title>
<link rel="dns-prefetch" href="https://cdnde.newsserve.net/">
<link rel="dns-prefetch" href="https://videode.newsserve.net/">
<meta name="keywords" content="werden“,Täter,„Kein,unterstützt,Gesundheitsministerin,Kampagne,Deutschland,Nachrichten,Schlagzeilen,Archiv,Aktuell,Deutschland">
<meta name="description" content="Schleswig-Holsteins Gesundheitsministerin Kerstin von der Decken (CDU) unterstützt die Kampagne „Kein Täter werden“, mit der sexuelle Übergriffe auf Kinder verhindert werden sollen. Das Projekt richte sich vor allem an Menschen, die aufgrund.. • Deutschland • News Deutschland: 08.12.2022">
<meta http-equiv="content-language" content="de">
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7">
<meta name="viewport" content="width=device-width">
<link rel="shortcut icon" href="/OneNewsPage_shortcuticon_192.png">
<meta property="fb:admins" content="1031771666">
<meta property="fb:app_id" content="161766733864878">
<meta property="og:type" content="article">
<meta property="og:description" content="Schleswig-Holsteins Gesundheitsministerin Kerstin von der Decken (CDU) unterstützt die Kampagne „Kein Täter werden“, mit der sexuelle Übergriffe auf Kinder verhindert werden sollen. Das Projekt richte sich vor allem an Menschen, die aufgrund.. • Deutschland • News Deutschland: 08.12.2022">
<meta property="og:title" content="Kampagne: Gesundheitsministerin unterstützt „Kein Täter werden“">
<meta property="og:url" content="https://www.newsdeutschland.com/n/Deutschland/761i9gljg/Kampagne-Gesundheitsministerin-unterstützt-„Kein-Täter-werden“.htm">
<meta property="og:site_name" content="News Deutschland">
<meta property="og:image" content="https://cdnde.newsserve.net/ONPglobe256.png">
<link rel="image_src" href="https://cdnde.newsserve.net/ONPglobe256.png">
<meta property="twitter:card" content="summary">
<meta property="twitter:site" content="@NewsDeutsch">
<meta property="twitter:url" content="https://www.newsdeutschland.com/n/Deutschland/761i9gljg/Kampagne-Gesundheitsministerin-unterstützt-„Kein-Täter-werden“.htm">
<meta property="twitter:title" content="Kampagne: Gesundheitsministerin unterstützt „Kein Täter werden“">
<meta property="twitter:description" content="Schleswig-Holsteins Gesundheitsministerin Kerstin von der Decken (CDU) unterstützt die Kampagne „Kein Täter werden“, mit der sexuelle Übergriffe auf Kinder verhindert werden sollen. Das Projekt richte sich vor allem an Menschen, die aufgrund.. • Deutschland • News Deutschland: 08.12.2022">
<link rel="search" type="application/opensearchdescription+xml" title="News Deutschland" href="/search.xml">
<link rel="alternate" type="application/rss+xml" href="https://www.newsdeutschland.com/topnewsRSS.php" title="Aktuelle Nachrichten - News Deutschland - Topmeldungen">
<script data-schema="Organization" type="application/ld+json">
{"name":"News Deutschland","url":"https://www.newsdeutschland.com/","logo":"https://cdnde.newsserve.net/ONPglobe256.jpg","sameAs":["https://www.facebook.com/News-Deutschland","https://twitter.com/NewsDeutsch"],"@type":"Organization","@context":"https://schema.org"}
</script>
<link rel="stylesheet" type="text/css" href="/nd20191101min.css">
</head>
<body>
<script type="text/javascript">google_analytics_uacct="UA-3293590-14";</script>
<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount','UA-3293590-14']);
_gaq.push(['_trackPageview']);
(function() {var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);})();
</script>
<div id="bdiv">
<table class="tbtable"><tr><td class=tbleft onClick="parent.location='/regionselect.php';"><span class="flagDE" style="padding-left:32px;"> Deutschland &nbsp;<a href="/regionselect.php" REL="nofollow" class="rsicn"></a></span></td><td class="tbright"><span id="locationbar"></span><span id="memberarea"></span></td></tr></table>
<div class="hnd">
<table class=hbtable><tr><td class=hboxleft onClick="parent.location='https://www.newsdeutschland.com/';"><a href="https://www.newsdeutschland.com/"><span class="logo">News Deutschland</span><br><span class="tagline">&ldquo;Deutschlands schnellstes Nachrichtenportal&rdquo;</span></a></td><td class=hboxcenter onClick="parent.location='https://www.newsdeutschland.com/';"><img src="https://cdnde.newsserve.net/onpglobe120.png" style="width: 60px; height: 60px;" alt="News Deutschland"></td><td class=hboxright><FORM ACTION='/index.php' ID='mainsearchform' class='searchform'><INPUT TYPE=hidden NAME=mode VALUE='QUS'><INPUT TYPE=text CLASS="searchbox sdef" ID="sinp" NAME="qsearch" VALUE=" Suche: 36 Mio. Videos &amp; Meldungen 🔍"><INPUT TYPE=submit CLASS="searchbutton" VALUE=""></FORM><div class="searchsuggest"><div id="soutp"></div></div></td></tr>
</table>
<div id="navdiv"><table class=nbtable><tr><td class="nttd navactive" id="Start" style="background-color:#2090d0;"><a href="/" class="lnb">START</a></td><td class="nttd" id="InundAusland"><a href="/aktuell/Deutschland.htm" class="ln">IN- &amp; AUSLAND</a></td><td class="nttd" id="SportNachrichten"><a href="/aktuell/Sport.htm" class="ln">SPORT</a></td><td class="nttd" id="PolitikNachrichten"><a href="/aktuell/Politik.htm" class="ln">POLITIK</a></td><td class="nttd" id="WirtschaftNachrichten"><a href="/aktuell/Wirtschaft.htm" class="ln">WIRTSCHAFT</a></td><td class="nttd" id="WissenNachrichten"><a href="/aktuell/Wissen.htm" class="ln">WISSEN</a></td><td class="nttd" id="LebenNachrichten"><a href="/aktuell/Leben.htm" class="ln">LEBEN</a></td></tr></table>
<div class="navd" id="N-Start"><table class="nbtable"><tr><td class="ntd" id="TopMeldungen" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/" class="lnb">Top&nbsp;Meldungen</a></td><td class="ntd" id="NewsVideos" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/videos.htm" class="lnb">Video</a></td><td class="ntd" id="LiveTV" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/liveTV.htm" class="lnb">Live&nbsp;TV</a></td><td class="ntd" id="Populaer" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/topnachrichten.htm" class="lnb">Populär</a></td><td class="ntd" id="Top" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/aktuell/Top.htm" class="lnb">Top</a></td><td class="ntd" id="AlleNachrichten" style="background-color:#30a0e0;border-top:solid 4px #30a0e0;border-bottom:solid 4px #30a0e0;"><a href="/aktuell.htm" class="lnb">&nbsp;<b>&bull;&nbsp;Alle&nbsp;Nachrichten&nbsp;&bull;</b>&nbsp;</a></td></tr></table></div></div></div>
<div class=bctrail><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/" itemprop="url"><span itemprop="title">News Deutschland</span></a> &gt; </span><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/aktuell/Deutschland.htm" itemprop="url"><span itemprop="title">Deutschland</span></a> &gt; </span><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/n/Deutschland/761i9gljg/Kampagne-Gesundheitsministerin-unterstützt-„Kein-Täter-werden“.htm" itemprop="url"><span itemprop="title">
Kampagne: Gesundheitsministerin unterstützt „Kein Täter werden“</span></a></span></div>
<div class="nc" id="breakingnews"></div>
<TABLE class=supertable>
<TR><TD width=140></TD><TD ID=mainidtop valign=top COLSPAN=2><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="8179387062"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></TD></TR>
<TR><TD CLASS=zc width=140></TD><TD ID=mainid valign=top ROWSPAN=2>
<table class=mtd style="width:660px;">
<tr class="nr at" ID="ID35401228-303"><td class="t1 at" colspan=3><H1 style="font-weight:400;">Kampagne: Gesundheitsministerin unterstützt „Kein Täter werden“</H1></td></tr>
<tr><td class=as colspan=3><IMG SRC="https://cdnde.newsserve.net/p/abendblatt.jpg" ALT="abendblatt.de" CLASS="pil"><span class="lhpt"><BR>08.12.2022&nbsp;(<time class="ta" datetime="2022-12-08T10:22:29+00:00">vor 3 Stunden</time>)</span><BR><BR>
<span class=as>Schleswig-Holsteins Gesundheitsministerin Kerstin von der Decken (CDU) unterstützt die Kampagne „Kein <a name="kp" href="/thema/t%C3%A4ter.htm" title="Täter">Täter</a> werden“, mit der sexuelle Übergriffe auf Kinder verhindert werden sollen. Das Projekt richte sich vor allem an Menschen, die aufgrund ihrer sexuellen Neigungen gegenüber Kindern befürchten, Übergriffe zu begehen, sagte die Ministerin am Donnerstag. Betroffene könnten sich kostenfrei und anonym behandeln lassen. „Dieses Behandlungsangebot soll betroffenen Männern und Frauen helfen, ihre Impulse zu kontrollieren.“</span><div class="as" style="width:100%;text-align:right;"><A HREF="/news.php?nid=35401228-303" REL="nofollow" TARGET="_blank" onClick='re(35401228,303);'>👓 Vollständige Meldung</A><br></div></td></tr>
<tr><td colspan=3><table name="SocialSharing" id="ID35401228-303" style=""><tr><td style="padding-top:6px; padding-right:8px; border-right:1px solid #aaa; color:#666; text-shadow: 0 1px 1px rgba(167, 167, 167, 0.4); text-align:center;"><b id="sharecounter" style="font-size:22px; line-height:0.8;">0</b><br>Teilung(en)</td><td style="font-size:14px; "><a name="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.newsdeutschland.com%2Fn%2FDeutschland%2F761i9gljg%2FKampagne-Gesundheitsministerin-unterst%C3%BCtzt-%E2%80%9EKein-T%C3%A4ter-werden%E2%80%9C.htm" class="socialfb" rel="nofollow" onClick="_gaq.push(['_trackEvent','SocialSharing','Facebook','/n/Deutschland/761i9gljg/Kampagne-Gesundheitsministerin-unterst%C3%BCtzt-%E2%80%9EKein-T%C3%A4ter-werden%E2%80%9C.htm']); window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=no,height=400,width=665');return false;" target="_blank">Auf Facebook<br>teilen</a><a name="twitter" href="https://twitter.com/home?status=
			Kampagne: Gesundheitsministerin unterstützt „Kein Täter werden“ https%3A%2F%2Fwww.newsdeutschland.com%2Fn%2FDeutschland%2F761i9gljg%2FKampagne-Gesundheitsministerin-unterst%C3%BCtzt-%E2%80%9EKein-T%C3%A4ter-werden%E2%80%9C.htm via @NewsDeutsch" class="socialtw" rel="nofollow" onClick="javascript:_gaq.push(['_trackEvent','SocialSharing','Twitter','/n/Deutschland/761i9gljg/Kampagne-Gesundheitsministerin-unterst%C3%BCtzt-%E2%80%9EKein-T%C3%A4ter-werden%E2%80%9C.htm']); window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=no,height=400,width=665');return false;" target="_blank">Auf Twitter<br>teilen</a><a name="email" href="/cdn-cgi/l/email-protection#c7f8b4b2a5ada2a4b3fae2f786e2f7fee2f7fee2f7fe8ca6aab7a6a0a9a2e2f486e2f5f780a2b4b2a9a3afa2aeb3b4aaaea9aeb4b3a2b5aea9e2f5f7b2a9b3a2b5b4b3e284f4e28584b3bdb3e2f5f7e282f5e2fff7e2fe828ca2aea9e2f5f793e284f4e286f3b3a2b5e2f5f7b0a2b5a3a2a9e282f5e2fff7e2fe84e1a5a8a3befaafb3b3b7b4e2f486e2f581e2f581b0b0b0e9a9a2b0b4a3a2b2b3b4a4afaba6a9a3e9a4a8aae2f581a9e2f58183a2b2b3b4a4afaba6a9a3e2f581f0f1f6aefea0abada0e2f5818ca6aab7a6a0a9a2ea80a2b4b2a9a3afa2aeb3b4aaaea9aeb4b3a2b5aea9eab2a9b3a2b5b4b3e284f4e28584b3bdb3eae282f5e2fff7e2fe828ca2aea9ea93e284f4e286f3b3a2b5eab0a2b5a3a2a9e282f5e2fff7e2fe84e9afb3aa" class="socialem" rel="nofollow" onClick="javascript:_gaq.push(['_trackEvent','SocialSharing','Email','/n/Deutschland/761i9gljg/Kampagne-Gesundheitsministerin-unterst%C3%BCtzt-%E2%80%9EKein-T%C3%A4ter-werden%E2%80%9C.htm']);">Per Email<br>teilen</a></td></tr><tr><td colspan=2 class="socialarrow">&nbsp;</td></tr></table>
</td></tr>
<tr><td colspan=3 id="reldiv2"><br><h4>Ähnliche Nachrichten</h4><table class=mtnh><tr><td class="nr t1" id="ID35401122-108" colspan=2><A HREF="/n/Top/761i9glgi/Kampagne-Gesundheitsministerin-unterstützt-«Kein-Täter-werden».htm" CLASS=ln><H3>Kampagne: Gesundheitsministerin unterstützt «Kein Täter werden»</H3></A><span class=s1></span><BR><span class="c1 linktop">ZEIT Online <time class="ta" datetime="2022-12-08T10:22:29+00:00">vor 3 Stunden</time> - Top</span><span class=arb>Auch berichtet bei &bull;<A HREF="/n/Top/761i9glj1/Kampagne-Gesundheitsministerin-unterstützt-„Kein-Täter-werden“.htm">abendblatt.de</A> &bull;<A HREF="/n/Top/761glwml2/Gesundheitsministerin-Brief-an-Lauterbach-Geburtskliniken-brauchen-mehr-Geld.htm">Berliner Morgenpost</A></span><BR></td></tr>
<tr><td class="nr t1" id="ID35395347-302" colspan=2><A HREF="/n/Top/761i9gh03/Krankenhäuser-Behrens-begrüßt-Reformpläne-für-Kliniken.htm" CLASS=ln><H3>Krankenhäuser: Behrens begrüßt Reformpläne für Kliniken</H3></A><span class=s1>Gesundheitsministerin Daniela Behrens hat Vorschläge für eine grundlegende Reform bei der Vergütung der Kliniken begrüßt. „Wir erleben in diesen Tagen und...</span><BR><span class="c1 linktop">abendblatt.de <time class="ta" datetime="2022-12-06T16:19:45+00:00">vor 2 Tagen</time> - Top</span><BR><BR></td></tr>
<tr><td class="nr t1" id="ID35394740-153"><A HREF="/n/Deutschland/761i9ggj8/Bayern-für-Brandenburg-kein-Vorbild-Nonnemacher-lehnt.htm" CLASS=ln><H3>Bayern für Brandenburg kein Vorbild : Nonnemacher lehnt Aufhebung der Maskenpflicht im Nahverkehr ab</H3></A><span class=s1>Im Land steigt die Zahl der Corona-Patienten in den Kliniken wieder. Weitere Lockerungen kommen für die Gesundheitsministerin daher nicht infrage.</span><BR><span class="c1 linktop">Tagesspiegel <time class="ta" datetime="2022-12-06T14:04:28+00:00">vor 2 Tagen</time> - Deutschland</span><span class=arb>Auch berichtet bei &bull;<A HREF="/n/Top/761i9ggdh/Pandemiebekämpfung-Nonnemacher-lehnt-Aufhebung-der-Maskenpflicht-im-ÖPNV.htm">Berliner Morgenpost</A></span><BR></td><td class="nr t1" id="ID35392543-302"><A HREF="/n/Top/761i9geu7/Regierung-Erkältungswelle-bei-Kindern-ist-Thema-im-Kabinett.htm" CLASS=ln><H3>Regierung: Erkältungswelle bei Kindern ist Thema im Kabinett</H3></A><span class=s1>Die Landesregierung befasst sich am Dienstag (11.00 Uhr) in der Kabinettssitzung mit der aktuellen Erkältungswelle bei Kindern. Bundesweit nehmen derzeit...</span><BR><span class="c1 linktop">abendblatt.de <time class="ta" datetime="2022-12-05T17:21:42+00:00">vor 3 Tagen</time> - Top</span><BR><BR></td></tr>
<tr><td class="nr t1" id="ID35391710-302"><A HREF="/n/Top/761i9ge72/Auszeichnungen-Drei-Projekte-mit-Gesundheitspreis-ausgezeichnet.htm" CLASS=ln><H3>Auszeichnungen: Drei Projekte mit Gesundheitspreis ausgezeichnet</H3></A><span class=s1>Niedersachsens Gesundheitsministerin Daniela Behrens hat drei Projekte zur Gesundheitsförderung ausgezeichnet. Geehrt wurde am Montag in Hannover unter anderem...</span><BR><span class="c1 linktop">abendblatt.de <time class="ta" datetime="2022-12-05T16:19:30+00:00">vor 3 Tagen</time> - Top</span><BR><BR></td><td class="nr t1" id="ID35376295-312"><A HREF="/n/Deutschland/761glwpt3/Gesundheitsschutz-Volle-Arztpraxen-wegen-Atemwegsinfekten-Ministerin-besorgt.htm" CLASS=ln><H3>Gesundheitsschutz: Volle Arztpraxen wegen Atemwegsinfekten: Ministerin besorgt</H3></A><span class=s1>Volle Arztpraxen wegen Atemwegsinfektionen rufen Besorgnis bei Gesundheitsministerin Stefanie Drese (SPD) hervor. „Wir beobachten derzeit vor allem bei Kindern...</span><BR><span class="c1 linktop">abendblatt.de <time class="ta" datetime="2022-11-30T17:05:21+00:00">vor 1 Woche</time> - Deutschland</span><BR><BR></td></tr>
</table><h4>Weitere Deutschland Nachrichten</h4>
<table class='mtnh'><tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Deutschland/761i9gldl/Nach-Anti-Terror-Razzia-bei-Reichsbürgern-Disziplinarverfahren-gegen.htm" CLASS="ln">Nach Anti-Terror-<b>RAZZIA</b> bei Reichsbürgern: Disziplinarverfahren gegen verhaftete Berliner Richterin Malsack-Winkemann</A></td><td class="htd"><A HREF="/n/Deutschland/761i9gkm5/Bayern-testet-bei-Warntag-Sirenen-und-Warn-Apps.htm" CLASS="ln">Bayern testet bei Warntag <b>SIRENEN</b> und Warn-Apps</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Deutschland/761i9glla/Eskalation-im-Ukraine-Krieg-Scholz-sieht-Gefahr-für.htm" CLASS="ln">Eskalation im Ukraine-Krieg: Scholz sieht <b>GEFAHR</b> für Atomkrieg sinken, Putin sieht sie wachsen</A></td><td class="htd"><A HREF="/n/Deutschland/761i9glt0/Winter-wie-er-früher-einmal-war-Berlins-Chancen.htm" CLASS="ln">Winter, wie er früher einmal war: Berlins <b>CHANCEN</b> auf weiße Weihnachten steigen</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Deutschland/761i9gldj/„Es-ist-meine-Pflicht“-Prinz-Harry-wirft-Medien.htm" CLASS="ln">„Es ist meine Pflicht“: <b>PRINZ</b> Harry wirft Medien in Netflix-Doku „Bestechung“ vor</A></td><td class="htd"><A HREF="/n/Deutschland/761i9gkzk/+++-EIL-+++-Erste-Hinrichtung-im-Zusammenhang.htm" CLASS="ln">+++ EIL +++ : Erste Hinrichtung im <b>ZUSAMMENHANG</b> mit Protesten im Iran</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Deutschland/761i9gld9/Söder-zu-Reichsbürger-Razzia-Demokratie-ist-gefährdet.htm" CLASS="ln">Söder zu <b>REICHSBüRGER</b>-Razzia: Demokratie ist gefährdet</A></td><td class="htd"><A HREF="/n/Deutschland/761i9gk87/Die-Köpfe-hinter-dem-vereitelten-Staatsstreich-Das-sind.htm" CLASS="ln">Die Köpfe hinter dem vereitelten Staatsstreich: Das sind die festgenommenen „<b>REICHSBüRGER</b>“</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Deutschland/761i9gky9/Es-gibt-keinen-Spielraum-mehr-Augsburger-Kinderkliniken.htm" CLASS="ln">"Es gibt keinen Spielraum mehr": Augsburger Kinderkliniken schlagen <b>ALARM</b></A></td><td class="htd"><A HREF="/n/Deutschland/761i9gkq9/Alarm-in-der-Stadt-und-in-den-Kinderkliniken.htm" CLASS="ln"><b>ALARM</b> in der Stadt und in den Kinderkliniken</A></td></tr>
</table>
<br><h4>Twitter</h4><table class=mtnh><tr><td colspan=4 class=mtnh><div class="tww" id="twe1" title="Kampagne Gesundheitsministerin unterstützt „Kein" lang="de" style="width:660px;"></div></td></tr>
<input type=hidden id=twnid name=nid value="35401228-303"></table>
</td></tr>
</table></TD><TD CLASS=zc></TD></TR><TR><TD CLASS=navbox><table cellspacing=0><tr><td style="height:32px;border-left:solid 10px #3b5998;background:#f0f0f0;padding-left:3px;-moz-border-radius:8px;-webkit-border-radius:8px;-khtml-border-radius:8px;border-radius:8px;" valign="top"><a target="_blank" href="https://www.facebook.com/pages/News-Deutschland/430216247036947" rel="nofollow">Unsere<br>Facebook Seite</a><br></td></tr>
</table>
<div class="nc" id="navbox">
<table cellspacing=0><tr><td><br><h4 style="letter-spacing:-0.5px;">Aktuelle Themen</h4></td></tr><tr><td class=bbtns><A HREF="/thema/Extremismus.htm" CLASS=nava>Extremismus</A></td></tr><tr><td class=bbtns><A HREF="/thema/Demokratie.htm" CLASS=nava>Demokratie</A></td></tr><tr><td class=bbtns><A HREF="/thema/Richterin.htm" CLASS=nava>Richterin</A></td></tr><tr><td class=bbtns><A HREF="/thema/Täter.htm" CLASS=nava>Täter</A></td></tr><tr><td class=bbtns><A HREF="/thema/Zusammenhang.htm" CLASS=nava>Zusammenhang</A></td></tr><tr><td class=bbtns><A HREF="/thema/Handys.htm" CLASS=nava>Handys</A></td></tr></table>
</div>
<div class="nc" id="staffstories">
<table cellspacing=0><tr><td><BR><H4>Panorama</H4></td></tr>
<tr><td class="olink"><A HREF="/n/Top/761i9gk3f/Deutscher-Fußball-Bund-Hansi-Flick-bleibt-Bundestrainer.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20221207/108-Deutscher-Fußball-Bund-Hansi-Flick-bleibt-Bundestrainer.jpg" ALT="Deutscher Fußball-Bund: Hansi Flick bleibt Bundestrainer" CLASS="newsimagemed" STYLE="margin-right:5px;">Deutscher Fußball-Bund: Hansi Flick bleibt Bundestrainer</A></td></tr>
<tr><td class="olink"><A HREF="/n/Top/761i9glbc/Extremismus-Söder-zu-Reichsbürger-Razzia-Demokratie-ist-gefährdet.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20221208/108-Extremismus-Söder-zu-Reichsbürger-Razzia-Demokratie-ist-gefährdet.jpg" ALT="Extremismus: Söder zu Reichsbürger-Razzia: Demokratie ist gefährdet" CLASS="newsimagemed" STYLE="margin-right:5px;">Extremismus: Söder zu Reichsbürger-Razzia: Demokratie ist gefährdet</A></td></tr>
<tr><td class="olink"><A HREF="/n/Top/761i9gjxz/Razzia-gegen-Reichsbürger-Drängen-auf-wehrhafte-Demokratie.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20221207/58-Razzia-gegen-Reichsbürger-Drängen-auf-wehrhafte-Demokratie.jpg" ALT="Razzia gegen Reichsbürger: Drängen auf wehrhafte Demokratie" CLASS="newsimagemed" STYLE="margin-right:5px;">Razzia gegen Reichsbürger: Drängen auf "wehrhafte Demokratie"</A></td></tr>
<tr><td class="olink"><A HREF="/n/Top/761i9gkp0/Nach-Razzia-bei-Reichsbürgern-Weitere-Beschuldigte-erwartet.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20221208/58-Nach-Razzia-bei-Reichsbürgern-Weitere-Beschuldigte-erwartet.jpg" ALT="Nach Razzia bei Reichsbürgern: Weitere Beschuldigte erwartet" CLASS="newsimagemed" STYLE="margin-right:5px;">Nach Razzia bei "Reichsbürgern": Weitere Beschuldigte erwartet</A></td></tr>
<tr><td class="olink"><A HREF="/n/Top/761i9gkt2/Katastrophenschutz-Proben-für-den-Ernstfall-NRW-bei-bundesweitem.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20221208/108-Katastrophenschutz-Proben-für-den-Ernstfall-NRW-bei-bundesweitem.jpg" ALT="Katastrophenschutz: Proben für den Ernstfall: NRW bei bundesweitem Warntag dabei" CLASS="newsimagemed" STYLE="margin-right:5px;">Katastrophenschutz: Proben für den Ernstfall: NRW bei bundesweitem Warntag dabei</A></td></tr>
<tr><td class="olink"><A HREF="/n/Top/761i9glhk/Katastrophenschutz-Bundesweiter-Warntag-Probealarm-ließ-Handys-schrillen.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20221208/108-Katastrophenschutz-Bundesweiter-Warntag-Probealarm-ließ-Handys-schrillen.jpg" ALT="Katastrophenschutz: Bundesweiter Warntag: Probealarm ließ Handys schrillen" CLASS="newsimagemed" STYLE="margin-right:5px;">Katastrophenschutz: Bundesweiter Warntag: Probealarm ließ Handys schrillen</A></td></tr>
<tr><td class="olink"><A HREF="/n/Top/761i9glmm/Katastrophenschutz-Bundesweiter-Warntag-Hamburgs-123-Sirenen-funktionieren.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20221208/108-Katastrophenschutz-Bundesweiter-Warntag-Hamburgs-123-Sirenen-funktionieren.jpg" ALT="Katastrophenschutz: Bundesweiter Warntag: Hamburgs 123 Sirenen funktionieren" CLASS="newsimagemed" STYLE="margin-right:5px;">Katastrophenschutz: Bundesweiter Warntag: Hamburgs 123 Sirenen funktionieren</A></td></tr>
</table>
</div>
</TD>
<TD CLASS=adtd><ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="2132853467"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="3609586665"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></TD></TR></TABLE><table class=footerbartable><tr><td class=vspace> </td></tr>
<tr><td class=fbox>Umweltfreundlich: News Deutschland wird ausschließlich mit sauberem Strom aus erneuerbaren Quellen betrieben</td></tr>
<tr><td class=fbox>&copy; 2022 <A HREF="/" TITLE="News Deutschland - Aktuelle Nachrichten auf einen Blick">News Deutschland</A>. Alle Rechte vorbehalten.&nbsp; | &nbsp;<A HREF="/aboutus.php" TITLE="Über News Deutschland">Über uns</A>&nbsp; | &nbsp;<A HREF="/impressum.php" TITLE="Impressum">Impressum</A>&nbsp; | &nbsp;<A HREF="/tc.php#usage" TITLE="Nutzungsbedingungen, Datenschutz und Inhalt Akkreditierung">Nutzungsbedingungen&nbsp; | &nbsp;Datenschutz&nbsp; | &nbsp;Inhalt Akkreditierung</A><BR>
Anregungen oder Ideen? <A HREF="/feedback.php" TITLE="Feedback form"><img src="https://cdnde.newsserve.net/emailanim16_min.gif" border=0 width=20 height=20 align="top">Feedback geben</A>&nbsp; | &nbsp;<A HREF="/topnewsRSS.php" TITLE="Topmeldungen RSS Feed" CLASS="rssicn">&nbsp;Topmeldungen RSS Feed</A>&nbsp; | &nbsp;<A HREF="/cdn-cgi/l/email-protection#7d1c191014133d13180a0e191808090e1e15111c1319531e1210" TITLE="Kontaktieren Sie uns">Kontaktieren Sie uns</A>&nbsp; | &nbsp;<A HREF="javascript:bookmark('https://www.newsdeutschland.com/','News Deutschland - Aktuelle Nachrichten auf einen Blick');">Bookmarken</A></td></tr></table>
<div id='NmWg4327'></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="/nd20191101min.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
function createDiv(){var e=document.getElementsByTagName("body")[0],o=document.createElement("div");o.setAttribute("id","cookie-law"),o.innerHTML='<p style="position:fixed;bottom:0;text-align:center;width:100%;margin:10px 0 auto;z-index:999;background:#eee;padding-top:20px;padding-bottom:20px;font-size:14px;">Wir verwenden Cookies. Wenn sie diese Website weiterhin besuchen, erklären Sie sich damit einverstanden. <a class="close-cookie-banner" href="javascript:void(0);" onclick="removeMe();"><span style="background:#2090d0;color:#fff;padding:8px;border-radius:8px;webkit-border-radius:8px;moz-border-radius:8px;">Kein Problem</span></a></p>',e.appendChild(o),document.getElementsByTagName("body")[0].className+=" cookiebanner"}function createCookie(e,o,i){if(i){var t=new Date;t.setTime(t.getTime()+24*i*60*60*1e3);var n="; expires="+t.toGMTString()}else var n="";window.dropCookie&&(document.cookie=e+"="+o+n+"; path=/")}function checkCookie(e){for(var o=e+"=",i=document.cookie.split(";"),t=0;t<i.length;t++){for(var n=i[t];" "==n.charAt(0);)n=n.substring(1,n.length);if(0==n.indexOf(o))return n.substring(o.length,n.length)}return null}function eraseCookie(e){createCookie(e,"",-1)}function removeMe(){createCookie(window.cookieName,window.cookieValue,window.cookieDuration);var e=document.getElementById("cookie-law");e.parentNode.removeChild(e)}var dropCookie=!0,cookieDuration=365,cookieName="EUcookie",cookieValue="on";
</script>
<div style="display:none;"><img src="https://sb.scorecardresearch.com/p2?c1=2&c2=19293788&cv=2.0&cj=1" height="1" width="1"></div>
<script type="text/javascript">
var _qevents=_qevents || [];
(function() {var elem=document.createElement('script');elem.src="https://secure.quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem, scpt);})();
_qevents.push({qacct:"p-bd2hUjN1_kgv6"});
</script>
<noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-bd2hUjN1_kgv6.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
</div></body>
