<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "https://www.w3.org/TR/html4/loose.dtd">
<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#"><head>
<title>Royals: Tschüs, England: Meghan und Harry kündigen 15 Angestellten - News Deutschland</title>
<link rel="dns-prefetch" href="https://cdnde.newsserve.net/">
<link rel="dns-prefetch" href="https://videode.newsserve.net/">
<meta name="keywords" content="15,kündigen,Harry,und,Meghan,England,Tschüs,Royals,Kultur,Nachrichten,Schlagzeilen,Archiv,Aktuell,Kultur">
<meta name="description" content="Royals: Tschüs, England: Meghan und Harry kündigen 15 Angestellten • Herzogin Meghan und Prinz Harry haben sich von ihren Posten im Königshaus zurückgezogen. Jetzt sind sie den nächsten logischen Schritt gegangen.  • Kultur • News Deutschland: 14.02.2020">
<meta http-equiv="content-language" content="de">
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7">
<meta name="viewport" content="width=device-width">
<link rel="shortcut icon" href="/OneNewsPage_shortcuticon_192.png">
<meta property="fb:admins" content="1031771666">
<meta property="fb:app_id" content="161766733864878">
<meta property="og:type" content="article">
<meta property="og:description" content="Royals: Tschüs, England: Meghan und Harry kündigen 15 Angestellten • Herzogin Meghan und Prinz Harry haben sich von ihren Posten im Königshaus zurückgezogen. Jetzt sind sie den nächsten logischen Schritt gegangen.  • Kultur • News Deutschland: 14.02.2020">
<meta property="og:title" content="Royals: Tschüs, England: Meghan und Harry kündigen 15 Angestellten">
<meta property="og:url" content="https://www.newsdeutschland.com/n/Kultur/75ruw6p0h/Royals-Tschüs-England-Meghan-und-Harry-kündigen-15.htm">
<meta property="og:site_name" content="News Deutschland">
<meta property="og:image" content="https://cdnde.newsserve.net/700/d/20200214/19-Royals-Tschüs-England-Meghan-und-Harry-kündigen-15.jpg">
<link rel="image_src" href="https://cdnde.newsserve.net/700/d/20200214/19-Royals-Tschüs-England-Meghan-und-Harry-kündigen-15.jpg">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@NewsDeutsch">
<meta property="twitter:url" content="https://www.newsdeutschland.com/n/Kultur/75ruw6p0h/Royals-Tschüs-England-Meghan-und-Harry-kündigen-15.htm">
<meta property="twitter:title" content="Royals: Tschüs, England: Meghan und Harry kündigen 15 Angestellten">
<meta property="twitter:description" content="Royals: Tschüs, England: Meghan und Harry kündigen 15 Angestellten • Herzogin Meghan und Prinz Harry haben sich von ihren Posten im Königshaus zurückgezogen. Jetzt sind sie den nächsten logischen Schritt gegangen.  • Kultur • News Deutschland: 14.02.2020">
<meta property="twitter:image" content="https://cdnde.newsserve.net/700/d/20200214/19-Royals-Tschüs-England-Meghan-und-Harry-kündigen-15.jpg">
<link rel="search" type="application/opensearchdescription+xml" title="News Deutschland" href="/search.xml">
<link rel="alternate" type="application/rss+xml" href="https://www.newsdeutschland.com/topnewsRSS.php" title="Aktuelle Nachrichten - News Deutschland - Topmeldungen">
<script data-schema="Organization" type="application/ld+json">
{"name":"News Deutschland","url":"https://www.newsdeutschland.com/","logo":"https://cdnde.newsserve.net/ONPglobe256.jpg","sameAs":["https://www.facebook.com/News-Deutschland","https://twitter.com/NewsDeutsch"],"@type":"Organization","@context":"https://schema.org"}
</script>
<link rel="stylesheet" type="text/css" href="/nd20191101min.css">
</head>
<body>
<script type="text/javascript">google_analytics_uacct="UA-3293590-14";</script>
<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount','UA-3293590-14']);
_gaq.push(['_trackPageview']);
(function() {var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);})();
</script>
<div id="bdiv">
<table class="tbtable"><tr><td class=tbleft onClick="parent.location='/regionselect.php';"><span class="flagDE" style="padding-left:32px;"> Deutschland &nbsp;<a href="/regionselect.php" REL="nofollow" class="rsicn"></a></span></td><td class="tbright"><span id="locationbar"></span><span id="memberarea"></span></td></tr></table>
<div class="hnd">
<table class=hbtable><tr><td class=hboxleft onClick="parent.location='https://www.newsdeutschland.com/';"><a href="https://www.newsdeutschland.com/"><span class="logo">News Deutschland</span><br><span class="tagline">&ldquo;Deutschlands schnellstes Nachrichtenportal&rdquo;</span></a></td><td class=hboxcenter onClick="parent.location='https://www.newsdeutschland.com/';"><img src="https://cdnde.newsserve.net/onpglobe120.png" style="width: 60px; height: 60px;" alt="News Deutschland"></td><td class=hboxright><FORM ACTION='/index.php' ID='mainsearchform' class='searchform'><INPUT TYPE=hidden NAME=mode VALUE='QUS'><INPUT TYPE=text CLASS="searchbox sdef" ID="sinp" NAME="qsearch" VALUE=" Suche: 32 Mio. Videos &amp; Meldungen 🔍"><INPUT TYPE=submit CLASS="searchbutton" VALUE=""></FORM><div class="searchsuggest"><div id="soutp"></div></div></td></tr>
</table>
<div id="navdiv"><table class=nbtable><tr><td class="nttd navactive" id="Start" style="background-color:#2090d0;"><a href="/" class="lnb">START</a></td><td class="nttd" id="InundAusland"><a href="/aktuell/Deutschland.htm" class="ln">IN- &amp; AUSLAND</a></td><td class="nttd" id="SportNachrichten"><a href="/aktuell/Sport.htm" class="ln">SPORT</a></td><td class="nttd" id="PolitikNachrichten"><a href="/aktuell/Politik.htm" class="ln">POLITIK</a></td><td class="nttd" id="WirtschaftNachrichten"><a href="/aktuell/Wirtschaft.htm" class="ln">WIRTSCHAFT</a></td><td class="nttd" id="WissenNachrichten"><a href="/aktuell/Wissen.htm" class="ln">WISSEN</a></td><td class="nttd" id="LebenNachrichten"><a href="/aktuell/Leben.htm" class="ln">LEBEN</a></td></tr></table>
<div class="navd" id="N-Start"><table class="nbtable"><tr><td class="ntd" id="TopMeldungen" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/" class="lnb">Top&nbsp;Meldungen</a></td><td class="ntd" id="NewsVideos" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/videos.htm" class="lnb">Video</a></td><td class="ntd" id="LiveTV" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/liveTV.htm" class="lnb">Live&nbsp;TV</a></td><td class="ntd" id="Populaer" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/topnachrichten.htm" class="lnb">Populär</a></td><td class="ntd" id="Top" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/aktuell/Top.htm" class="lnb">Top</a></td><td class="ntd" id="AlleNachrichten" style="background-color:#30a0e0;border-top:solid 4px #30a0e0;border-bottom:solid 4px #30a0e0;"><a href="/aktuell.htm" class="lnb">&nbsp;<b>&bull;&nbsp;Alle&nbsp;Nachrichten&nbsp;&bull;</b>&nbsp;</a></td></tr></table></div></div></div>
<div class=bctrail><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/" itemprop="url"><span itemprop="title">News Deutschland</span></a> &gt; </span><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/aktuell/Kultur.htm" itemprop="url"><span itemprop="title">Kultur</span></a> &gt; </span><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/n/Kultur/75ruw6p0h/Royals-Tschüs-England-Meghan-und-Harry-kündigen-15.htm" itemprop="url"><span itemprop="title">Royals: Tschüs, England: Meghan und Harry kündigen 15 Angestellten</span></a></span></div>
<div class="nc" id="breakingnews"></div>
<TABLE class=supertable>
<TR><TD width=140></TD><TD ID=mainidtop valign=top COLSPAN=2><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="8179387062"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></TD></TR>
<TR><TD CLASS=zc width=140></TD><TD ID=mainid valign=top ROWSPAN=2>
<table class=mtd style="width:660px;">
<tr class="nr at" ID="ID31341089-19"><td class="t1 at" colspan=3><H1 style="font-weight:400;">Royals: Tschüs, England: Meghan und Harry kündigen 15 Angestellten</H1></td></tr>
<tr><td class=as colspan=3><IMG SRC="https://cdnde.newsserve.net/p/stern.jpg" ALT="stern.de" CLASS="pil"><span class="lhpt"><BR>14.02.2020&nbsp;(<time class="ta" datetime="2020-02-14T20:02:32+00:00">vor 5 Tagen</time>)</span><BR><BR>
<span class=as><IMG SRC="https://cdnde.newsserve.net/d/20200214/19-Royals-Tschüs-England-Meghan-und-Harry-kündigen-15.jpg" ALT="Royals: Tschüs, England: Meghan und Harry kündigen 15 Angestellten" CLASS="newsimage" onClick="re(31341089,19);window.open('/news.php?nid=31341089-19');">Herzogin Meghan und Prinz Harry haben sich von ihren Posten im Königshaus zurückgezogen. Jetzt sind sie den nächsten logischen Schritt gegangen. </span><div class="as" style="width:100%;text-align:right;"><A HREF="/news.php?nid=31341089-19" REL="nofollow" TARGET="_blank" onClick='re(31341089,19);'>👓 Vollständige Meldung</A><br></div></td></tr>
<tr><td colspan=3><table name="SocialSharing" id="ID31341089-19" style=""><tr><td style="padding-top:6px; padding-right:8px; border-right:1px solid #aaa; color:#666; text-shadow: 0 1px 1px rgba(167, 167, 167, 0.4); text-align:center;"><b id="sharecounter" style="font-size:22px; line-height:0.8;">0</b><br>Teilung(en)</td><td style="font-size:14px; "><a name="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.newsdeutschland.com%2Fn%2FKultur%2F75ruw6p0h%2FRoyals-Tsch%C3%BCs-England-Meghan-und-Harry-k%C3%BCndigen-15.htm" class="socialfb" rel="nofollow" onClick="_gaq.push(['_trackEvent','SocialSharing','Facebook','/n/Kultur/75ruw6p0h/Royals-Tsch%C3%BCs-England-Meghan-und-Harry-k%C3%BCndigen-15.htm']); window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=no,height=400,width=665');return false;" target="_blank">Auf Facebook<br>teilen</a><a name="twitter" href="https://twitter.com/home?status=Royals: Tschüs, England: Meghan und Harry kündigen 15 Angestellten https%3A%2F%2Fwww.newsdeutschland.com%2Fn%2FKultur%2F75ruw6p0h%2FRoyals-Tsch%C3%BCs-England-Meghan-und-Harry-k%C3%BCndigen-15.htm via @NewsDeutsch" class="socialtw" rel="nofollow" onClick="javascript:_gaq.push(['_trackEvent','SocialSharing','Twitter','/n/Kultur/75ruw6p0h/Royals-Tsch%C3%BCs-England-Meghan-und-Harry-k%C3%BCndigen-15.htm']); window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=no,height=400,width=665');return false;" target="_blank">Auf Twitter<br>teilen</a><a name="email" href="/cdn-cgi/l/email-protection#90afe3e5f2faf5f3e4adc2ffe9f1fce3b5a3d1b5a2a0c4e3f3f8b5d3a3b5d2d3e3b5a2d3b5a2a0d5fef7fcf1fef4b5a3d1b5a2a0ddf5f7f8f1feb5a2a0e5fef4b5a2a0d8f1e2e2e9b5a2a0fbb5d3a3b5d2d3fef4f9f7f5feb5a2a0a1a5b5a2a0d1fef7f5e3e4f5fcfce4f5feb6f2fff4e9adf8e4e4e0e3b5a3d1b5a2d6b5a2d6e7e7e7befef5e7e3f4f5e5e4e3f3f8fcf1fef4bef3fffdb5a2d6feb5a2d6dbe5fce4e5e2b5a2d6a7a5e2e5e7a6e0a0f8b5a2d6c2ffe9f1fce3bdc4e3f3f8b5d3a3b5d2d3e3bdd5fef7fcf1fef4bdddf5f7f8f1febde5fef4bdd8f1e2e2e9bdfbb5d3a3b5d2d3fef4f9f7f5febda1a5bef8e4fd" class="socialem" rel="nofollow" onClick="javascript:_gaq.push(['_trackEvent','SocialSharing','Email','/n/Kultur/75ruw6p0h/Royals-Tsch%C3%BCs-England-Meghan-und-Harry-k%C3%BCndigen-15.htm']);">Per Email<br>teilen</a></td></tr><tr><td colspan=2 class="socialarrow">&nbsp;</td></tr></table>
</td></tr>
<tr><td colspan=3 id="reldiv2"><br><h4>Ähnliche Nachrichten</h4><table class=mtnh><tr><td class="nr t1" id="ID31364659-37" colspan=2><A HREF="/n/Vermischtes/75ruw7777/Harry-und-Meghan-sollen-sich-von-Marke-„Sussex.htm" CLASS=ln><H3>Harry und Meghan sollen sich von Marke „Sussex Royal“ verabschieden</H3></A><span class=s1>Mithilfe des Labels „Sussex Royal“ wollten Meghan und Harry ein neues Leben fern des Königshauses aufbauen. Allein die Webseite unter diesem Namen soll...</span><BR><span class="c1 linktop">Welt Online <time class="ta" datetime="2020-02-19T15:13:47+00:00">vor 4 Stunden</time> - Vermischtes</span><span class=arb>Auch berichtet bei &bull;<A HREF="/n/Computer/75ruw6qkv/Selbstherrlich-Meghan-und-Harry-teilen-Video-von.htm">stern.de</A></span><BR></td></tr>
<tr><td class="nr t1" id="ID31362937-1" colspan=2><A HREF="/n/Top/75ruw75vd/Britisches-Königshaus-Meghan-und-Harry-dürfen-eigene-Marke.htm" CLASS=ln><H3>Britisches Königshaus: Meghan und Harry dürfen eigene Marke nicht mehr benutzen</H3></A><span class=s1>Die beiden hatten "Sussex Royal" gerade erst etabliert. Nun entscheidet die Queen, dass ihr Enkel und dessen Ehefrau sich nicht mehr "königlich" nennen dürfen.</span><BR><span class="c1 linktop">sueddeutsche.de <time class="ta" datetime="2020-02-19T10:59:38+00:00">vor 9 Stunden</time> - Top</span><span class=arb>Auch berichtet bei &bull;<A HREF="/n/Prominente/75ruw6wm1/Meghan-und-Harry-Ihre-ersten-gemeinsamen-Fotos-seit.htm">20minuten</A></span><BR></td></tr>
<tr><td class="nr t1" id="ID31363177-276"><A HREF="/n/Verschiedenes/75ruw7621/Queen-stoppt-Marke-von-Meghan-und-Harry.htm" CLASS=ln><H3>Queen stoppt Marke von Meghan und Harry</H3></A><span class=s1>Der Prinz und seine Ehefrau dürfen «Sussex Royal» offenbar nicht mehr betreiben. Streitpunkt: Das Wort «königlich».</span><BR><span class="c1 linktop">Basler Zeitung <time class="ta" datetime="2020-02-19T10:27:20+00:00">vor 9 Stunden</time> - Verschiedenes</span><BR><BR></td></table><h4>Weitere Kultur Nachrichten</h4>
<table class='mtnh'><tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Kultur/75ruw77ip/Netflix-Amazon-Prime-Video-und-Co-Starttermin.htm" CLASS="ln">Netflix, <b>AMAZON</b> Prime Video und Co.: Starttermin steht fest: "Élite" kommt mit einer dritten Staffel zurück</A></td><td class="htd"><A HREF="/n/Kultur/75ruw77r5/Filmfest-startet-am-Donnerstag-Künstler-Ai-Weiwei.htm" CLASS="ln">Filmfest startet am Donnerstag - Künstler Ai Weiwei erhebt Vorwürfe: Beugt sich die <b>BERLINALE</b> Chinas Film-Zensur?</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Kultur/75ruw77zj/Sie-prämieren-den-besten-Film-im-Berlinale-Forum.htm" CLASS="ln">Sie prämieren den besten Film im <b>BERLINALE</b>-Forum</A></td><td class="htd"><A HREF="/n/Kultur/75ruw77v3/Berlinale-Ziemlich-hohe-Erwartungen.htm" CLASS="ln"><b>BERLINALE</b>: Ziemlich hohe Erwartungen</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Kultur/75ruw781k/Berlinale-2020-Die-Zukunft-hat-begonnen-der.htm" CLASS="ln"><b>BERLINALE</b> 2020: Die Zukunft hat begonnen - der Programmüberblick</A></td><td class="htd"><A HREF="/n/Kultur/75ruw77v7/Burhan-Qurbani-auf-der-Berlinale-Das-ist-es.htm" CLASS="ln">Burhan Qurbani auf der <b>BERLINALE</b>: Das ist es jetzt</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Kultur/75ruw77z9/Video-Leverkusen-Spieler-Nadiem-Amiri-spricht-sich-gegen.htm" CLASS="ln">Video: Leverkusen-Spieler Nadiem Amiri spricht sich gegen <b>RASSISMUS</b> aus</A></td><td class="htd"><A HREF="/n/Kultur/75ruw778h/Spannung-vor-erster-Teilnahme-Bloombergs-an-TV-Debatte.htm" CLASS="ln">Spannung vor erster Teilnahme Bloombergs an TV-<b>DEBATTE</b> der US-Demokraten</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Kultur/75ruw77qd/Baublies-bleibt-LH-Mitarbeiter-Gericht-verwirft-acht-Lufthansa.htm" CLASS="ln">Baublies bleibt LH-<b>MITARBEITER</b>: Gericht verwirft acht Lufthansa-Kündigungen des Ex-Ufo-Chefs</A></td><td class="htd"><A HREF="/n/Kultur/75ruw77zc/Pop-Smoke-US-Rapper-mit-nur-20-Jahren.htm" CLASS="ln"><b>POP SMOKE</b>: US-Rapper mit nur 20 Jahren verstorben</A></td></tr>
</table>
<br><h4>Twitter</h4><table class=mtnh><tr><td colspan=4 class=mtnh><div class="tww" id="twe0" title="Royals Tschüs England Meghan" lang="de" style="width:660px;"><div id="tw1228589314394730496" class=tweet><img width=24 height=24 src="https://pbs.twimg.com/profile_images/1113757524308701185/SKhbzhtX_normal.jpg" alt="pic"><p class=text><a href="https://twitter.com/ChristaHoelter2" rel="nofollow" target="_blank"><b>Christa Hoelters</b></a>&nbsp;RT <a href="https://twitter.com/sternde" rel="nofollow" target="_blank">@sternde</a>: Royals: Tschüs, England: Meghan und Harry kündigen 15 Angestellten https://t.co/jGVwQgqk8D&nbsp;<i>vor 4 Tagen</i></p></div><div id="tw1228422894490988544" class=tweet><img width=24 height=24 src="https://pbs.twimg.com/profile_images/1228572109443608577/6LvEZX41_normal.jpg" alt="pic"><p class=text><a href="https://twitter.com/rudolfritzmann" rel="nofollow" target="_blank"><b>яυє∂ι яιтzмαηη</b></a>&nbsp;RT <a href="https://twitter.com/sternde" rel="nofollow" target="_blank">@sternde</a>: Royals: Tschüs, England: Meghan und Harry kündigen 15 Angestellten https://t.co/jGVwQgqk8D&nbsp;<i>vor 5 Tagen</i></p></div><div id="tw1228417453715267584" class=tweet><img width=24 height=24 src="https://pbs.twimg.com/profile_images/441224466715013120/kw5V7P1D_normal.png" alt="pic"><p class=text><a href="https://twitter.com/stern_sofa" rel="nofollow" target="_blank"><b>stern_sofa</b></a>&nbsp;Royals: Tschüs, England: Meghan und Harry kündigen 15 Angestellten https://t.co/S9DnDAuMc0&nbsp;<i>vor 5 Tagen</i></p></div><div id="tw1228415784155844608" class=tweet><img width=24 height=24 src="https://pbs.twimg.com/profile_images/426443585886883840/E_1V7pJl_normal.jpeg" alt="pic"><p class=text><a href="https://twitter.com/syarozkaby" rel="nofollow" target="_blank"><b>syarozkaby</b></a>&nbsp;RT <a href="https://twitter.com/sternde" rel="nofollow" target="_blank">@sternde</a>: Royals: Tschüs, England: Meghan und Harry kündigen 15 Angestellten https://t.co/jGVwQgqk8D&nbsp;<i>vor 5 Tagen</i></p></div><div id="tw1228415138186874880" class=tweet><img width=24 height=24 src="https://pbs.twimg.com/profile_images/1054657172859084800/QO2MpDpi_normal.jpg" alt="pic"><p class=text><a href="https://twitter.com/henne38" rel="nofollow" target="_blank"><b>mona</b></a>&nbsp;RT <a href="https://twitter.com/sternde" rel="nofollow" target="_blank">@sternde</a>: Royals: Tschüs, England: Meghan und Harry kündigen 15 Angestellten https://t.co/jGVwQgqk8D&nbsp;<i>vor 5 Tagen</i></p></div><div id="tw1228412821936967680" class=tweet><img width=24 height=24 src="https://pbs.twimg.com/profile_images/1135870408249491456/05Ba1Olp_normal.jpg" alt="pic"><p class=text><a href="https://twitter.com/Batok1999" rel="nofollow" target="_blank"><b>Helen Kraul</b></a>&nbsp;RT <a href="https://twitter.com/sternde" rel="nofollow" target="_blank">@sternde</a>: Royals: Tschüs, England: Meghan und Harry kündigen 15 Angestellten https://t.co/jGVwQgqk8D&nbsp;<i>vor 5 Tagen</i></p></div></div></td></tr>
<input type=hidden id=twnid name=nid value="31341089-19"></table>
</td></tr>
</table></TD><TD CLASS=zc></TD></TR><TR><TD CLASS=navbox><table cellspacing=0><tr><td style="height:32px;border-left:solid 10px #3b5998;background:#f0f0f0;padding-left:3px;-moz-border-radius:8px;-webkit-border-radius:8px;-khtml-border-radius:8px;border-radius:8px;" valign="top"><a target="_blank" href="https://www.facebook.com/pages/News-Deutschland/430216247036947" rel="nofollow">Unsere<br>Facebook Seite</a><br></td></tr>
</table>
<div class="nc" id="navbox">
<table cellspacing=0><tr><td><br><h4 style="letter-spacing:-0.5px;">Aktuelle Themen</h4></td></tr><tr><td class=bbtns><A HREF="/thema/Champions_League.htm" CLASS=nava>Champions League</A></td></tr><tr><td class=bbtns><A HREF="/thema/Verein.htm" CLASS=nava>Verein</A></td></tr><tr><td class=bbtns><A HREF="/thema/Neymar.htm" CLASS=nava>Neymar</A></td></tr><tr><td class=bbtns><A HREF="/thema/Berlkönig.htm" CLASS=nava>Berlkönig</A></td></tr><tr><td class=bbtns><A HREF="/thema/Geschäft.htm" CLASS=nava>Geschäft</A></td></tr><tr><td class=bbtns><A HREF="/thema/Dortmund.htm" CLASS=nava>Dortmund</A></td></tr></table>
</div>
<div class="nc" id="staffstories">
<table cellspacing=0><tr><td><BR><H4>Panorama</H4></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/75ruw741m/Champions-League-Erling-Haaland-schießt-BVB-zum-Sieg.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20200218/399-Champions-League-Erling-Haaland-schießt-BVB-zum-Sieg.jpg" ALT="Champions League: Erling Haaland schießt BVB zum Sieg gegen PSG" CLASS="newsimagemed" STYLE="margin-right:5px;">Champions League: Erling Haaland schießt BVB zum Sieg gegen PSG</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/75ruw73z9/Champions-League-Dank-Haaland-Doppelpack-BVB bezwingt-PSG-und.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20200218/304-Champions-League-Dank-Haaland-Doppelpack-BVB bezwingt-PSG-und.jpg" ALT="Champions League: Dank Haaland-Doppelpack: BVB bezwingt PSG und Tuchel" CLASS="newsimagemed" STYLE="margin-right:5px;">Champions League: Dank Haaland-Doppelpack: BVB bezwingt PSG und Tuchel</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/75ruw75z2/Champions-League-Nach-Pleite-bei-BVB-Neymar.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20200219/399-Champions-League-Nach-Pleite-bei-BVB-Neymar.jpg" ALT="Champions League - Nach Pleite bei BVB: Neymar kritisiert PSG-Verantwortliche" CLASS="newsimagemed" STYLE="margin-right:5px;">Champions League - Nach Pleite bei BVB: Neymar kritisiert PSG-Verantwortliche</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/75ruw73sv/Vor-Champions-League-Spiel-Polizei-erteilt-144-PSG.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20200218/399-Vor-Champions-League-Spiel-Polizei-erteilt-144-PSG.jpg" ALT="Vor Champions-League-Spiel: Polizei erteilt 144 PSG-Fans Betretungsverbote für Dortmund" CLASS="newsimagemed" STYLE="margin-right:5px;">Vor Champions-League-Spiel: Polizei erteilt 144 PSG-Fans Betretungsverbote für Dortmund</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/75ruw73z8/Champions-League-Klopp-und-Liverpool-stolpern-bei-Atlético.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20200218/304-Champions-League-Klopp-und-Liverpool-stolpern-bei-Atlético.jpg" ALT="Champions League: Klopp und Liverpool stolpern bei Atlético" CLASS="newsimagemed" STYLE="margin-right:5px;">Champions League: Klopp und Liverpool stolpern bei Atlético</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/75ruw75nd/Doppelpack-gegen-PSG-Ein-Detail-macht-BVB-Star.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20200219/399-Doppelpack-gegen-PSG-Ein-Detail-macht-BVB-Star.jpg" ALT="Doppelpack gegen PSG: Ein Detail macht BVB-Star Erling Haaland so stark" CLASS="newsimagemed" STYLE="margin-right:5px;">Doppelpack gegen PSG: Ein Detail macht BVB-Star Erling Haaland so stark</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/75ruw7832/Europa-League-Uefa-verbietet-geplante-Choreo-der-Eintracht.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20200219/6-Europa-League-Uefa-verbietet-geplante-Choreo-der-Eintracht.jpg" ALT="Europa League: Uefa verbietet geplante Choreo der Eintracht-Fans" CLASS="newsimagemed" STYLE="margin-right:5px;">Europa League: Uefa verbietet geplante Choreo der Eintracht-Fans</A></td></tr>
</table>
</div>
</TD>
<TD CLASS=adtd><ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="2132853467"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="3609586665"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></TD></TR></TABLE><table class=footerbartable><tr><td class=vspace> </td></tr>
<tr><td class=fbox>Umweltfreundlich: News Deutschland wird ausschließlich mit sauberem Strom aus erneuerbaren Quellen betrieben</td></tr>
<tr><td class=fbox>&copy; 2020 <A HREF="/" TITLE="News Deutschland - Aktuelle Nachrichten auf einen Blick">News Deutschland</A>. Alle Rechte vorbehalten.&nbsp; | &nbsp;<A HREF="/aboutus.php" TITLE="Über News Deutschland">Über uns</A>&nbsp; | &nbsp;<A HREF="/impressum.php" TITLE="Impressum">Impressum</A>&nbsp; | &nbsp;<A HREF="/tc.php#usage" TITLE="Nutzungsbedingungen, Datenschutz und Inhalt Akkreditierung">Nutzungsbedingungen&nbsp; | &nbsp;Datenschutz&nbsp; | &nbsp;Inhalt Akkreditierung</A><BR>
Anregungen oder Ideen? <A HREF="/feedback.php" TITLE="Feedback form"><img src="https://cdnde.newsserve.net/emailanim16_min.gif" border=0 width=20 height=20 align="top">Feedback geben</A>&nbsp; | &nbsp;<A HREF="/topnewsRSS.php" TITLE="Topmeldungen RSS Feed" CLASS="rssicn">&nbsp;Topmeldungen RSS Feed</A>&nbsp; | &nbsp;<A HREF="/cdn-cgi/l/email-protection#6001040d090e200e051713040515141303080c010e044e030f0d" TITLE="Kontaktieren Sie uns">Kontaktieren Sie uns</A>&nbsp; | &nbsp;<A HREF="javascript:bookmark('https://www.newsdeutschland.com/','News Deutschland - Aktuelle Nachrichten auf einen Blick');">Bookmarken</A></td></tr></table>
<div id='NmWg4327'></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="/nd20191101min.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
function createDiv(){var e=document.getElementsByTagName("body")[0],o=document.createElement("div");o.setAttribute("id","cookie-law"),o.innerHTML='<p style="position:fixed;bottom:0;text-align:center;width:100%;margin:10px 0 auto;z-index:999;background:#eee;padding-top:20px;padding-bottom:20px;font-size:14px;">Wir verwenden Cookies. Wenn sie diese Website weiterhin besuchen, erklären Sie sich damit einverstanden. <a class="close-cookie-banner" href="javascript:void(0);" onclick="removeMe();"><span style="background:#2090d0;color:#fff;padding:8px;border-radius:8px;webkit-border-radius:8px;moz-border-radius:8px;">Kein Problem</span></a></p>',e.appendChild(o),document.getElementsByTagName("body")[0].className+=" cookiebanner"}function createCookie(e,o,i){if(i){var t=new Date;t.setTime(t.getTime()+24*i*60*60*1e3);var n="; expires="+t.toGMTString()}else var n="";window.dropCookie&&(document.cookie=e+"="+o+n+"; path=/")}function checkCookie(e){for(var o=e+"=",i=document.cookie.split(";"),t=0;t<i.length;t++){for(var n=i[t];" "==n.charAt(0);)n=n.substring(1,n.length);if(0==n.indexOf(o))return n.substring(o.length,n.length)}return null}function eraseCookie(e){createCookie(e,"",-1)}function removeMe(){createCookie(window.cookieName,window.cookieValue,window.cookieDuration);var e=document.getElementById("cookie-law");e.parentNode.removeChild(e)}var dropCookie=!0,cookieDuration=365,cookieName="EUcookie",cookieValue="on";
</script>
<div style="display:none;"><img src="https://sb.scorecardresearch.com/p2?c1=2&c2=19293788&cv=2.0&cj=1" height="1" width="1"></div>
<script type="text/javascript">
var _qevents=_qevents || [];
(function() {var elem=document.createElement('script');elem.src="https://secure.quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem, scpt);})();
_qevents.push({qacct:"p-bd2hUjN1_kgv6"});
</script>
<noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-bd2hUjN1_kgv6.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
</div></body>
