<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "https://www.w3.org/TR/html4/loose.dtd">
<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#"><head>
<title>„Es gibt bessere Erfahrungen“ - Abfuhr bei den „Superhändlern“: Oliver Pocher wird Boris Beckers Pokal nicht los - News Deutschland</title>
<link rel="dns-prefetch" href="https://cdnde.newsserve.net/">
<link rel="dns-prefetch" href="https://videode.newsserve.net/">
<meta name="keywords" content="den,bei,Abfuhr,Erfahrungen“,bessere,gibt,„Es,Kultur,Nachrichten,Schlagzeilen,Archiv,Aktuell,Kultur">
<meta name="description" content="Bei einer Zwangsauktion 2019 erstand Oliver Pocher Trophäen aus Boris Beckers ruhmreiher Tennislaufbahn. In einem Promispecial der RTL-Trödelshow „Die Superhändler“ wollte Pocher den letzten Pokal nun verlustfrei verkaufen. Er erlebte eine herbe.. • Kultur • News Deutschland: 28.09.2020">
<meta http-equiv="content-language" content="de">
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7">
<meta name="viewport" content="width=device-width">
<link rel="shortcut icon" href="/OneNewsPage_shortcuticon_192.png">
<meta property="fb:admins" content="1031771666">
<meta property="fb:app_id" content="161766733864878">
<meta property="og:type" content="article">
<meta property="og:description" content="Bei einer Zwangsauktion 2019 erstand Oliver Pocher Trophäen aus Boris Beckers ruhmreiher Tennislaufbahn. In einem Promispecial der RTL-Trödelshow „Die Superhändler“ wollte Pocher den letzten Pokal nun verlustfrei verkaufen. Er erlebte eine herbe.. • Kultur • News Deutschland: 28.09.2020">
<meta property="og:title" content="„Es gibt bessere Erfahrungen“ - Abfuhr bei den „Superhändlern“: Oliver Pocher wird Boris Beckers Pokal nicht los">
<meta property="og:url" content="https://www.newsdeutschland.com/n/Kultur/75s6hjtdw/„Es-gibt-bessere-Erfahrungen“-Abfuhr-bei-den.htm">
<meta property="og:site_name" content="News Deutschland">
<meta property="og:image" content="https://cdnde.newsserve.net/700/d/20200928/51-„Es-gibt-bessere-Erfahrungen“-Abfuhr-bei-den.jpg">
<link rel="image_src" href="https://cdnde.newsserve.net/700/d/20200928/51-„Es-gibt-bessere-Erfahrungen“-Abfuhr-bei-den.jpg">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@NewsDeutsch">
<meta property="twitter:url" content="https://www.newsdeutschland.com/n/Kultur/75s6hjtdw/„Es-gibt-bessere-Erfahrungen“-Abfuhr-bei-den.htm">
<meta property="twitter:title" content="„Es gibt bessere Erfahrungen“ - Abfuhr bei den „Superhändlern“: Oliver Pocher wird Boris Beckers Pokal nicht los">
<meta property="twitter:description" content="Bei einer Zwangsauktion 2019 erstand Oliver Pocher Trophäen aus Boris Beckers ruhmreiher Tennislaufbahn. In einem Promispecial der RTL-Trödelshow „Die Superhändler“ wollte Pocher den letzten Pokal nun verlustfrei verkaufen. Er erlebte eine herbe.. • Kultur • News Deutschland: 28.09.2020">
<meta property="twitter:image" content="https://cdnde.newsserve.net/700/d/20200928/51-„Es-gibt-bessere-Erfahrungen“-Abfuhr-bei-den.jpg">
<link rel="search" type="application/opensearchdescription+xml" title="News Deutschland" href="/search.xml">
<link rel="alternate" type="application/rss+xml" href="https://www.newsdeutschland.com/topnewsRSS.php" title="Aktuelle Nachrichten - News Deutschland - Topmeldungen">
<script data-schema="Organization" type="application/ld+json">
{"name":"News Deutschland","url":"https://www.newsdeutschland.com/","logo":"https://cdnde.newsserve.net/ONPglobe256.jpg","sameAs":["https://www.facebook.com/News-Deutschland","https://twitter.com/NewsDeutsch"],"@type":"Organization","@context":"https://schema.org"}
</script>
<link rel="stylesheet" type="text/css" href="/nd20191101min.css">
</head>
<body>
<script type="text/javascript">google_analytics_uacct="UA-3293590-14";</script>
<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount','UA-3293590-14']);
_gaq.push(['_trackPageview']);
(function() {var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);})();
</script>
<div id="bdiv">
<table class="tbtable"><tr><td class=tbleft onClick="parent.location='/regionselect.php';"><span class="flagDE" style="padding-left:32px;"> Deutschland &nbsp;<a href="/regionselect.php" REL="nofollow" class="rsicn"></a></span></td><td class="tbright"><span id="locationbar"></span><span id="memberarea"></span></td></tr></table>
<div class="hnd">
<table class=hbtable><tr><td class=hboxleft onClick="parent.location='https://www.newsdeutschland.com/';"><a href="https://www.newsdeutschland.com/"><span class="logo">News Deutschland</span><br><span class="tagline">&ldquo;Deutschlands schnellstes Nachrichtenportal&rdquo;</span></a></td><td class=hboxcenter onClick="parent.location='https://www.newsdeutschland.com/';"><img src="https://cdnde.newsserve.net/onpglobe120.png" style="width: 60px; height: 60px;" alt="News Deutschland"></td><td class=hboxright><FORM ACTION='/index.php' ID='mainsearchform' class='searchform'><INPUT TYPE=hidden NAME=mode VALUE='QUS'><INPUT TYPE=text CLASS="searchbox sdef" ID="sinp" NAME="qsearch" VALUE=" Suche: 33 Mio. Videos &amp; Meldungen 🔍"><INPUT TYPE=submit CLASS="searchbutton" VALUE=""></FORM><div class="searchsuggest"><div id="soutp"></div></div></td></tr>
</table>
<div id="navdiv"><table class=nbtable><tr><td class="nttd navactive" id="Start" style="background-color:#2090d0;"><a href="/" class="lnb">START</a></td><td class="nttd" id="InundAusland"><a href="/aktuell/Deutschland.htm" class="ln">IN- &amp; AUSLAND</a></td><td class="nttd" id="SportNachrichten"><a href="/aktuell/Sport.htm" class="ln">SPORT</a></td><td class="nttd" id="PolitikNachrichten"><a href="/aktuell/Politik.htm" class="ln">POLITIK</a></td><td class="nttd" id="WirtschaftNachrichten"><a href="/aktuell/Wirtschaft.htm" class="ln">WIRTSCHAFT</a></td><td class="nttd" id="WissenNachrichten"><a href="/aktuell/Wissen.htm" class="ln">WISSEN</a></td><td class="nttd" id="LebenNachrichten"><a href="/aktuell/Leben.htm" class="ln">LEBEN</a></td></tr></table>
<div class="navd" id="N-Start"><table class="nbtable"><tr><td class="ntd" id="TopMeldungen" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/" class="lnb">Top&nbsp;Meldungen</a></td><td class="ntd" id="NewsVideos" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/videos.htm" class="lnb">Video</a></td><td class="ntd" id="LiveTV" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/liveTV.htm" class="lnb">Live&nbsp;TV</a></td><td class="ntd" id="Populaer" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/topnachrichten.htm" class="lnb">Populär</a></td><td class="ntd" id="Top" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/aktuell/Top.htm" class="lnb">Top</a></td><td class="ntd" id="AlleNachrichten" style="background-color:#30a0e0;border-top:solid 4px #30a0e0;border-bottom:solid 4px #30a0e0;"><a href="/aktuell.htm" class="lnb">&nbsp;<b>&bull;&nbsp;Alle&nbsp;Nachrichten&nbsp;&bull;</b>&nbsp;</a></td></tr></table></div></div></div>
<div class=bctrail><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/" itemprop="url"><span itemprop="title">News Deutschland</span></a> &gt; </span><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/aktuell/Kultur.htm" itemprop="url"><span itemprop="title">Kultur</span></a> &gt; </span><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/n/Kultur/75s6hjtdw/„Es-gibt-bessere-Erfahrungen“-Abfuhr-bei-den.htm" itemprop="url"><span itemprop="title">„Es gibt bessere Erfahrungen“ - Abfuhr bei den „Superhändlern“: Oliver Pocher wird Boris Beckers Pokal nicht los</span></a></span></div>
<div class="nc" id="breakingnews"></div>
<TABLE class=supertable>
<TR><TD width=140></TD><TD ID=mainidtop valign=top COLSPAN=2><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="8179387062"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></TD></TR>
<TR><TD CLASS=zc width=140></TD><TD ID=mainid valign=top ROWSPAN=2>
<table class=mtd style="width:660px;">
<tr class="nr at" ID="ID32353156-51"><td class="t1 at" colspan=3><H1 style="font-weight:400;">„Es gibt bessere Erfahrungen“ - Abfuhr bei den „Superhändlern“: Oliver Pocher wird Boris Beckers Pokal nicht los</H1></td></tr>
<tr><td class=as colspan=3><IMG SRC="https://cdnde.newsserve.net/p/focusonline.jpg" ALT="Focus Online" CLASS="pil"><span class="lhpt"><BR>28.09.2020&nbsp;(<time class="ta" datetime="2020-09-28T09:32:07+00:00">vor 9 Stunden</time>)</span><BR><BR>
<span class=as><IMG SRC="https://cdnde.newsserve.net/d/20200928/51-„Es-gibt-bessere-Erfahrungen“-Abfuhr-bei-den.jpg" ALT="„Es gibt bessere Erfahrungen“ - Abfuhr bei den „Superhändlern“: Oliver Pocher wird Boris Beckers Pokal nicht los" CLASS="newsimage" onClick="re(32353156,51);window.open('/news.php?nid=32353156-51');">Bei einer Zwangsauktion 2019 erstand Oliver Pocher Trophäen aus Boris Beckers ruhmreiher Tennislaufbahn. In einem Promispecial der RTL-Trödelshow „Die Superhändler“ wollte Pocher den letzten Pokal nun verlustfrei verkaufen. Er erlebte eine herbe Enttäuschung.</span><div class="as" style="width:100%;text-align:right;"><A HREF="/news.php?nid=32353156-51" REL="nofollow" TARGET="_blank" onClick='re(32353156,51);'>👓 Vollständige Meldung</A><br></div>
<script type="application/ld+json">
{"@context": "https://schema.org","@type": "NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.newsdeutschland.com/n/Kultur/75s6hjtdw/„Es-gibt-bessere-Erfahrungen“-Abfuhr-bei-den.htm"},"headline": "„Es gibt bessere Erfahrungen“ - Abfuhr bei den „Superhändlern“: Oliver Pocher wird Boris Beckers Pokal nicht los","image": {"@type": "ImageObject","url": "https://cdnde.newsserve.net/700/d/20200928/51-„Es-gibt-bessere-Erfahrungen“-Abfuhr-bei-den.jpg","height": 467,"width": 700},"datePublished": "2020-09-28T09:32:07+00:00","dateModified": "2020-09-28T09:32:07+00:00","author": {"@type": "Organization","name": "Focus Online"},"publisher": {"@type": "Organization","name": "Focus Online","logo": {"@type": "ImageObject","url": "https://cdnde.newsserve.net/p/focusonline.jpg","width": 160,"height": 40}},"description": "Bei einer Zwangsauktion 2019 erstand Oliver Pocher Trophäen aus Boris Beckers ruhmreiher Tennislaufbahn. In einem Promispecial der RTL-Trödelshow „Die Superhändler“ wollte Pocher den letzten Pokal nun verlustfrei verkaufen. Er erlebte eine herbe Enttäuschung."}
</script>
</td></tr>
<tr><td colspan=3><table name="SocialSharing" id="ID32353156-51" style=""><tr><td style="padding-top:6px; padding-right:8px; border-right:1px solid #aaa; color:#666; text-shadow: 0 1px 1px rgba(167, 167, 167, 0.4); text-align:center;"><b id="sharecounter" style="font-size:22px; line-height:0.8;">0</b><br>Teilung(en)</td><td style="font-size:14px; "><a name="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.newsdeutschland.com%2Fn%2FKultur%2F75s6hjtdw%2F%E2%80%9EEs-gibt-bessere-Erfahrungen%E2%80%9C-Abfuhr-bei-den.htm" class="socialfb" rel="nofollow" onClick="_gaq.push(['_trackEvent','SocialSharing','Facebook','/n/Kultur/75s6hjtdw/%E2%80%9EEs-gibt-bessere-Erfahrungen%E2%80%9C-Abfuhr-bei-den.htm']); window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=no,height=400,width=665');return false;" target="_blank">Auf Facebook<br>teilen</a><a name="twitter" href="https://twitter.com/home?status=„Es gibt bessere Erfahrungen“ - Abfuhr bei den „Superhändlern“: Oliver Pocher wird.. https%3A%2F%2Fwww.newsdeutschland.com%2Fn%2FKultur%2F75s6hjtdw%2F%E2%80%9EEs-gibt-bessere-Erfahrungen%E2%80%9C-Abfuhr-bei-den.htm via @NewsDeutsch" class="socialtw" rel="nofollow" onClick="javascript:_gaq.push(['_trackEvent','SocialSharing','Twitter','/n/Kultur/75s6hjtdw/%E2%80%9EEs-gibt-bessere-Erfahrungen%E2%80%9C-Abfuhr-bei-den.htm']); window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=no,height=400,width=665');return false;" target="_blank">Auf Twitter<br>teilen</a><a name="email" href="/cdn-cgi/l/email-protection#79460a0c1b131c1a0d445c3c4b5c41495c403c3c0a5c4b491e101b0d5c4b491b1c0a0a1c0b1c5c4b493c0b1f18110b0c171e1c175c3c4b5c41495c403a5c4b49545c4b49381b1f0c110b5c4b491b1c105c4b491d1c175c4b495c3c4b5c41495c403c2a0c091c0b115c3a4a5c384d171d151c0b175c3c4b5c41495c403a5c4a385c4b493615100f1c0b5c4b4929161a111c0b5c4b490e100b1d57575f1b161d0044110d0d090a5c4a385c4b3f5c4b3f0e0e0e57171c0e0a1d1c0c0d0a1a111518171d571a16145c4b3f175c4b3f320c150d0c0b5c4b3f4e4c0a4f11130d1d0e5c4b3f5c3c4b5c41495c403c3c0a541e101b0d541b1c0a0a1c0b1c543c0b1f18110b0c171e1c175c3c4b5c41495c403a54381b1f0c110b541b1c10541d1c1757110d14" class="socialem" rel="nofollow" onClick="javascript:_gaq.push(['_trackEvent','SocialSharing','Email','/n/Kultur/75s6hjtdw/%E2%80%9EEs-gibt-bessere-Erfahrungen%E2%80%9C-Abfuhr-bei-den.htm']);">Per Email<br>teilen</a></td></tr><tr><td colspan=2 class="socialarrow">&nbsp;</td></tr></table>
</td></tr>
<tr><td colspan=3 id="reldiv2"><h4>Weitere Kultur Nachrichten</h4>
<table class='mtnh'><tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Kultur/75s6hjujo/Aktuelle-Zahlen-des-RKI-1192-Corona-Neuinfektionen-in.htm" CLASS="ln">Aktuelle Zahlen des RKI: 1192 <b>CORONA</b>-Neuinfektionen in Deutschland registriert</A></td><td class="htd"><A HREF="/n/Kultur/75s6hju4s/An-Bord-der-Mein-Schiff-Tui.htm" CLASS="ln">An Bord der "Mein Schiff 6": Tui-Schiff im Mittelmeer: Zwölf Crew-Mitglieder mit <b>CORONA</b> infiziert</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Kultur/75s6hju2e/034-Da-misst-man-schon-mit-zweierlei-Maß.htm" CLASS="ln">&#034;Da misst man schon mit zweierlei Maß&#034; - Till Schweiger vergleicht <b>CORONA</b>-Gegner mit &#034;Black Lives Matter&#034;-Demonstranten</A></td><td class="htd"><A HREF="/n/Kultur/75s6hjujp/Bewältigung-der-Corona-Krise-Bund-will-sich.htm" CLASS="ln">Bewältigung der <b>CORONA</b>-Krise : Bund will sich Rekordsumme an Finanzmärkten leihen</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Kultur/75s6hju4z/Krankmeldungen-zugenommen-Zunahme-von-Depressionen-und-Angststörungen-durch.htm" CLASS="ln">Krankmeldungen zugenommen: Zunahme von Depressionen und Angststörungen durch <b>CORONA</b></A></td><td class="htd"><A HREF="/n/Kultur/75s6hju50/Video-Schulze-nimmt-Bayern-bei-Atommüllendlager-Suche-in.htm" CLASS="ln">Video: Schulze nimmt Bayern bei <b>ATOMMüLLENDLAGER</b>-Suche in die Pflicht</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Kultur/75s6hjty7/Video-Spanien-50-000-Flaggen-für-die-Opfer.htm" CLASS="ln">Video: Spanien: 50.000 Flaggen für die Opfer des <b>CORONAVIRUS</b></A></td><td class="htd"><A HREF="/n/Kultur/75s6hjujr/News-zum-Coronavirus-Nach-Familienfeier-1700-Bielefelder-in.htm" CLASS="ln">News zum <b>CORONAVIRUS</b>: Nach Familienfeier: 1700 Bielefelder in Quarantäne – Stau an Teststation</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Kultur/75s6hjuu1/USA-2020-Wahlkampf-in-Trump-Land-Jeden-Tag.htm" CLASS="ln">USA 2020: Wahlkampf in <b>TRUMP</b>-Land: Jeden Tag eine neue Bombe – aber wen juckt’s?</A></td><td class="htd"><A HREF="/n/Kultur/75s6hjtyc/Video-Siemens-Energy-mit-verhaltenem-Börsen-Debüt.htm" CLASS="ln">Video: <b>SIEMENS ENERGY</b> mit verhaltenem Börsen-Debüt</A></td></tr>
</table>
<br><h4>Twitter</h4><table class=mtnh><tr><td colspan=4 class=mtnh><div class="tww" id="twe0" title="„Es gibt bessere Erfahrungen“" lang="de" style="width:660px;"><div id="tw1308424549453705220" class=tweet><img width=24 height=24 src="https://pbs.twimg.com/profile_images/1283012956280815618/48GbJw6R_normal.jpg" alt="pic"><p class=text><a href="https://twitter.com/Tom1Cor" rel="nofollow" target="_blank"><b>TomCo</b></a>&nbsp;<a href="https://twitter.com/Gabrielgibbe" rel="nofollow" target="_blank">@Gabrielgibbe</a> <a href="https://twitter.com/JustCapslock" rel="nofollow" target="_blank">@JustCapslock</a> <a href="https://twitter.com/JokaAufKoka" rel="nofollow" target="_blank">@JokaAufKoka</a> <a href="https://twitter.com/shreksfrau" rel="nofollow" target="_blank">@shreksfrau</a> Wirklich? Das wusste ich nicht. Weiß man das auf Erfahrungen?… https://t.co/pzsj6kYS4p&nbsp;<i>vor 6 Tagen</i></p></div></div></td></tr>
<input type=hidden id=twnid name=nid value="32353156-51"></table>
</td></tr>
</table></TD><TD CLASS=zc></TD></TR><TR><TD CLASS=navbox><table cellspacing=0><tr><td style="height:32px;border-left:solid 10px #3b5998;background:#f0f0f0;padding-left:3px;-moz-border-radius:8px;-webkit-border-radius:8px;-khtml-border-radius:8px;border-radius:8px;" valign="top"><a target="_blank" href="https://www.facebook.com/pages/News-Deutschland/430216247036947" rel="nofollow">Unsere<br>Facebook Seite</a><br></td></tr>
</table>
<div class="nc" id="navbox">
<table cellspacing=0><tr><td><br><h4 style="letter-spacing:-0.5px;">Aktuelle Themen</h4></td></tr><tr><td class=bbtns><A HREF="/thema/Corona.htm" CLASS=nava>Corona</A></td></tr><tr><td class=bbtns><A HREF="/thema/Steuern.htm" CLASS=nava>Steuern</A></td></tr><tr><td class=bbtns><A HREF="/thema/Trainer.htm" CLASS=nava>Trainer</A></td></tr><tr><td class=bbtns><A HREF="/thema/Biden.htm" CLASS=nava>Biden</A></td></tr><tr><td class=bbtns><A HREF="/thema/Atommüll_Endlager.htm" CLASS=nava>Atommüll Endlager</A></td></tr><tr><td class=bbtns><A HREF="/thema/Kandidaten.htm" CLASS=nava>Kandidaten</A></td></tr></table>
</div>
<div class="nc" id="staffstories">
<table cellspacing=0><tr><td><BR><H4>Panorama</H4></td></tr>
<tr><td class="olink"><A HREF="/n/Deutschland/75s6hjssz/Corona-News-Merkel-kritisiert-Berlin-für-Corona-Maßnahmen.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20200928/390-Corona-News-Merkel-kritisiert-Berlin-für-Corona-Maßnahmen.jpg" ALT="Corona-News: Merkel kritisiert Berlin für Corona-Maßnahmen" CLASS="newsimagemed" STYLE="margin-right:5px;">Corona-News: Merkel kritisiert Berlin für Corona-Maßnahmen</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/75s6hjry3/Bundesliga-2020-21-live-im-TV-und.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20200928/427-Bundesliga-2020-21-live-im-TV-und.jpg" ALT="2. Bundesliga 2020/21 live im TV und Stream - Übertragung auf DAZN, Sky oder im Free-TV heute am 28.9.20?" CLASS="newsimagemed" STYLE="margin-right:5px;">2. Bundesliga 2020/21 live im TV und Stream - Übertragung auf DAZN, Sky oder im Free-TV heute am 28.9.20?</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/75s6hjtym/Fußball-Podcast-mit-Kleiß-und-Wagner-Trainer.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20200928/53-Fußball-Podcast-mit-Kleiß-und-Wagner-Trainer.jpg" ALT="Fußball-Podcast mit Kleiß und Wagner - Trainer-Beben in der Bundesliga: Wagner und Beierlorzer weg - wann wackelt Gisdol?" CLASS="newsimagemed" STYLE="margin-right:5px;">Fußball-Podcast mit Kleiß und Wagner - Trainer-Beben in der Bundesliga: Wagner und Beierlorzer weg - wann wackelt Gisdol?</A></td></tr>
<tr><td class="olink"><A HREF="/n/Top/75s6hjsq1/Gorleben-Aus-Atommüll-Endlager-Hamburg-und-Schleswig-Holstein.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20200928/302-Gorleben-Aus-Atommüll-Endlager-Hamburg-und-Schleswig-Holstein.jpg" ALT="Gorleben-Aus: Atommüll-Endlager: Hamburg und Schleswig-Holstein geeignet" CLASS="newsimagemed" STYLE="margin-right:5px;">Gorleben-Aus: Atommüll-Endlager: Hamburg und Schleswig-Holstein geeignet</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/75s6hju12/News-Ticker-zur-und-Liga.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20200928/53-News-Ticker-zur-und-Liga.jpg" ALT="News-Ticker zur 1. und 2. Liga - Offiziell: Supercup zwischen FC Bayern und Dortmund ohne Zuschauer" CLASS="newsimagemed" STYLE="margin-right:5px;">News-Ticker zur 1. und 2. Liga - Offiziell: Supercup zwischen FC Bayern und Dortmund ohne Zuschauer</A></td></tr>
<tr><td class="olink"><A HREF="/n/Wirtschaft/75s6hjrrn/US-Präsident-unter-Druck-Trump-zahlte-laut-New.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20200928/15-US-Präsident-unter-Druck-Trump-zahlte-laut-New.jpg" ALT="US-Präsident unter Druck: Trump zahlte laut New York Times jahrelang kaum Steuern - aber 70.000 Dollar an seinen Friseur" CLASS="newsimagemed" STYLE="margin-right:5px;">US-Präsident unter Druck: Trump zahlte laut "New York Times" jahrelang kaum Steuern - aber 70.000 Dollar an seinen Friseur</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/75s6hjslv/Ex-Bayern-Spieler-Sandro-Wagner-wird-Experte-bei.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20200928/427-Ex-Bayern-Spieler-Sandro-Wagner-wird-Experte-bei.jpg" ALT="Ex-Bayern-Spieler Sandro Wagner wird Experte bei DAZN" CLASS="newsimagemed" STYLE="margin-right:5px;">Ex-Bayern-Spieler Sandro Wagner wird Experte bei DAZN</A></td></tr>
</table>
</div>
</TD>
<TD CLASS=adtd><ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="2132853467"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="3609586665"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></TD></TR></TABLE><table class=footerbartable><tr><td class=vspace> </td></tr>
<tr><td class=fbox>Umweltfreundlich: News Deutschland wird ausschließlich mit sauberem Strom aus erneuerbaren Quellen betrieben</td></tr>
<tr><td class=fbox>&copy; 2020 <A HREF="/" TITLE="News Deutschland - Aktuelle Nachrichten auf einen Blick">News Deutschland</A>. Alle Rechte vorbehalten.&nbsp; | &nbsp;<A HREF="/aboutus.php" TITLE="Über News Deutschland">Über uns</A>&nbsp; | &nbsp;<A HREF="/impressum.php" TITLE="Impressum">Impressum</A>&nbsp; | &nbsp;<A HREF="/tc.php#usage" TITLE="Nutzungsbedingungen, Datenschutz und Inhalt Akkreditierung">Nutzungsbedingungen&nbsp; | &nbsp;Datenschutz&nbsp; | &nbsp;Inhalt Akkreditierung</A><BR>
Anregungen oder Ideen? <A HREF="/feedback.php" TITLE="Feedback form"><img src="https://cdnde.newsserve.net/emailanim16_min.gif" border=0 width=20 height=20 align="top">Feedback geben</A>&nbsp; | &nbsp;<A HREF="/topnewsRSS.php" TITLE="Topmeldungen RSS Feed" CLASS="rssicn">&nbsp;Topmeldungen RSS Feed</A>&nbsp; | &nbsp;<A HREF="/cdn-cgi/l/email-protection#442520292d2a042a2133372021313037272c28252a206a272b29" TITLE="Kontaktieren Sie uns">Kontaktieren Sie uns</A>&nbsp; | &nbsp;<A HREF="javascript:bookmark('https://www.newsdeutschland.com/','News Deutschland - Aktuelle Nachrichten auf einen Blick');">Bookmarken</A></td></tr></table>
<div id='NmWg4327'></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="/nd20191101min.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
function createDiv(){var e=document.getElementsByTagName("body")[0],o=document.createElement("div");o.setAttribute("id","cookie-law"),o.innerHTML='<p style="position:fixed;bottom:0;text-align:center;width:100%;margin:10px 0 auto;z-index:999;background:#eee;padding-top:20px;padding-bottom:20px;font-size:14px;">Wir verwenden Cookies. Wenn sie diese Website weiterhin besuchen, erklären Sie sich damit einverstanden. <a class="close-cookie-banner" href="javascript:void(0);" onclick="removeMe();"><span style="background:#2090d0;color:#fff;padding:8px;border-radius:8px;webkit-border-radius:8px;moz-border-radius:8px;">Kein Problem</span></a></p>',e.appendChild(o),document.getElementsByTagName("body")[0].className+=" cookiebanner"}function createCookie(e,o,i){if(i){var t=new Date;t.setTime(t.getTime()+24*i*60*60*1e3);var n="; expires="+t.toGMTString()}else var n="";window.dropCookie&&(document.cookie=e+"="+o+n+"; path=/")}function checkCookie(e){for(var o=e+"=",i=document.cookie.split(";"),t=0;t<i.length;t++){for(var n=i[t];" "==n.charAt(0);)n=n.substring(1,n.length);if(0==n.indexOf(o))return n.substring(o.length,n.length)}return null}function eraseCookie(e){createCookie(e,"",-1)}function removeMe(){createCookie(window.cookieName,window.cookieValue,window.cookieDuration);var e=document.getElementById("cookie-law");e.parentNode.removeChild(e)}var dropCookie=!0,cookieDuration=365,cookieName="EUcookie",cookieValue="on";
</script>
<div style="display:none;"><img src="https://sb.scorecardresearch.com/p2?c1=2&c2=19293788&cv=2.0&cj=1" height="1" width="1"></div>
<script type="text/javascript">
var _qevents=_qevents || [];
(function() {var elem=document.createElement('script');elem.src="https://secure.quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem, scpt);})();
_qevents.push({qacct:"p-bd2hUjN1_kgv6"});
</script>
<noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-bd2hUjN1_kgv6.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
</div></body>
