<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "https://www.w3.org/TR/html4/loose.dtd">
<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#"><head>
<title>George-Floyd-Prozess: Sie können ihren Augen trauen. Es war Mord  - News Deutschland</title>
<link rel="dns-prefetch" href="https://cdnde.newsserve.net/">
<link rel="dns-prefetch" href="https://videode.newsserve.net/">
<meta name="keywords" content="Augen,ihren,können,Sie,Prozess,Floyd,George,Politik,Nachrichten,Schlagzeilen,Archiv,Aktuell,Politik">
<meta name="description" content="Am ersten Prozesstag erklärt die Staatsanwaltschaft, warum der Tod von George Floyd ein Gewaltverbrechen war. Der Verteidiger des Ex-Polizisten Chauvin hält alles nur für eine Verkettung unglücklicher Umstände. • Politik • News Deutschland: 30.03.2021">
<meta http-equiv="content-language" content="de">
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7">
<meta name="viewport" content="width=device-width">
<link rel="shortcut icon" href="/OneNewsPage_shortcuticon_192.png">
<meta property="fb:admins" content="1031771666">
<meta property="fb:app_id" content="161766733864878">
<meta property="og:type" content="article">
<meta property="og:description" content="Am ersten Prozesstag erklärt die Staatsanwaltschaft, warum der Tod von George Floyd ein Gewaltverbrechen war. Der Verteidiger des Ex-Polizisten Chauvin hält alles nur für eine Verkettung unglücklicher Umstände. • Politik • News Deutschland: 30.03.2021">
<meta property="og:title" content="George-Floyd-Prozess: Sie können ihren Augen trauen. Es war Mord ">
<meta property="og:url" content="https://www.newsdeutschland.com/n/Politik/75whykmdh/George-Floyd-Prozess-Sie-können-ihren-Augen.htm">
<meta property="og:site_name" content="News Deutschland">
<meta property="og:image" content="https://cdnde.newsserve.net/700/d/20210330/2-George-Floyd-Prozess-Sie-können-ihren-Augen.jpg">
<link rel="image_src" href="https://cdnde.newsserve.net/700/d/20210330/2-George-Floyd-Prozess-Sie-können-ihren-Augen.jpg">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@NewsDeutsch">
<meta property="twitter:url" content="https://www.newsdeutschland.com/n/Politik/75whykmdh/George-Floyd-Prozess-Sie-können-ihren-Augen.htm">
<meta property="twitter:title" content="George-Floyd-Prozess: Sie können ihren Augen trauen. Es war Mord ">
<meta property="twitter:description" content="Am ersten Prozesstag erklärt die Staatsanwaltschaft, warum der Tod von George Floyd ein Gewaltverbrechen war. Der Verteidiger des Ex-Polizisten Chauvin hält alles nur für eine Verkettung unglücklicher Umstände. • Politik • News Deutschland: 30.03.2021">
<meta property="twitter:image" content="https://cdnde.newsserve.net/700/d/20210330/2-George-Floyd-Prozess-Sie-können-ihren-Augen.jpg">
<link rel="search" type="application/opensearchdescription+xml" title="News Deutschland" href="/search.xml">
<link rel="alternate" type="application/rss+xml" href="https://www.newsdeutschland.com/topnewsRSS.php" title="Aktuelle Nachrichten - News Deutschland - Topmeldungen">
<script data-schema="Organization" type="application/ld+json">
{"name":"News Deutschland","url":"https://www.newsdeutschland.com/","logo":"https://cdnde.newsserve.net/ONPglobe256.jpg","sameAs":["https://www.facebook.com/News-Deutschland","https://twitter.com/NewsDeutsch"],"@type":"Organization","@context":"https://schema.org"}
</script>
<link rel="stylesheet" type="text/css" href="/nd20191101min.css">
</head>
<body>
<script type="text/javascript">google_analytics_uacct="UA-3293590-14";</script>
<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount','UA-3293590-14']);
_gaq.push(['_trackPageview']);
(function() {var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);})();
</script>
<div id="bdiv">
<table class="tbtable"><tr><td class=tbleft onClick="parent.location='/regionselect.php';"><span class="flagDE" style="padding-left:32px;"> Deutschland &nbsp;<a href="/regionselect.php" REL="nofollow" class="rsicn"></a></span></td><td class="tbright"><span id="locationbar"></span><span id="memberarea"></span></td></tr></table>
<div class="hnd">
<table class=hbtable><tr><td class=hboxleft onClick="parent.location='https://www.newsdeutschland.com/';"><a href="https://www.newsdeutschland.com/"><span class="logo">News Deutschland</span><br><span class="tagline">&ldquo;Deutschlands schnellstes Nachrichtenportal&rdquo;</span></a></td><td class=hboxcenter onClick="parent.location='https://www.newsdeutschland.com/';"><img src="https://cdnde.newsserve.net/onpglobe120.png" style="width: 60px; height: 60px;" alt="News Deutschland"></td><td class=hboxright><FORM ACTION='/index.php' ID='mainsearchform' class='searchform'><INPUT TYPE=hidden NAME=mode VALUE='QUS'><INPUT TYPE=text CLASS="searchbox sdef" ID="sinp" NAME="qsearch" VALUE=" Suche: 34 Mio. Videos &amp; Meldungen 🔍"><INPUT TYPE=submit CLASS="searchbutton" VALUE=""></FORM><div class="searchsuggest"><div id="soutp"></div></div></td></tr>
</table>
<div id="navdiv"><table class=nbtable><tr><td class="nttd navactive" id="Start" style="background-color:#2090d0;"><a href="/" class="lnb">START</a></td><td class="nttd" id="InundAusland"><a href="/aktuell/Deutschland.htm" class="ln">IN- &amp; AUSLAND</a></td><td class="nttd" id="SportNachrichten"><a href="/aktuell/Sport.htm" class="ln">SPORT</a></td><td class="nttd" id="PolitikNachrichten"><a href="/aktuell/Politik.htm" class="ln">POLITIK</a></td><td class="nttd" id="WirtschaftNachrichten"><a href="/aktuell/Wirtschaft.htm" class="ln">WIRTSCHAFT</a></td><td class="nttd" id="WissenNachrichten"><a href="/aktuell/Wissen.htm" class="ln">WISSEN</a></td><td class="nttd" id="LebenNachrichten"><a href="/aktuell/Leben.htm" class="ln">LEBEN</a></td></tr></table>
<div class="navd" id="N-Start"><table class="nbtable"><tr><td class="ntd" id="TopMeldungen" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/" class="lnb">Top&nbsp;Meldungen</a></td><td class="ntd" id="NewsVideos" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/videos.htm" class="lnb">Video</a></td><td class="ntd" id="LiveTV" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/liveTV.htm" class="lnb">Live&nbsp;TV</a></td><td class="ntd" id="Populaer" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/topnachrichten.htm" class="lnb">Populär</a></td><td class="ntd" id="Top" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/aktuell/Top.htm" class="lnb">Top</a></td><td class="ntd" id="AlleNachrichten" style="background-color:#30a0e0;border-top:solid 4px #30a0e0;border-bottom:solid 4px #30a0e0;"><a href="/aktuell.htm" class="lnb">&nbsp;<b>&bull;&nbsp;Alle&nbsp;Nachrichten&nbsp;&bull;</b>&nbsp;</a></td></tr></table></div></div></div>
<div class=bctrail><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/" itemprop="url"><span itemprop="title">News Deutschland</span></a> &gt; </span><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/aktuell/Politik.htm" itemprop="url"><span itemprop="title">Politik</span></a> &gt; </span><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/n/Politik/75whykmdh/George-Floyd-Prozess-Sie-können-ihren-Augen.htm" itemprop="url"><span itemprop="title">George-Floyd-Prozess: "Sie können ihren Augen trauen. Es war Mord" </span></a></span></div>
<div class="nc" id="breakingnews"></div>
<TABLE class=supertable>
<TR><TD width=140></TD><TD ID=mainidtop valign=top COLSPAN=2><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="8179387062"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></TD></TR>
<TR><TD CLASS=zc width=140></TD><TD ID=mainid valign=top ROWSPAN=2>
<table class=mtd style="width:660px;">
<tr class="nr at" ID="ID33201477-2"><td class="t1 at" colspan=3><H1 style="font-weight:400;">George-Floyd-Prozess: "Sie können ihren Augen trauen. Es war Mord" </H1></td></tr>
<tr><td class=as colspan=3><IMG SRC="https://cdnde.newsserve.net/p/sueddeutsche.jpg" ALT="sueddeutsche.de" CLASS="pil"><span class="lhpt"><BR>30.03.2021&nbsp;(<time class="ta" datetime="2021-03-30T02:40:49+00:00">vor 5 Stunden</time>)</span><BR><BR>
<span class=as><IMG SRC="https://cdnde.newsserve.net/d/20210330/2-George-Floyd-Prozess-Sie-können-ihren-Augen.jpg" ALT="George-Floyd-Prozess: Sie können ihren Augen trauen. Es war Mord " CLASS="newsimage" onClick="re(33201477,2);window.open('/news.php?nid=33201477-2');">Am ersten Prozesstag erklärt die Staatsanwaltschaft, warum der Tod von <a name="kp" href="/thema/george_floyd.htm" title="George Floyd">George Floyd</a> ein Gewaltverbrechen war. Der Verteidiger des Ex-Polizisten Chauvin hält alles nur für eine Verkettung unglücklicher Umstände.</span><div class="as" style="width:100%;text-align:right;"><A HREF="/news.php?nid=33201477-2" REL="nofollow" TARGET="_blank" onClick='re(33201477,2);'>👓 Vollständige Meldung</A><br></div>
<script type="application/ld+json">
{"@context": "https://schema.org","@type": "NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.newsdeutschland.com/n/Politik/75whykmdh/George-Floyd-Prozess-Sie-können-ihren-Augen.htm"},"headline": "George-Floyd-Prozess: "Sie können ihren Augen trauen. Es war Mord" ","image": {"@type": "ImageObject","url": "https://cdnde.newsserve.net/700/d/20210330/2-George-Floyd-Prozess-Sie-können-ihren-Augen.jpg","height": 525,"width": 700},"datePublished": "2021-03-30T02:40:49+00:00","dateModified": "2021-03-30T02:40:49+00:00","author": {"@type": "Organization","name": "sueddeutsche.de"},"publisher": {"@type": "Organization","name": "sueddeutsche.de","logo": {"@type": "ImageObject","url": "https://cdnde.newsserve.net/p/sueddeutsche.jpg","width": 160,"height": 40}},"description": "Am ersten Prozesstag erklärt die Staatsanwaltschaft, warum der Tod von George Floyd ein Gewaltverbrechen war. Der Verteidiger des Ex-Polizisten Chauvin hält alles nur für eine Verkettung unglücklicher Umstände."}
</script>
</td></tr>
<tr><td colspan=3><table name="SocialSharing" id="ID33201477-2" style=""><tr><td style="padding-top:6px; padding-right:8px; border-right:1px solid #aaa; color:#666; text-shadow: 0 1px 1px rgba(167, 167, 167, 0.4); text-align:center;"><b id="sharecounter" style="font-size:22px; line-height:0.8;">0</b><br>Teilung(en)</td><td style="font-size:14px; "><a name="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.newsdeutschland.com%2Fn%2FPolitik%2F75whykmdh%2FGeorge-Floyd-Prozess-Sie-k%C3%B6nnen-ihren-Augen.htm" class="socialfb" rel="nofollow" onClick="_gaq.push(['_trackEvent','SocialSharing','Facebook','/n/Politik/75whykmdh/George-Floyd-Prozess-Sie-k%C3%B6nnen-ihren-Augen.htm']); window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=no,height=400,width=665');return false;" target="_blank">Auf Facebook<br>teilen</a><a name="twitter" href="https://twitter.com/home?status=George-Floyd-Prozess: " Sie können ihren Augen trauen. Es war Mord"  https%3A%2F%2Fwww.newsdeutschland.com%2Fn%2FPolitik%2F75whykmdh%2FGeorge-Floyd-Prozess-Sie-k%C3%B6nnen-ihren-Augen.htm via @NewsDeutsch" class="socialtw" rel="nofollow" onClick="javascript:_gaq.push(['_trackEvent','SocialSharing','Twitter','/n/Politik/75whykmdh/George-Floyd-Prozess-Sie-k%C3%B6nnen-ihren-Augen.htm']); window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=no,height=400,width=665');return false;" target="_blank">Auf Twitter<br>teilen</a><a name="email" href="/cdn-cgi/l/email-protection#526d212730383731266f15373d2035377f143e3d2b367f02203d28372121776113776062776060013b37776062397711617710643c3c373c7760623b3a20373c776062132735373c77606226203327373c7c77606217217760622533207760621f3d203677606077116077136274303d362b6f3a262622217761137760147760142525257c3c3725213637272621313a3e333c367c313d3f7760143c776014023d3e3b263b397760146567253a2b393f363a77601415373d2035377f143e3d2b367f02203d283721217f013b377f397711617710643c3c373c7f3b3a20373c7f132735373c7c3a263f" class="socialem" rel="nofollow" onClick="javascript:_gaq.push(['_trackEvent','SocialSharing','Email','/n/Politik/75whykmdh/George-Floyd-Prozess-Sie-k%C3%B6nnen-ihren-Augen.htm']);">Per Email<br>teilen</a></td></tr><tr><td colspan=2 class="socialarrow">&nbsp;</td></tr></table>
</td></tr>
<tr><td colspan=3 id="reldiv2"><br><h4>Ähnliche Nachrichten</h4><table class=mtnh><tr><td class="nr t1" id="ID33201721-269" colspan=2><A HREF="/n/Top/75whykmk9/«Sie-können-ihren-Augen-trauen-Es-war-Mord».htm" CLASS=ln><H3>: «Sie können ihren Augen trauen. Es war Mord»</H3></A><span class=s1>Am ersten Prozesstag erklärt die Staatsanwaltschaft, warum der Tod von George Floyd ein Gewaltverbrechen war. Der Verteidiger des Ex-Polizisten Chauvin hält...</span><BR><span class="c1 linktop">Basler Zeitung <time class="ta" datetime="2021-03-30T04:26:43+00:00">vor 4 Stunden</time> - Top</span><BR><BR></td></tr>
</table><h4>Weitere Politik Nachrichten</h4>
<table class='mtnh'><tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Politik/75whykmz6/Corona-in-Köln-Strenge-Notbremse-bleibt-Museen.htm" CLASS="ln"><b>CORONA</b> in Köln: Strenge Notbremse bleibt – Museen dürfen wieder öffnen</A></td><td class="htd"><A HREF="/n/Politik/75whykmst/Coronavirus-Ab-heute-müssen-Reiserückkehrer-einen-Corona-Test.htm" CLASS="ln"><b>CORONAVIRUS</b>: Ab heute müssen Reiserückkehrer einen Corona-Test vorlegen</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Politik/75whykmu5/832-Corona-Neuinfektionen-in-Hessen-binnen-eines-Tages.htm" CLASS="ln">832 <b>CORONA</b>-Neuinfektionen in Hessen binnen eines Tages</A></td><td class="htd"><A HREF="/n/Politik/75whykmu6/Blaufelden-löst-Schrozberg-als-Corona-Hotspot-ab.htm" CLASS="ln">Blaufelden löst Schrozberg als <b>CORONA</b>-Hotspot ab</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Politik/75whykmz4/Hamburg-UKE-Intensiv-Chef-Kluge-fordert-harten-Lockdown.htm" CLASS="ln">Hamburg: UKE-Intensiv-Chef Kluge fordert harten <b>LOCKDOWN</b></A></td><td class="htd"><A HREF="/n/Politik/75whykmx3/Gastbeitrag-von-Gabor-Steingart-Kampf-um-harten.htm" CLASS="ln">Gastbeitrag von Gabor Steingart - Kampf um harten <b>LOCKDOWN</b>: Vier Dinge verhandeln die Mächtigen hinter den Kulissen</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Politik/75whykmu8/Sieben-Tage-Inzidenz-steigt-in-Bayern-weiter.htm" CLASS="ln">Sieben-Tage-<b>INZIDENZ</b> steigt in Bayern weiter</A></td><td class="htd"><A HREF="/n/Politik/75whykmxa/Wahlrechtsreform-China-erlaubt-nur-noch-echte-Patrioten-zu.htm" CLASS="ln">Wahlrechtsreform: <b>CHINA</b> erlaubt nur noch "echte Patrioten" zu Wahlen in Hongkong</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Politik/75whykn0x/China-verabschiedet-umstrittene-Hongkonger-Wahlrechtsreform.htm" CLASS="ln"><b>CHINA</b> verabschiedet umstrittene Hongkonger Wahlrechtsreform</A></td><td class="htd"><A HREF="/n/Politik/75whykmtv/Erneute-Fälle-von-Sinusthrombosen-nach-AstraZeneca-Impfung.htm" CLASS="ln">Erneute Fälle von Sinusthrombosen nach <b>ASTRAZENECA</b>-Impfung</A></td></tr>
</table>
<br><h4>Twitter</h4><table class=mtnh><tr><td colspan=4 class=mtnh><div class="tww" id="twe0" title="George Floyd Prozess können" lang="de" style="width:660px;"><div id="tw1376798396468592640" class=tweet><img width=24 height=24 src="https://pbs.twimg.com/profile_images/1374364601429725186/EwDLngfH_normal.jpg" alt="pic"><p class=text><a href="https://twitter.com/ichbinschoener" rel="nofollow" target="_blank"><b>Waldläuferin</b></a>&nbsp;Floyd-Prozess, USA: „Sie können Ihren Augen trauen. Es war Mord.“ 
via <a href="https://twitter.com/sz" rel="nofollow" target="_blank">@sz</a> https://t.co/BU5KvYdj2t&nbsp;<i>vor 11 Minuten</i></p></div><div id="tw1376793073750056961" class=tweet><img width=24 height=24 src="https://pbs.twimg.com/profile_images/1273560810900643841/CHCtrYSp_normal.jpg" alt="pic"><p class=text><a href="https://twitter.com/ChrisBrey1" rel="nofollow" target="_blank"><b>Christian Brey</b></a>&nbsp;RT <a href="https://twitter.com/Etjittkeenwood" rel="nofollow" target="_blank">@Etjittkeenwood</a>: Floyd-Prozess, USA: „Sie können ihren Augen trauen. Es war Mord.“  - Politik - https://t.co/oRxQsNuoNY https://t.co/Dba…&nbsp;<i>vor 32 Minuten</i></p></div><div id="tw1376791306488414209" class=tweet><img width=24 height=24 src="https://pbs.twimg.com/profile_images/887226064682061824/VsIlL4Zr_normal.jpg" alt="pic"><p class=text><a href="https://twitter.com/tagesanzeiger" rel="nofollow" target="_blank"><b>tagesanzeiger</b></a>&nbsp;Der Auftakt im George-Floyd-Prozess: Chauvin erwartet alles zwischen Freispruch und einer Freiheitsstrafe von 75 Ja… https://t.co/79eJrjzKNS&nbsp;<i>vor 39 Minuten</i></p></div><div id="tw1376787743334756353" class=tweet><img width=24 height=24 src="https://pbs.twimg.com/profile_images/517578822359601152/fMLnvz-S_normal.png" alt="pic"><p class=text><a href="https://twitter.com/msnoesterreich" rel="nofollow" target="_blank"><b>MSN Österreich</b></a>&nbsp;George-Floyd-Prozess: "Sie können ihren Augen trauen. Es war Mord" https://t.co/pwoB6wBAgM&nbsp;<i>vor 53 Minuten</i></p></div><div id="tw1376783890510139392" class=tweet><img width=24 height=24 src="https://pbs.twimg.com/profile_images/1280034348423659520/M0vZWFzL_normal.jpg" alt="pic"><p class=text><a href="https://twitter.com/RainerStuttgen" rel="nofollow" target="_blank"><b>Rainer Stüttgen</b></a>&nbsp;Trauen wir auch Mal unseren Augen bei sich abzeichnenden Missständen deutscher Rassisten in Uniform!
Süddeutsche Z… https://t.co/6LI5qdP1bI&nbsp;<i>vor 1 Stunde</i></p></div><div id="tw1376783667939409921" class=tweet><img width=24 height=24 src="https://pbs.twimg.com/profile_images/1376797624137871360/bRE39fQV_normal.jpg" alt="pic"><p class=text><a href="https://twitter.com/jjwieneke" rel="nofollow" target="_blank"><b>jürgen wieneke #InOurHouseWeAreAllEqual</b></a>&nbsp;George-Floyd-Prozess - "Sie können Ihren Augen trauen. Es war Mord"  (via <a href="https://twitter.com/SZ" rel="nofollow" target="_blank">@SZ</a>) https://t.co/tl0m8Md0Zn&nbsp;<i>vor 1 Stunde</i></p></div></div></td></tr>
<input type=hidden id=twnid name=nid value="33201477-2"></table>
</td></tr>
</table></TD><TD CLASS=zc></TD></TR><TR><TD CLASS=navbox><table cellspacing=0><tr><td style="height:32px;border-left:solid 10px #3b5998;background:#f0f0f0;padding-left:3px;-moz-border-radius:8px;-webkit-border-radius:8px;-khtml-border-radius:8px;border-radius:8px;" valign="top"><a target="_blank" href="https://www.facebook.com/pages/News-Deutschland/430216247036947" rel="nofollow">Unsere<br>Facebook Seite</a><br></td></tr>
</table>
<div class="nc" id="navbox">
<table cellspacing=0><tr><td><br><h4 style="letter-spacing:-0.5px;">Aktuelle Themen</h4></td></tr><tr><td class=bbtns><A HREF="/thema/Bolsonaro_Tauscht_Sechs_Minister_Aus.htm" CLASS=nava>Bolsonaro Tauscht Sechs Minister Aus</A></td></tr><tr><td class=bbtns><A HREF="/thema/Impfungen.htm" CLASS=nava>Impfungen</A></td></tr><tr><td class=bbtns><A HREF="/thema/Mallorca.htm" CLASS=nava>Mallorca</A></td></tr><tr><td class=bbtns><A HREF="/thema/Angela_Merkel.htm" CLASS=nava>Angela Merkel</A></td></tr><tr><td class=bbtns><A HREF="/thema/Archegos_Capital.htm" CLASS=nava>Archegos Capital</A></td></tr><tr><td class=bbtns><A HREF="/thema/Impfzentren.htm" CLASS=nava>Impfzentren</A></td></tr></table>
</div>
<div class="nc" id="staffstories">
<table cellspacing=0><tr><td><BR><H4>Panorama</H4></td></tr>
<tr><td class="olink"><A HREF="/n/Top/75whykk10/Coronavirus-Wie-Angela-Merkel-ohne-die-Länder-ihre.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20210329/22-Coronavirus-Wie-Angela-Merkel-ohne-die-Länder-ihre.jpg" ALT="Coronavirus: Wie Angela Merkel ohne die Länder ihre Corona-Politik verschärfen könnte" CLASS="newsimagemed" STYLE="margin-right:5px;">Coronavirus: Wie Angela Merkel ohne die Länder ihre Corona-Politik verschärfen könnte</A></td></tr>
<tr><td class="olink"><A HREF="/n/Top/75whykkjj/Corona-Pandemie-Mallorca-bietet-Quarantäne-Hotels-für-deutsche.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20210329/188-Corona-Pandemie-Mallorca-bietet-Quarantäne-Hotels-für-deutsche.jpg" ALT="Corona-Pandemie: Mallorca bietet Quarantäne-Hotels für deutsche Urlauber" CLASS="newsimagemed" STYLE="margin-right:5px;">Corona-Pandemie: Mallorca bietet Quarantäne-Hotels für deutsche Urlauber</A></td></tr>
<tr><td class="olink"><A HREF="/n/Top/75whykljc/Corona-Impfstoff-von-Johnson-Johnson-Deutschland-bekommt.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20210329/22-Corona-Impfstoff-von-Johnson-Johnson-Deutschland-bekommt.jpg" ALT="Corona-Impfstoff von Johnson & Johnson: Deutschland bekommt zehn Millionen Dosen bis Ende Juni" CLASS="newsimagemed" STYLE="margin-right:5px;">Corona-Impfstoff von Johnson & Johnson: Deutschland bekommt zehn Millionen Dosen bis Ende Juni</A></td></tr>
<tr><td class="olink"><A HREF="/n/Top/75whykmda/Biden-macht-Hoffnung-Die-USA-erhöhen-Tempo-bei.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20210330/188-Biden-macht-Hoffnung-Die-USA-erhöhen-Tempo-bei.jpg" ALT="Biden macht Hoffnung: Die USA erhöhen Tempo bei Corona-Impfungen weiter" CLASS="newsimagemed" STYLE="margin-right:5px;">Biden macht Hoffnung: Die USA erhöhen Tempo bei Corona-Impfungen weiter</A></td></tr>
<tr><td class="olink"><A HREF="/n/Top/75whykkkh/WHO-zum-Corona-Ursprung-Fledermaus-wohl-Träger-des.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20210329/58-WHO-zum-Corona-Ursprung-Fledermaus-wohl-Träger-des.jpg" ALT="WHO zum Corona-Ursprung: Fledermaus wohl Träger des Coronavirus" CLASS="newsimagemed" STYLE="margin-right:5px;">WHO zum Corona-Ursprung: Fledermaus wohl Träger des Coronavirus</A></td></tr>
<tr><td class="olink"><A HREF="/n/Top/75whykmcs/Update-der-Corona-Warn-App-Anonym-einchecken-per.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20210330/58-Update-der-Corona-Warn-App-Anonym-einchecken-per.jpg" ALT="Update der Corona-Warn-App: Anonym einchecken per QR-Code" CLASS="newsimagemed" STYLE="margin-right:5px;">Update der Corona-Warn-App: Anonym einchecken per QR-Code</A></td></tr>
<tr><td class="olink"><A HREF="/n/Top/75whykloe/Kabinett-Kabinett-beschließt-Änderungen-in-Corona-Verordnung.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20210329/188-Kabinett-Kabinett-beschließt-Änderungen-in-Corona-Verordnung.jpg" ALT="Kabinett: Kabinett beschließt Änderungen in Corona-Verordnung" CLASS="newsimagemed" STYLE="margin-right:5px;">Kabinett: Kabinett beschließt Änderungen in Corona-Verordnung</A></td></tr>
</table>
</div>
</TD>
<TD CLASS=adtd><ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="2132853467"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="3609586665"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></TD></TR></TABLE><table class=footerbartable><tr><td class=vspace> </td></tr>
<tr><td class=fbox>Umweltfreundlich: News Deutschland wird ausschließlich mit sauberem Strom aus erneuerbaren Quellen betrieben</td></tr>
<tr><td class=fbox>&copy; 2021 <A HREF="/" TITLE="News Deutschland - Aktuelle Nachrichten auf einen Blick">News Deutschland</A>. Alle Rechte vorbehalten.&nbsp; | &nbsp;<A HREF="/aboutus.php" TITLE="Über News Deutschland">Über uns</A>&nbsp; | &nbsp;<A HREF="/impressum.php" TITLE="Impressum">Impressum</A>&nbsp; | &nbsp;<A HREF="/tc.php#usage" TITLE="Nutzungsbedingungen, Datenschutz und Inhalt Akkreditierung">Nutzungsbedingungen&nbsp; | &nbsp;Datenschutz&nbsp; | &nbsp;Inhalt Akkreditierung</A><BR>
Anregungen oder Ideen? <A HREF="/feedback.php" TITLE="Feedback form"><img src="https://cdnde.newsserve.net/emailanim16_min.gif" border=0 width=20 height=20 align="top">Feedback geben</A>&nbsp; | &nbsp;<A HREF="/topnewsRSS.php" TITLE="Topmeldungen RSS Feed" CLASS="rssicn">&nbsp;Topmeldungen RSS Feed</A>&nbsp; | &nbsp;<A HREF="/cdn-cgi/l/email-protection#5332373e3a3d133d3624203736262720303b3f323d377d303c3e" TITLE="Kontaktieren Sie uns">Kontaktieren Sie uns</A>&nbsp; | &nbsp;<A HREF="javascript:bookmark('https://www.newsdeutschland.com/','News Deutschland - Aktuelle Nachrichten auf einen Blick');">Bookmarken</A></td></tr></table>
<div id='NmWg4327'></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="/nd20191101min.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
function createDiv(){var e=document.getElementsByTagName("body")[0],o=document.createElement("div");o.setAttribute("id","cookie-law"),o.innerHTML='<p style="position:fixed;bottom:0;text-align:center;width:100%;margin:10px 0 auto;z-index:999;background:#eee;padding-top:20px;padding-bottom:20px;font-size:14px;">Wir verwenden Cookies. Wenn sie diese Website weiterhin besuchen, erklären Sie sich damit einverstanden. <a class="close-cookie-banner" href="javascript:void(0);" onclick="removeMe();"><span style="background:#2090d0;color:#fff;padding:8px;border-radius:8px;webkit-border-radius:8px;moz-border-radius:8px;">Kein Problem</span></a></p>',e.appendChild(o),document.getElementsByTagName("body")[0].className+=" cookiebanner"}function createCookie(e,o,i){if(i){var t=new Date;t.setTime(t.getTime()+24*i*60*60*1e3);var n="; expires="+t.toGMTString()}else var n="";window.dropCookie&&(document.cookie=e+"="+o+n+"; path=/")}function checkCookie(e){for(var o=e+"=",i=document.cookie.split(";"),t=0;t<i.length;t++){for(var n=i[t];" "==n.charAt(0);)n=n.substring(1,n.length);if(0==n.indexOf(o))return n.substring(o.length,n.length)}return null}function eraseCookie(e){createCookie(e,"",-1)}function removeMe(){createCookie(window.cookieName,window.cookieValue,window.cookieDuration);var e=document.getElementById("cookie-law");e.parentNode.removeChild(e)}var dropCookie=!0,cookieDuration=365,cookieName="EUcookie",cookieValue="on";
</script>
<div style="display:none;"><img src="https://sb.scorecardresearch.com/p2?c1=2&c2=19293788&cv=2.0&cj=1" height="1" width="1"></div>
<script type="text/javascript">
var _qevents=_qevents || [];
(function() {var elem=document.createElement('script');elem.src="https://secure.quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem, scpt);})();
_qevents.push({qacct:"p-bd2hUjN1_kgv6"});
</script>
<noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-bd2hUjN1_kgv6.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
</div></body>
