<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "https://www.w3.org/TR/html4/loose.dtd">
<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#"><head>
<title>Wahlkreis Mannheim: Die Ergebnisse der Bundestagswahl 2021 - News Deutschland</title>
<link rel="dns-prefetch" href="https://cdnde.newsserve.net/">
<link rel="dns-prefetch" href="https://videode.newsserve.net/">
<meta name="keywords" content="2021,Bundestagswahl,der,Ergebnisse,Die,Mannheim,Wahlkreis,Politik,Nachrichten,Schlagzeilen,Archiv,Aktuell,Politik">
<meta name="description" content="Wahlkreis Mannheim: Die Ergebnisse der Bundestagswahl 2021 • Wie fallen die Ergebnisse der Bundestagswahl 2021 im Wahlkreis Mannheim aus? Hier finden Sie die Wahlergebnisse und weitere Informationen. • Politik • News Deutschland: 26.09.2021">
<meta http-equiv="content-language" content="de">
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7">
<meta name="viewport" content="width=device-width">
<link rel="shortcut icon" href="/OneNewsPage_shortcuticon_192.png">
<meta property="fb:admins" content="1031771666">
<meta property="fb:app_id" content="161766733864878">
<meta property="og:type" content="article">
<meta property="og:description" content="Wahlkreis Mannheim: Die Ergebnisse der Bundestagswahl 2021 • Wie fallen die Ergebnisse der Bundestagswahl 2021 im Wahlkreis Mannheim aus? Hier finden Sie die Wahlergebnisse und weitere Informationen. • Politik • News Deutschland: 26.09.2021">
<meta property="og:title" content="Wahlkreis Mannheim: Die Ergebnisse der Bundestagswahl 2021">
<meta property="og:url" content="https://www.newsdeutschland.com/n/Politik/75wrw721s/Wahlkreis-Mannheim-Die-Ergebnisse-der-Bundestagswahl-2021.htm">
<meta property="og:site_name" content="News Deutschland">
<meta property="og:image" content="https://cdnde.newsserve.net/ONPglobe256.png">
<link rel="image_src" href="https://cdnde.newsserve.net/ONPglobe256.png">
<meta property="twitter:card" content="summary">
<meta property="twitter:site" content="@NewsDeutsch">
<meta property="twitter:url" content="https://www.newsdeutschland.com/n/Politik/75wrw721s/Wahlkreis-Mannheim-Die-Ergebnisse-der-Bundestagswahl-2021.htm">
<meta property="twitter:title" content="Wahlkreis Mannheim: Die Ergebnisse der Bundestagswahl 2021">
<meta property="twitter:description" content="Wahlkreis Mannheim: Die Ergebnisse der Bundestagswahl 2021 • Wie fallen die Ergebnisse der Bundestagswahl 2021 im Wahlkreis Mannheim aus? Hier finden Sie die Wahlergebnisse und weitere Informationen. • Politik • News Deutschland: 26.09.2021">
<link rel="search" type="application/opensearchdescription+xml" title="News Deutschland" href="/search.xml">
<link rel="alternate" type="application/rss+xml" href="https://www.newsdeutschland.com/topnewsRSS.php" title="Aktuelle Nachrichten - News Deutschland - Topmeldungen">
<script data-schema="Organization" type="application/ld+json">
{"name":"News Deutschland","url":"https://www.newsdeutschland.com/","logo":"https://cdnde.newsserve.net/ONPglobe256.jpg","sameAs":["https://www.facebook.com/News-Deutschland","https://twitter.com/NewsDeutsch"],"@type":"Organization","@context":"https://schema.org"}
</script>
<link rel="stylesheet" type="text/css" href="/nd20191101min.css">
</head>
<body>
<script type="text/javascript">google_analytics_uacct="UA-3293590-14";</script>
<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount','UA-3293590-14']);
_gaq.push(['_trackPageview']);
(function() {var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);})();
</script>
<div id="bdiv">
<table class="tbtable"><tr><td class=tbleft onClick="parent.location='/regionselect.php';"><span class="flagDE" style="padding-left:32px;"> Deutschland &nbsp;<a href="/regionselect.php" REL="nofollow" class="rsicn"></a></span></td><td class="tbright"><span id="locationbar"></span><span id="memberarea"></span></td></tr></table>
<div class="hnd">
<table class=hbtable><tr><td class=hboxleft onClick="parent.location='https://www.newsdeutschland.com/';"><a href="https://www.newsdeutschland.com/"><span class="logo">News Deutschland</span><br><span class="tagline">&ldquo;Deutschlands schnellstes Nachrichtenportal&rdquo;</span></a></td><td class=hboxcenter onClick="parent.location='https://www.newsdeutschland.com/';"><img src="https://cdnde.newsserve.net/onpglobe120.png" style="width: 60px; height: 60px;" alt="News Deutschland"></td><td class=hboxright><FORM ACTION='/index.php' ID='mainsearchform' class='searchform'><INPUT TYPE=hidden NAME=mode VALUE='QUS'><INPUT TYPE=text CLASS="searchbox sdef" ID="sinp" NAME="qsearch" VALUE=" Suche: 34 Mio. Videos &amp; Meldungen 🔍"><INPUT TYPE=submit CLASS="searchbutton" VALUE=""></FORM><div class="searchsuggest"><div id="soutp"></div></div></td></tr>
</table>
<div id="navdiv"><table class=nbtable><tr><td class="nttd navactive" id="Start" style="background-color:#2090d0;"><a href="/" class="lnb">START</a></td><td class="nttd" id="InundAusland"><a href="/aktuell/Deutschland.htm" class="ln">IN- &amp; AUSLAND</a></td><td class="nttd" id="SportNachrichten"><a href="/aktuell/Sport.htm" class="ln">SPORT</a></td><td class="nttd" id="PolitikNachrichten"><a href="/aktuell/Politik.htm" class="ln">POLITIK</a></td><td class="nttd" id="WirtschaftNachrichten"><a href="/aktuell/Wirtschaft.htm" class="ln">WIRTSCHAFT</a></td><td class="nttd" id="WissenNachrichten"><a href="/aktuell/Wissen.htm" class="ln">WISSEN</a></td><td class="nttd" id="LebenNachrichten"><a href="/aktuell/Leben.htm" class="ln">LEBEN</a></td></tr></table>
<div class="navd" id="N-Start"><table class="nbtable"><tr><td class="ntd" id="TopMeldungen" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/" class="lnb">Top&nbsp;Meldungen</a></td><td class="ntd" id="NewsVideos" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/videos.htm" class="lnb">Video</a></td><td class="ntd" id="LiveTV" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/liveTV.htm" class="lnb">Live&nbsp;TV</a></td><td class="ntd" id="Populaer" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/topnachrichten.htm" class="lnb">Populär</a></td><td class="ntd" id="Top" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/aktuell/Top.htm" class="lnb">Top</a></td><td class="ntd" id="AlleNachrichten" style="background-color:#30a0e0;border-top:solid 4px #30a0e0;border-bottom:solid 4px #30a0e0;"><a href="/aktuell.htm" class="lnb">&nbsp;<b>&bull;&nbsp;Alle&nbsp;Nachrichten&nbsp;&bull;</b>&nbsp;</a></td></tr></table></div></div></div>
<div class=bctrail><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/" itemprop="url"><span itemprop="title">News Deutschland</span></a> &gt; </span><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/aktuell/Politik.htm" itemprop="url"><span itemprop="title">Politik</span></a> &gt; </span><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/n/Politik/75wrw721s/Wahlkreis-Mannheim-Die-Ergebnisse-der-Bundestagswahl-2021.htm" itemprop="url"><span itemprop="title">Wahlkreis Mannheim: Die Ergebnisse der Bundestagswahl 2021</span></a></span></div>
<div class="nc" id="breakingnews"></div>
<TABLE class=supertable>
<TR><TD width=140></TD><TD ID=mainidtop valign=top COLSPAN=2><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="8179387062"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></TD></TR>
<TR><TD CLASS=zc width=140></TD><TD ID=mainid valign=top ROWSPAN=2>
<table class=mtd style="width:660px;">
<tr class="nr at" ID="ID33871136-420"><td class="t1 at" colspan=3><H1 style="font-weight:400;">Wahlkreis Mannheim: Die Ergebnisse der Bundestagswahl 2021</H1></td></tr>
<tr><td class=as colspan=3><IMG SRC="https://cdnde.newsserve.net/p/augsburgerallgemeine.jpg" ALT="Augsburger Allgemeine" CLASS="pil"><span class="lhpt"><BR>26.09.2021&nbsp;(<time class="ta" datetime="2021-09-26T05:06:52+00:00">vor 2 Stunden</time>)</span><BR><BR>
<span class=as>Wie fallen die Ergebnisse der <a name="kp" href="/thema/bundestagswahl_2021.htm" title="Bundestagswahl 2021">Bundestagswahl 2021</a> im Wahlkreis Mannheim aus? Hier finden Sie die Wahlergebnisse und weitere Informationen.</span><div class="as" style="width:100%;text-align:right;"><A HREF="/news.php?nid=33871136-420" REL="nofollow" TARGET="_blank" onClick='re(33871136,420);'>👓 Vollständige Meldung</A><br></div></td></tr>
<tr><td colspan=3><table name="SocialSharing" id="ID33871136-420" style=""><tr><td style="padding-top:6px; padding-right:8px; border-right:1px solid #aaa; color:#666; text-shadow: 0 1px 1px rgba(167, 167, 167, 0.4); text-align:center;"><b id="sharecounter" style="font-size:22px; line-height:0.8;">0</b><br>Teilung(en)</td><td style="font-size:14px; "><a name="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.newsdeutschland.com%2Fn%2FPolitik%2F75wrw721s%2FWahlkreis-Mannheim-Die-Ergebnisse-der-Bundestagswahl-2021.htm" class="socialfb" rel="nofollow" onClick="_gaq.push(['_trackEvent','SocialSharing','Facebook','/n/Politik/75wrw721s/Wahlkreis-Mannheim-Die-Ergebnisse-der-Bundestagswahl-2021.htm']); window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=no,height=400,width=665');return false;" target="_blank">Auf Facebook<br>teilen</a><a name="twitter" href="https://twitter.com/home?status=Wahlkreis Mannheim: Die Ergebnisse der Bundestagswahl 2021 https%3A%2F%2Fwww.newsdeutschland.com%2Fn%2FPolitik%2F75wrw721s%2FWahlkreis-Mannheim-Die-Ergebnisse-der-Bundestagswahl-2021.htm via @NewsDeutsch" class="socialtw" rel="nofollow" onClick="javascript:_gaq.push(['_trackEvent','SocialSharing','Twitter','/n/Politik/75wrw721s/Wahlkreis-Mannheim-Die-Ergebnisse-der-Bundestagswahl-2021.htm']); window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=no,height=400,width=665');return false;" target="_blank">Auf Twitter<br>teilen</a><a name="email" href="/cdn-cgi/l/email-protection#af90dcdacdc5caccdb92f8cec7c3c4ddcac6dc8a9d9fe2cec1c1c7cac6c28a9cee8a9d9febc6ca8a9d9feaddc8cacdc1c6dcdcca8a9d9fcbcadd8a9d9feddac1cbcadcdbcec8dcd8cec7c38a9d9f9d9f9d9e89cdc0cbd692c7dbdbdfdc8a9cee8a9de98a9de9d8d8d881c1cad8dccbcadadbdcccc7c3cec1cb81ccc0c28a9de9c18a9de9ffc0c3c6dbc6c48a9de9989ad8ddd8989d9edc8a9de9f8cec7c3c4ddcac6dc82e2cec1c1c7cac6c282ebc6ca82eaddc8cacdc1c6dcdcca82cbcadd82eddac1cbcadcdbcec8dcd8cec7c3829d9f9d9e81c7dbc2" class="socialem" rel="nofollow" onClick="javascript:_gaq.push(['_trackEvent','SocialSharing','Email','/n/Politik/75wrw721s/Wahlkreis-Mannheim-Die-Ergebnisse-der-Bundestagswahl-2021.htm']);">Per Email<br>teilen</a></td></tr><tr><td colspan=2 class="socialarrow">&nbsp;</td></tr></table>
</td></tr>
<tr><td colspan=3 id="reldiv2"><br><h4>Ähnliche Nachrichten</h4><table class=mtnh><tr><td class="nr t1" id="ID33871117-420" colspan=2><A HREF="/n/Politik/75wrw7219/Wahlkreis-Homburg-Die-Ergebnisse-der-Bundestagswahl-2021.htm" CLASS=ln><H3>Wahlkreis Homburg: Die Ergebnisse der Bundestagswahl 2021</H3></A><span class=s1>Für den Wahlkreis Homburg finden Sie hier die Ergebnisse der Bundestagswahl 2021. Neben dem Saarpfalz-Kreis gehören die Orte Neunkirchen, Spiesen-Elversberg,...</span><BR><span class="c1 linktop">Augsburger Allgemeine <time class="ta" datetime="2021-09-26T05:15:12+00:00">vor 2 Stunden</time> - Politik</span><BR><BR></td></tr>
</table><h4>Weitere Politik Nachrichten</h4>
<table class='mtnh'><tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Politik/75wrw71yi/Wahlkreis-Werra-Meißner-Hersfeld-Rotenburg-Die-Ergebnisse.htm" CLASS="ln">Wahlkreis Werra-Meißner – Hersfeld-Rotenburg: Die Ergebnisse der <b>BUNDESTAGSWAHL</b> 2021</A></td><td class="htd"><A HREF="/n/Politik/75wrw7216/Bundestagswahl-Bundespräsident-ruft-zur-Teilnahme-an-Bundestagswahl-auf.htm" CLASS="ln"><b>BUNDESTAGSWAHL</b>: Bundespräsident ruft zur Teilnahme an <b>BUNDESTAGSWAHL</b> auf</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Politik/75wrw7256/Bundestagswahl-Wahllokale-geöffnet-knapper-Ausgang-erwartet.htm" CLASS="ln"><b>BUNDESTAGSWAHL</b>: Wahllokale geöffnet - knapper Ausgang erwartet</A></td><td class="htd"><A HREF="/n/Politik/75wrw71vg/Erststimme-und-Zweitstimme-bei-der-Bundestagswahl-2021-Wie.htm" CLASS="ln">Erststimme und Zweitstimme bei der <b>BUNDESTAGSWAHL</b> 2021: Wie Sie wählen</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Politik/75wrw724w/Bundestagswahl-am-26-September-Wahlbenachrichtigung-verloren-So.htm" CLASS="ln">Bundestagswahl am 26. September - Wahlbenachrichtigung verloren? So können Sie Ihre <b>STIMME</b> trotzdem abgeben</A></td><td class="htd"><A HREF="/n/Politik/75wrw71ng/»Hungerstreik-der-letzten-Generation«-Klimaaktivisten-in-Berlin-beenden.htm" CLASS="ln">»<b>HUNGERSTREIK</b> der letzten Generation«: Klimaaktivisten in Berlin beenden Durststreik</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Politik/75wrw71gf/Unweit-von-Merkel-und-Laschet-In-einem.htm" CLASS="ln">Unweit von <b>MERKEL</b> und Laschet - In einem verlorenen Braunkohle-Dorf rammt Greta ihren Aufruf zum Klimakampf in den Boden</A></td><td class="htd"><A HREF="/n/Politik/75wrw724v/Öffnungszeiten-im-Wahllokal-Mecklenburg-Vorpommern-2021-So.htm" CLASS="ln">Öffnungszeiten im <b>WAHLLOKAL</b> - Mecklenburg-Vorpommern 2021: So lange kann ich wählen gehen</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Politik/75wrw723y/Laschet-oder-Scholz-Wer-macht-das-Rennen.htm" CLASS="ln">Laschet oder <b>SCHOLZ</b> – Wer macht das Rennen?</A></td><td class="htd"><A HREF="/n/Politik/75wrw71dx/Späte-Genugtuung-für-Armin-Laschet.htm" CLASS="ln">Späte Genugtuung für <b>ARMIN LASCHET</b></A></td></tr>
</table>
<br><h4>Twitter</h4><table class=mtnh><tr><td colspan=4 class=mtnh><div class="tww" id="twe1" title="Wahlkreis Mannheim Ergebnisse Bundestagswahl" lang="de" style="width:660px;"></div></td></tr>
<input type=hidden id=twnid name=nid value="33871136-420"></table>
</td></tr>
</table></TD><TD CLASS=zc></TD></TR><TR><TD CLASS=navbox><table cellspacing=0><tr><td style="height:32px;border-left:solid 10px #3b5998;background:#f0f0f0;padding-left:3px;-moz-border-radius:8px;-webkit-border-radius:8px;-khtml-border-radius:8px;border-radius:8px;" valign="top"><a target="_blank" href="https://www.facebook.com/pages/News-Deutschland/430216247036947" rel="nofollow">Unsere<br>Facebook Seite</a><br></td></tr>
</table>
<div class="nc" id="navbox">
<table cellspacing=0><tr><td><br><h4 style="letter-spacing:-0.5px;">Aktuelle Themen</h4></td></tr><tr><td class=bbtns><A HREF="/thema/Union.htm" CLASS=nava>Union</A></td></tr><tr><td class=bbtns><A HREF="/thema/Schalke.htm" CLASS=nava>Schalke</A></td></tr><tr><td class=bbtns><A HREF="/thema/Hungerstreik.htm" CLASS=nava>Hungerstreik</A></td></tr><tr><td class=bbtns><A HREF="/thema/Terodde.htm" CLASS=nava>Terodde</A></td></tr><tr><td class=bbtns><A HREF="/thema/Haaland.htm" CLASS=nava>Haaland</A></td></tr><tr><td class=bbtns><A HREF="/thema/Chelsea.htm" CLASS=nava>Chelsea</A></td></tr></table>
</div>
<div class="nc" id="staffstories">
<table cellspacing=0><tr><td><BR><H4>Panorama</H4></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/75wrw71jx/Bundesliga-BVB-verliert-in-Gladbach-Leipzig-zerlegt.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20210925/399-Bundesliga-BVB-verliert-in-Gladbach-Leipzig-zerlegt.jpg" ALT="Bundesliga: BVB verliert in Gladbach - Leipzig zerlegt die Hertha" CLASS="newsimagemed" STYLE="margin-right:5px;">Bundesliga: BVB verliert in Gladbach - Leipzig zerlegt die Hertha</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/75wrw7197/Bundesliga-Hertha-BSC-geht-bei-RB.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20210925/25-Bundesliga-Hertha-BSC-geht-bei-RB.jpg" ALT="Bundesliga: Hertha BSC geht 0:6 bei RB Leipzig unter, Florian Wirtz schafft Rekord" CLASS="newsimagemed" STYLE="margin-right:5px;">Bundesliga: Hertha BSC geht 0:6 bei RB Leipzig unter, Florian Wirtz schafft Rekord</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/75wrw70kd/Janelt-Brentford-Star-über-Unterschiede-zwischen-Premier-League.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20210925/399-Janelt-Brentford-Star-über-Unterschiede-zwischen-Premier-League.jpg" ALT="Janelt: Brentford-Star über Unterschiede zwischen Premier League und Bundesliga" CLASS="newsimagemed" STYLE="margin-right:5px;">Janelt: Brentford-Star über Unterschiede zwischen Premier League und Bundesliga</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/75wrw71jw/Bundesliga-Überforderter-BVB-verliert-ohne-Haaland-und-Reus.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20210925/399-Bundesliga-Überforderter-BVB-verliert-ohne-Haaland-und-Reus.jpg" ALT="Bundesliga: Überforderter BVB verliert ohne Haaland und Reus in Gladbach" CLASS="newsimagemed" STYLE="margin-right:5px;">Bundesliga: Überforderter BVB verliert ohne Haaland und Reus in Gladbach</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/75wrw70w1/Fußball-Bundesliga-FC-St-Pauli-holt-beim.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20210925/25-Fußball-Bundesliga-FC-St-Pauli-holt-beim.jpg" ALT="2. Fußball-Bundesliga: FC St. Pauli holt beim Karlsruher SC den ersten Auswärtssieg" CLASS="newsimagemed" STYLE="margin-right:5px;">2. Fußball-Bundesliga: FC St. Pauli holt beim Karlsruher SC den ersten Auswärtssieg</A></td></tr>
<tr><td class="olink"><A HREF="/n/Top/75wrw71zj/Bundestagswahl-Wie-es-für-die-Union-nach-der.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20210926/108-Bundestagswahl-Wie-es-für-die-Union-nach-der.jpg" ALT="Bundestagswahl: Wie es für die Union nach der Wahl weitergehen könnte" CLASS="newsimagemed" STYLE="margin-right:5px;">Bundestagswahl: Wie es für die Union nach der Wahl weitergehen könnte</A></td></tr>
<tr><td class="olink"><A HREF="/n/Top/75wrw71nk/Bundestagswahl-2021-Warum-Armin-Laschet-die-Umfragen-verzerren.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20210925/22-Bundestagswahl-2021-Warum-Armin-Laschet-die-Umfragen-verzerren.jpg" ALT="Bundestagswahl 2021: Warum Armin Laschet die Umfragen verzerren könnte" CLASS="newsimagemed" STYLE="margin-right:5px;">Bundestagswahl 2021: Warum Armin Laschet die Umfragen verzerren könnte</A></td></tr>
</table>
</div>
</TD>
<TD CLASS=adtd><ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="2132853467"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="3609586665"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></TD></TR></TABLE><table class=footerbartable><tr><td class=vspace> </td></tr>
<tr><td class=fbox>Umweltfreundlich: News Deutschland wird ausschließlich mit sauberem Strom aus erneuerbaren Quellen betrieben</td></tr>
<tr><td class=fbox>&copy; 2021 <A HREF="/" TITLE="News Deutschland - Aktuelle Nachrichten auf einen Blick">News Deutschland</A>. Alle Rechte vorbehalten.&nbsp; | &nbsp;<A HREF="/aboutus.php" TITLE="Über News Deutschland">Über uns</A>&nbsp; | &nbsp;<A HREF="/impressum.php" TITLE="Impressum">Impressum</A>&nbsp; | &nbsp;<A HREF="/tc.php#usage" TITLE="Nutzungsbedingungen, Datenschutz und Inhalt Akkreditierung">Nutzungsbedingungen&nbsp; | &nbsp;Datenschutz&nbsp; | &nbsp;Inhalt Akkreditierung</A><BR>
Anregungen oder Ideen? <A HREF="/feedback.php" TITLE="Feedback form"><img src="https://cdnde.newsserve.net/emailanim16_min.gif" border=0 width=20 height=20 align="top">Feedback geben</A>&nbsp; | &nbsp;<A HREF="/topnewsRSS.php" TITLE="Topmeldungen RSS Feed" CLASS="rssicn">&nbsp;Topmeldungen RSS Feed</A>&nbsp; | &nbsp;<A HREF="/cdn-cgi/l/email-protection#553431383c3b153b3022263130202126363d39343b317b363a38" TITLE="Kontaktieren Sie uns">Kontaktieren Sie uns</A>&nbsp; | &nbsp;<A HREF="javascript:bookmark('https://www.newsdeutschland.com/','News Deutschland - Aktuelle Nachrichten auf einen Blick');">Bookmarken</A></td></tr></table>
<div id='NmWg4327'></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="/nd20191101min.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
function createDiv(){var e=document.getElementsByTagName("body")[0],o=document.createElement("div");o.setAttribute("id","cookie-law"),o.innerHTML='<p style="position:fixed;bottom:0;text-align:center;width:100%;margin:10px 0 auto;z-index:999;background:#eee;padding-top:20px;padding-bottom:20px;font-size:14px;">Wir verwenden Cookies. Wenn sie diese Website weiterhin besuchen, erklären Sie sich damit einverstanden. <a class="close-cookie-banner" href="javascript:void(0);" onclick="removeMe();"><span style="background:#2090d0;color:#fff;padding:8px;border-radius:8px;webkit-border-radius:8px;moz-border-radius:8px;">Kein Problem</span></a></p>',e.appendChild(o),document.getElementsByTagName("body")[0].className+=" cookiebanner"}function createCookie(e,o,i){if(i){var t=new Date;t.setTime(t.getTime()+24*i*60*60*1e3);var n="; expires="+t.toGMTString()}else var n="";window.dropCookie&&(document.cookie=e+"="+o+n+"; path=/")}function checkCookie(e){for(var o=e+"=",i=document.cookie.split(";"),t=0;t<i.length;t++){for(var n=i[t];" "==n.charAt(0);)n=n.substring(1,n.length);if(0==n.indexOf(o))return n.substring(o.length,n.length)}return null}function eraseCookie(e){createCookie(e,"",-1)}function removeMe(){createCookie(window.cookieName,window.cookieValue,window.cookieDuration);var e=document.getElementById("cookie-law");e.parentNode.removeChild(e)}var dropCookie=!0,cookieDuration=365,cookieName="EUcookie",cookieValue="on";
</script>
<div style="display:none;"><img src="https://sb.scorecardresearch.com/p2?c1=2&c2=19293788&cv=2.0&cj=1" height="1" width="1"></div>
<script type="text/javascript">
var _qevents=_qevents || [];
(function() {var elem=document.createElement('script');elem.src="https://secure.quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem, scpt);})();
_qevents.push({qacct:"p-bd2hUjN1_kgv6"});
</script>
<noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-bd2hUjN1_kgv6.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
</div></body>
