<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "https://www.w3.org/TR/html4/loose.dtd">
<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#"><head>
<title>Klassenerhalt verpasst: Magdeburg verliert gegen Großaspach - News Deutschland</title>
<link rel="dns-prefetch" href="https://cdnde.newsserve.net/">
<link rel="dns-prefetch" href="https://videode.newsserve.net/">
<meta name="keywords" content="Großaspach,gegen,verliert,Magdeburg,verpasst,Klassenerhalt,Sport,Nachrichten,Schlagzeilen,Archiv,Aktuell,Sport">
<meta name="description" content="Der 1. FC Magdeburg hat den vorzeitigen Klassenerhalt in der 3. Fußball-Liga verpasst. Gegen die schon abgestiegene SG Sonnenhof Großaspach verlor der FCM nach einer über weite Strecken enttäuschenden Leistung 0:1 (0:0). McKinze Gaines (68.) schoss den.. • Sport • News Deutschland: 28.06.2020">
<meta http-equiv="content-language" content="de">
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7">
<meta name="viewport" content="width=device-width">
<link rel="shortcut icon" href="/OneNewsPage_shortcuticon_192.png">
<meta property="fb:admins" content="1031771666">
<meta property="fb:app_id" content="161766733864878">
<meta property="og:type" content="article">
<meta property="og:description" content="Der 1. FC Magdeburg hat den vorzeitigen Klassenerhalt in der 3. Fußball-Liga verpasst. Gegen die schon abgestiegene SG Sonnenhof Großaspach verlor der FCM nach einer über weite Strecken enttäuschenden Leistung 0:1 (0:0). McKinze Gaines (68.) schoss den.. • Sport • News Deutschland: 28.06.2020">
<meta property="og:title" content="Klassenerhalt verpasst: Magdeburg verliert gegen Großaspach">
<meta property="og:url" content="https://www.newsdeutschland.com/n/Sport/75s1ioyfc/Klassenerhalt-verpasst-Magdeburg-verliert-gegen-Großaspach.htm">
<meta property="og:site_name" content="News Deutschland">
<meta property="og:image" content="https://cdnde.newsserve.net/700/d/20200628/399-Klassenerhalt-verpasst-Magdeburg-verliert-gegen-Großaspach.jpg">
<link rel="image_src" href="https://cdnde.newsserve.net/700/d/20200628/399-Klassenerhalt-verpasst-Magdeburg-verliert-gegen-Großaspach.jpg">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@NewsDeutsch">
<meta property="twitter:url" content="https://www.newsdeutschland.com/n/Sport/75s1ioyfc/Klassenerhalt-verpasst-Magdeburg-verliert-gegen-Großaspach.htm">
<meta property="twitter:title" content="Klassenerhalt verpasst: Magdeburg verliert gegen Großaspach">
<meta property="twitter:description" content="Der 1. FC Magdeburg hat den vorzeitigen Klassenerhalt in der 3. Fußball-Liga verpasst. Gegen die schon abgestiegene SG Sonnenhof Großaspach verlor der FCM nach einer über weite Strecken enttäuschenden Leistung 0:1 (0:0). McKinze Gaines (68.) schoss den.. • Sport • News Deutschland: 28.06.2020">
<meta property="twitter:image" content="https://cdnde.newsserve.net/700/d/20200628/399-Klassenerhalt-verpasst-Magdeburg-verliert-gegen-Großaspach.jpg">
<link rel="search" type="application/opensearchdescription+xml" title="News Deutschland" href="/search.xml">
<link rel="alternate" type="application/rss+xml" href="https://www.newsdeutschland.com/topnewsRSS.php" title="Aktuelle Nachrichten - News Deutschland - Topmeldungen">
<script data-schema="Organization" type="application/ld+json">
{"name":"News Deutschland","url":"https://www.newsdeutschland.com/","logo":"https://cdnde.newsserve.net/ONPglobe256.jpg","sameAs":["https://www.facebook.com/News-Deutschland","https://twitter.com/NewsDeutsch"],"@type":"Organization","@context":"https://schema.org"}
</script>
<link rel="stylesheet" type="text/css" href="/nd20191101min.css">
</head>
<body>
<script type="text/javascript">google_analytics_uacct="UA-3293590-14";</script>
<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount','UA-3293590-14']);
_gaq.push(['_trackPageview']);
(function() {var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);})();
</script>
<div id="bdiv">
<table class="tbtable"><tr><td class=tbleft onClick="parent.location='/regionselect.php';"><span class="flagDE" style="padding-left:32px;"> Deutschland &nbsp;<a href="/regionselect.php" REL="nofollow" class="rsicn"></a></span></td><td class="tbright"><span id="locationbar"></span><span id="memberarea"></span></td></tr></table>
<div class="hnd">
<table class=hbtable><tr><td class=hboxleft onClick="parent.location='https://www.newsdeutschland.com/';"><a href="https://www.newsdeutschland.com/"><span class="logo">News Deutschland</span><br><span class="tagline">&ldquo;Deutschlands schnellstes Nachrichtenportal&rdquo;</span></a></td><td class=hboxcenter onClick="parent.location='https://www.newsdeutschland.com/';"><img src="https://cdnde.newsserve.net/onpglobe120.png" style="width: 60px; height: 60px;" alt="News Deutschland"></td><td class=hboxright><FORM ACTION='/index.php' ID='mainsearchform' class='searchform'><INPUT TYPE=hidden NAME=mode VALUE='QUS'><INPUT TYPE=text CLASS="searchbox sdef" ID="sinp" NAME="qsearch" VALUE=" Suche: 32 Mio. Videos &amp; Meldungen 🔍"><INPUT TYPE=submit CLASS="searchbutton" VALUE=""></FORM><div class="searchsuggest"><div id="soutp"></div></div></td></tr>
</table>
<div id="navdiv"><table class=nbtable><tr><td class="nttd navactive" id="Start" style="background-color:#2090d0;"><a href="/" class="lnb">START</a></td><td class="nttd" id="InundAusland"><a href="/aktuell/Deutschland.htm" class="ln">IN- &amp; AUSLAND</a></td><td class="nttd" id="SportNachrichten"><a href="/aktuell/Sport.htm" class="ln">SPORT</a></td><td class="nttd" id="PolitikNachrichten"><a href="/aktuell/Politik.htm" class="ln">POLITIK</a></td><td class="nttd" id="WirtschaftNachrichten"><a href="/aktuell/Wirtschaft.htm" class="ln">WIRTSCHAFT</a></td><td class="nttd" id="WissenNachrichten"><a href="/aktuell/Wissen.htm" class="ln">WISSEN</a></td><td class="nttd" id="LebenNachrichten"><a href="/aktuell/Leben.htm" class="ln">LEBEN</a></td></tr></table>
<div class="navd" id="N-Start"><table class="nbtable"><tr><td class="ntd" id="TopMeldungen" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/" class="lnb">Top&nbsp;Meldungen</a></td><td class="ntd" id="NewsVideos" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/videos.htm" class="lnb">Video</a></td><td class="ntd" id="LiveTV" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/liveTV.htm" class="lnb">Live&nbsp;TV</a></td><td class="ntd" id="Populaer" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/topnachrichten.htm" class="lnb">Populär</a></td><td class="ntd" id="Top" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/aktuell/Top.htm" class="lnb">Top</a></td><td class="ntd" id="AlleNachrichten" style="background-color:#30a0e0;border-top:solid 4px #30a0e0;border-bottom:solid 4px #30a0e0;"><a href="/aktuell.htm" class="lnb">&nbsp;<b>&bull;&nbsp;Alle&nbsp;Nachrichten&nbsp;&bull;</b>&nbsp;</a></td></tr></table></div></div></div>
<div class=bctrail><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/" itemprop="url"><span itemprop="title">News Deutschland</span></a> &gt; </span><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/aktuell/Sport.htm" itemprop="url"><span itemprop="title">Sport</span></a> &gt; </span><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/n/Sport/75s1ioyfc/Klassenerhalt-verpasst-Magdeburg-verliert-gegen-Großaspach.htm" itemprop="url"><span itemprop="title">Klassenerhalt verpasst: Magdeburg verliert gegen Großaspach</span></a></span></div>
<div class="nc" id="breakingnews"></div>
<TABLE class=supertable>
<TR><TD width=140></TD><TD ID=mainidtop valign=top COLSPAN=2><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="8179387062"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></TD></TR>
<TR><TD CLASS=zc width=140></TD><TD ID=mainid valign=top ROWSPAN=2>
<table class=mtd style="width:660px;">
<tr class="nr at" ID="ID31941704-399"><td class="t1 at" colspan=3><H1 style="font-weight:400;">Klassenerhalt verpasst: Magdeburg verliert gegen Großaspach</H1></td></tr>
<tr><td class=as colspan=3><IMG SRC="https://cdnde.newsserve.net/p/t-online.jpg" ALT="t-online.de" CLASS="pil"><span class="lhpt"><BR>28.06.2020&nbsp;(<time class="ta" datetime="2020-06-28T14:01:28+00:00">vor 5 Stunden</time>)</span><BR><BR>
<span class=as><IMG SRC="https://cdnde.newsserve.net/d/20200628/399-Klassenerhalt-verpasst-Magdeburg-verliert-gegen-Großaspach.jpg" ALT="Klassenerhalt verpasst: Magdeburg verliert gegen Großaspach" CLASS="newsimage" onClick="re(31941704,399);window.open('/news.php?nid=31941704-399');">Der 1. FC Magdeburg hat den vorzeitigen <a name="kp" href="/thema/klassenerhalt.htm" title="Klassenerhalt">Klassenerhalt</a> in der 3. <a name="kp" href="/thema/fu%C3%9Fball.htm" title="Fußball">Fußball</a>-Liga verpasst. Gegen die schon abgestiegene SG Sonnenhof Großaspach verlor der FCM nach einer über weite Strecken enttäuschenden <a name="kp" href="/thema/leistung.htm" title="Leistung">Leistung</a> 0:1 (0:0). McKinze Gaines (68.) schoss den einzigen Treffer des Spiels. Nach der ersten Ni</span><div class="as" style="width:100%;text-align:right;"><A HREF="/news.php?nid=31941704-399" REL="nofollow" TARGET="_blank" onClick='re(31941704,399);'>👓 Vollständige Meldung</A><br></div>
<script type="application/ld+json">
{"@context": "https://schema.org","@type": "NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.newsdeutschland.com/n/Sport/75s1ioyfc/Klassenerhalt-verpasst-Magdeburg-verliert-gegen-Großaspach.htm"},"headline": "Klassenerhalt verpasst: Magdeburg verliert gegen Großaspach","image": {"@type": "ImageObject","url": "https://cdnde.newsserve.net/700/d/20200628/399-Klassenerhalt-verpasst-Magdeburg-verliert-gegen-Großaspach.jpg","height": 394,"width": 700},"datePublished": "2020-06-28T14:01:28+00:00","dateModified": "2020-06-28T14:01:28+00:00","author": {"@type": "Organization","name": "t-online.de"},"publisher": {"@type": "Organization","name": "t-online.de","logo": {"@type": "ImageObject","url": "https://cdnde.newsserve.net/p/t-online.jpg","width": 160,"height": 40}},"description": "Der 1. FC Magdeburg hat den vorzeitigen Klassenerhalt in der 3. Fußball-Liga verpasst. Gegen die schon abgestiegene SG Sonnenhof Großaspach verlor der FCM nach einer über weite Strecken enttäuschenden Leistung 0:1 (0:0). McKinze Gaines (68.) schoss den einzigen Treffer des Spiels. Nach der ersten Ni"}
</script>
</td></tr>
<tr><td colspan=3><table name="SocialSharing" id="ID31941704-399" style=""><tr><td style="padding-top:6px; padding-right:8px; border-right:1px solid #aaa; color:#666; text-shadow: 0 1px 1px rgba(167, 167, 167, 0.4); text-align:center;"><b id="sharecounter" style="font-size:22px; line-height:0.8;">0</b><br>Teilung(en)</td><td style="font-size:14px; "><a name="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.newsdeutschland.com%2Fn%2FSport%2F75s1ioyfc%2FKlassenerhalt-verpasst-Magdeburg-verliert-gegen-Gro%C3%9Faspach.htm" class="socialfb" rel="nofollow" onClick="_gaq.push(['_trackEvent','SocialSharing','Facebook','/n/Sport/75s1ioyfc/Klassenerhalt-verpasst-Magdeburg-verliert-gegen-Gro%C3%9Faspach.htm']); window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=no,height=400,width=665');return false;" target="_blank">Auf Facebook<br>teilen</a><a name="twitter" href="https://twitter.com/home?status=Klassenerhalt verpasst: Magdeburg verliert gegen Großaspach https%3A%2F%2Fwww.newsdeutschland.com%2Fn%2FSport%2F75s1ioyfc%2FKlassenerhalt-verpasst-Magdeburg-verliert-gegen-Gro%C3%9Faspach.htm via @NewsDeutsch" class="socialtw" rel="nofollow" onClick="javascript:_gaq.push(['_trackEvent','SocialSharing','Twitter','/n/Sport/75s1ioyfc/Klassenerhalt-verpasst-Magdeburg-verliert-gegen-Gro%C3%9Faspach.htm']); window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=no,height=400,width=665');return false;" target="_blank">Auf Twitter<br>teilen</a><a name="email" href="/cdn-cgi/l/email-protection#5a65292f38303f392e6711363b29293f343f28323b362e7f686a2c3f282a3b29292e7f691b7f686a173b3d3e3f382f283d7f686a2c3f2836333f282e7f686a3d3f3d3f347f686a1d28357f19697f631c3b292a3b39327c38353e2367322e2e2a297f691b7f681c7f681c2d2d2d74343f2d293e3f2f2e293932363b343e743935377f681c347f681c092a35282e7f681c6d6f296b3335233c397f681c11363b29293f343f28323b362e772c3f282a3b29292e77173b3d3e3f382f283d772c3f2836333f282e773d3f3d3f34771d28357f19697f631c3b292a3b393274322e37" class="socialem" rel="nofollow" onClick="javascript:_gaq.push(['_trackEvent','SocialSharing','Email','/n/Sport/75s1ioyfc/Klassenerhalt-verpasst-Magdeburg-verliert-gegen-Gro%C3%9Faspach.htm']);">Per Email<br>teilen</a></td></tr><tr><td colspan=2 class="socialarrow">&nbsp;</td></tr></table>
</td></tr>
<tr><td colspan=3 id="reldiv2"><h4>Weitere Sport Nachrichten</h4>
<table class='mtnh'><tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Sport/75s1ioyxx/Bundesliga-Nürnberg-droht-Abstieg-in-Dritte-Liga.htm" CLASS="ln">2. Bundesliga: <b>NüRNBERG</b> droht Abstieg in Dritte Liga wegen zwei Toren</A></td><td class="htd"><A HREF="/n/Sport/75s1ioyr9/Twitter-Reaktionen-Relegation-futsch-HSV-von-Sandhausen-vermöbelt.htm" CLASS="ln">Twitter-Reaktionen: Relegation futsch: HSV von <b>SANDHAUSEN</b> vermöbelt – das Netz kennt keine Gnade</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Sport/75s1ioysa/Klub-verpasst-Relegation-Netz-vernichtet-HSV.htm" CLASS="ln">Klub verpasst Relegation - Netz vernichtet HSV: &#034;Wie kann ein <b>VEREIN</b> nur so kollektiv dumm sein?&#034;</A></td><td class="htd"><A HREF="/n/Sport/75s1ioyt7/Aufstieg-verspielt-Trauma-dauert-an-HSV-versackt.htm" CLASS="ln"><b>AUFSTIEG</b> verspielt - Trauma dauert an: HSV versackt nach Blamage in Liga zwei</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Sport/75s1ioyx0/Ehemaliger-Nationalstürmer-Nach-Aufstieg-mit-dem-VfB.htm" CLASS="ln">Ehemaliger Nationalstürmer - Nach <b>AUFSTIEG</b> mit dem VfB: Mario Gomez hört auf</A></td><td class="htd"><A HREF="/n/Sport/75s1ioysk/Saison-Einzelkritik-Pollersbeck-so-typisch-HSV-bitteres.htm" CLASS="ln"><b>SAISON</b>-Einzelkritik: Pollersbeck so typisch HSV – bitteres Ende für van Drongelen</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Sport/75s1ioyt9/Rekordaufsteiger-Arminia-Bielefeld-erhält-Radkappe-für-Zweitliga-Titel.htm" CLASS="ln">Rekordaufsteiger: Arminia <b>BIELEFELD</b> erhält "Radkappe" für Zweitliga-Titel</A></td><td class="htd"><A HREF="/n/Sport/75s1ioyx2/Radkappe-Torjägerkanone-Fans-froh-Guter-Tag.htm" CLASS="ln">Radkappe, Torjägerkanone, Fans froh: Guter Tag für <b>BIELEFELD</b></A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Sport/75s1ioyt6/Zahlreiche-Fans-feiern-VfB-Stuttgart-vor-dem-Stadion.htm" CLASS="ln">Zahlreiche Fans feiern VfB Stuttgart vor dem <b>STADION</b></A></td><td class="htd"><A HREF="/n/Sport/75s1ioywb/Trump-Buch-Wie-meine-Familie-den-gefährlichsten.htm" CLASS="ln"><b>TRUMP</b>-Buch: "Wie meine Familie den gefährlichsten Mann der Welt erschuf": Warum Mary <b>TRUMP</b> mit Onkel Donald abrechnet</A></td></tr>
</table>
<br><h4>Twitter</h4><table class=mtnh><tr><td colspan=4 class=mtnh><div class="tww" id="twe0" title="Klassenerhalt verpasst Magdeburg verliert" lang="de" style="width:660px;"><div id="tw1277248064739303427" class=tweet><img width=24 height=24 src="https://pbs.twimg.com/profile_images/1262342331073781760/NuhHw5zz_normal.jpg" alt="pic"><p class=text><a href="https://twitter.com/SBSachsen" rel="nofollow" target="_blank"><b>SPORTBUZZER Sachsen</b></a>&nbsp;Der <a href="https://twitter.com/1_FCM" rel="nofollow" target="_blank">@1_FCM</a> kann noch nicht für ein weiteres Jahr 3. Liga planen. https://t.co/R5qfYroodE&nbsp;<i>vor 3 Stunden</i></p></div></div></td></tr>
<input type=hidden id=twnid name=nid value="31941704-399"></table>
</td></tr>
</table></TD><TD CLASS=zc></TD></TR><TR><TD CLASS=navbox><table cellspacing=0><tr><td style="height:32px;border-left:solid 10px #3b5998;background:#f0f0f0;padding-left:3px;-moz-border-radius:8px;-webkit-border-radius:8px;-khtml-border-radius:8px;border-radius:8px;" valign="top"><a target="_blank" href="https://www.facebook.com/pages/News-Deutschland/430216247036947" rel="nofollow">Unsere<br>Facebook Seite</a><br></td></tr>
</table>
<div class="nc" id="navbox">
<table cellspacing=0><tr><td><br><h4 style="letter-spacing:-0.5px;">Aktuelle Themen</h4></td></tr><tr><td class=bbtns><A HREF="/thema/Hamburger_SV.htm" CLASS=nava>Hamburger SV</A></td></tr><tr><td class=bbtns><A HREF="/thema/Saison.htm" CLASS=nava>Saison</A></td></tr><tr><td class=bbtns><A HREF="/thema/2__Liga.htm" CLASS=nava>2 Liga</A></td></tr><tr><td class=bbtns><A HREF="/thema/Nürnberg.htm" CLASS=nava>Nürnberg</A></td></tr><tr><td class=bbtns><A HREF="/thema/Heidenheim.htm" CLASS=nava>Heidenheim</A></td></tr><tr><td class=bbtns><A HREF="/thema/Donald_Trump.htm" CLASS=nava>Donald Trump</A></td></tr></table>
</div>
<div class="nc" id="staffstories">
<table cellspacing=0><tr><td><BR><H4>Panorama</H4></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/75s1ioyll/Bundesliga-Der-HSV-verspielt-alles-Heidenheim.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20200628/6-Bundesliga-Der-HSV-verspielt-alles-Heidenheim.jpg" ALT="2. Bundesliga: Der HSV verspielt alles - Heidenheim fordert Werder in der Relegation" CLASS="newsimagemed" STYLE="margin-right:5px;">2. Bundesliga: Der HSV verspielt alles - Heidenheim fordert Werder in der Relegation</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/75s1ioyow/Liga-letzter-Spieltag-HSV-verpasst-Relegation.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20200628/399-Liga-letzter-Spieltag-HSV-verpasst-Relegation.jpg" ALT="2. Liga letzter Spieltag: HSV verpasst Relegation - VfB steigt auf - Club bangt" CLASS="newsimagemed" STYLE="margin-right:5px;">2. Liga letzter Spieltag: HSV verpasst Relegation - VfB steigt auf - "Club" bangt</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/75s1ioxjz/Es-geht-um-die-Relegation-Bundesliga.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20200628/53-Es-geht-um-die-Relegation-Bundesliga.jpg" ALT="Es geht um die Relegation - 2. Bundesliga: So sehen Sie Arminia Bielefeld - 1. FC Heidenheim live im Internet" CLASS="newsimagemed" STYLE="margin-right:5px;">Es geht um die Relegation - 2. Bundesliga: So sehen Sie Arminia Bielefeld - 1. FC Heidenheim live im Internet</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/75s1ioym0/Zweite-Liga-HSV-verpasst-Relegation-und-Aufstieg-nach.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20200628/304-Zweite-Liga-HSV-verpasst-Relegation-und-Aufstieg-nach.jpg" ALT="Zweite Liga: HSV verpasst Relegation und Aufstieg nach blamablem Spiel" CLASS="newsimagemed" STYLE="margin-right:5px;">Zweite Liga: HSV verpasst Relegation und Aufstieg nach blamablem Spiel</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/75s1ioymy/Bundesliga-gegen-Sandhausen!-HSV-verspielt.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20200628/17-Bundesliga-gegen-Sandhausen!-HSV-verspielt.jpg" ALT="2. Bundesliga: 1:5 gegen Sandhausen! HSV verspielt Aufstiegschance trotz Bielefelder Schützenhilfe" CLASS="newsimagemed" STYLE="margin-right:5px;">2. Bundesliga: 1:5 gegen Sandhausen! HSV verspielt Aufstiegschance trotz Bielefelder Schützenhilfe</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/75s1ioxlo/Abstieg-droht!-Bundesliga-So-sehen-Sie.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20200628/53-Abstieg-droht!-Bundesliga-So-sehen-Sie.jpg" ALT="Abstieg droht! - 2. Bundesliga: So sehen Sie Holstein Kiel - 1. FC Nürnberg live im Internet" CLASS="newsimagemed" STYLE="margin-right:5px;">Abstieg droht! - 2. Bundesliga: So sehen Sie Holstein Kiel - 1. FC Nürnberg live im Internet</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/75s1ioxnt/Klassenerhalt-Relegation-Bundesliga-Werder-Bremen.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20200628/53-Klassenerhalt-Relegation-Bundesliga-Werder-Bremen.jpg" ALT="Klassenerhalt - Relegation 1./2. Bundesliga: Werder Bremen ist dabei - Termine und Infos" CLASS="newsimagemed" STYLE="margin-right:5px;">Klassenerhalt - Relegation 1./2. Bundesliga: Werder Bremen ist dabei - Termine und Infos</A></td></tr>
</table>
</div>
</TD>
<TD CLASS=adtd><ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="2132853467"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="3609586665"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></TD></TR></TABLE><table class=footerbartable><tr><td class=vspace> </td></tr>
<tr><td class=fbox>Umweltfreundlich: News Deutschland wird ausschließlich mit sauberem Strom aus erneuerbaren Quellen betrieben</td></tr>
<tr><td class=fbox>&copy; 2020 <A HREF="/" TITLE="News Deutschland - Aktuelle Nachrichten auf einen Blick">News Deutschland</A>. Alle Rechte vorbehalten.&nbsp; | &nbsp;<A HREF="/aboutus.php" TITLE="Über News Deutschland">Über uns</A>&nbsp; | &nbsp;<A HREF="/impressum.php" TITLE="Impressum">Impressum</A>&nbsp; | &nbsp;<A HREF="/tc.php#usage" TITLE="Nutzungsbedingungen, Datenschutz und Inhalt Akkreditierung">Nutzungsbedingungen&nbsp; | &nbsp;Datenschutz&nbsp; | &nbsp;Inhalt Akkreditierung</A><BR>
Anregungen oder Ideen? <A HREF="/feedback.php" TITLE="Feedback form"><img src="https://cdnde.newsserve.net/emailanim16_min.gif" border=0 width=20 height=20 align="top">Feedback geben</A>&nbsp; | &nbsp;<A HREF="/topnewsRSS.php" TITLE="Topmeldungen RSS Feed" CLASS="rssicn">&nbsp;Topmeldungen RSS Feed</A>&nbsp; | &nbsp;<A HREF="/cdn-cgi/l/email-protection#90f1f4fdf9fed0fef5e7e3f4f5e5e4e3f3f8fcf1fef4bef3fffd" TITLE="Kontaktieren Sie uns">Kontaktieren Sie uns</A>&nbsp; | &nbsp;<A HREF="javascript:bookmark('https://www.newsdeutschland.com/','News Deutschland - Aktuelle Nachrichten auf einen Blick');">Bookmarken</A></td></tr></table>
<div id='NmWg4327'></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="/nd20191101min.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
function createDiv(){var e=document.getElementsByTagName("body")[0],o=document.createElement("div");o.setAttribute("id","cookie-law"),o.innerHTML='<p style="position:fixed;bottom:0;text-align:center;width:100%;margin:10px 0 auto;z-index:999;background:#eee;padding-top:20px;padding-bottom:20px;font-size:14px;">Wir verwenden Cookies. Wenn sie diese Website weiterhin besuchen, erklären Sie sich damit einverstanden. <a class="close-cookie-banner" href="javascript:void(0);" onclick="removeMe();"><span style="background:#2090d0;color:#fff;padding:8px;border-radius:8px;webkit-border-radius:8px;moz-border-radius:8px;">Kein Problem</span></a></p>',e.appendChild(o),document.getElementsByTagName("body")[0].className+=" cookiebanner"}function createCookie(e,o,i){if(i){var t=new Date;t.setTime(t.getTime()+24*i*60*60*1e3);var n="; expires="+t.toGMTString()}else var n="";window.dropCookie&&(document.cookie=e+"="+o+n+"; path=/")}function checkCookie(e){for(var o=e+"=",i=document.cookie.split(";"),t=0;t<i.length;t++){for(var n=i[t];" "==n.charAt(0);)n=n.substring(1,n.length);if(0==n.indexOf(o))return n.substring(o.length,n.length)}return null}function eraseCookie(e){createCookie(e,"",-1)}function removeMe(){createCookie(window.cookieName,window.cookieValue,window.cookieDuration);var e=document.getElementById("cookie-law");e.parentNode.removeChild(e)}var dropCookie=!0,cookieDuration=365,cookieName="EUcookie",cookieValue="on";
</script>
<div style="display:none;"><img src="https://sb.scorecardresearch.com/p2?c1=2&c2=19293788&cv=2.0&cj=1" height="1" width="1"></div>
<script type="text/javascript">
var _qevents=_qevents || [];
(function() {var elem=document.createElement('script');elem.src="https://secure.quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem, scpt);})();
_qevents.push({qacct:"p-bd2hUjN1_kgv6"});
</script>
<noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-bd2hUjN1_kgv6.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
</div></body>
