<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "https://www.w3.org/TR/html4/loose.dtd">
<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#"><head>
<title>NBA: Schröder beim Lakers-Sieg im Mittelpunkt - News Deutschland</title>
<link rel="dns-prefetch" href="https://cdnde.newsserve.net/">
<link rel="dns-prefetch" href="https://videode.newsserve.net/">
<meta name="keywords" content="Mittelpunkt,im,Sieg,Lakers,beim,Schröder,NBA,Top,Nachrichten,Schlagzeilen,Archiv,Aktuell,Top">
<meta name="description" content="NBA: Schröder beim Lakers-Sieg im Mittelpunkt • Dennis Schröder und die Los Angeles Lakers haben den personellen Problemen getrotzt und ihren 33. Saisonsieg in der nordamerikanischen Basketball-Liga... • Top • News Deutschland: 11.04.2021">
<meta http-equiv="content-language" content="de">
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7">
<meta name="viewport" content="width=device-width">
<link rel="shortcut icon" href="/OneNewsPage_shortcuticon_192.png">
<meta property="fb:admins" content="1031771666">
<meta property="fb:app_id" content="161766733864878">
<meta property="og:type" content="article">
<meta property="og:description" content="NBA: Schröder beim Lakers-Sieg im Mittelpunkt • Dennis Schröder und die Los Angeles Lakers haben den personellen Problemen getrotzt und ihren 33. Saisonsieg in der nordamerikanischen Basketball-Liga... • Top • News Deutschland: 11.04.2021">
<meta property="og:title" content="NBA: Schröder beim Lakers-Sieg im Mittelpunkt">
<meta property="og:url" content="https://www.newsdeutschland.com/n/Top/75wjm4ulu/NBA-Schröder-beim-Lakers-Sieg-im-Mittelpunkt.htm">
<meta property="og:site_name" content="News Deutschland">
<meta property="og:image" content="https://cdnde.newsserve.net/700/d/20210411/302-NBA-Schröder-beim-Lakers-Sieg-im-Mittelpunkt.jpg">
<link rel="image_src" href="https://cdnde.newsserve.net/700/d/20210411/302-NBA-Schröder-beim-Lakers-Sieg-im-Mittelpunkt.jpg">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@NewsDeutsch">
<meta property="twitter:url" content="https://www.newsdeutschland.com/n/Top/75wjm4ulu/NBA-Schröder-beim-Lakers-Sieg-im-Mittelpunkt.htm">
<meta property="twitter:title" content="NBA: Schröder beim Lakers-Sieg im Mittelpunkt">
<meta property="twitter:description" content="NBA: Schröder beim Lakers-Sieg im Mittelpunkt • Dennis Schröder und die Los Angeles Lakers haben den personellen Problemen getrotzt und ihren 33. Saisonsieg in der nordamerikanischen Basketball-Liga... • Top • News Deutschland: 11.04.2021">
<meta property="twitter:image" content="https://cdnde.newsserve.net/700/d/20210411/302-NBA-Schröder-beim-Lakers-Sieg-im-Mittelpunkt.jpg">
<link rel="search" type="application/opensearchdescription+xml" title="News Deutschland" href="/search.xml">
<link rel="alternate" type="application/rss+xml" href="https://www.newsdeutschland.com/topnewsRSS.php" title="Aktuelle Nachrichten - News Deutschland - Topmeldungen">
<script data-schema="Organization" type="application/ld+json">
{"name":"News Deutschland","url":"https://www.newsdeutschland.com/","logo":"https://cdnde.newsserve.net/ONPglobe256.jpg","sameAs":["https://www.facebook.com/News-Deutschland","https://twitter.com/NewsDeutsch"],"@type":"Organization","@context":"https://schema.org"}
</script>
<link rel="stylesheet" type="text/css" href="/nd20191101min.css">
</head>
<body>
<script type="text/javascript">google_analytics_uacct="UA-3293590-14";</script>
<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount','UA-3293590-14']);
_gaq.push(['_trackPageview']);
(function() {var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);})();
</script>
<div id="bdiv">
<table class="tbtable"><tr><td class=tbleft onClick="parent.location='/regionselect.php';"><span class="flagDE" style="padding-left:32px;"> Deutschland &nbsp;<a href="/regionselect.php" REL="nofollow" class="rsicn"></a></span></td><td class="tbright"><span id="locationbar"></span><span id="memberarea"></span></td></tr></table>
<div class="hnd">
<table class=hbtable><tr><td class=hboxleft onClick="parent.location='https://www.newsdeutschland.com/';"><a href="https://www.newsdeutschland.com/"><span class="logo">News Deutschland</span><br><span class="tagline">&ldquo;Deutschlands schnellstes Nachrichtenportal&rdquo;</span></a></td><td class=hboxcenter onClick="parent.location='https://www.newsdeutschland.com/';"><img src="https://cdnde.newsserve.net/onpglobe120.png" style="width: 60px; height: 60px;" alt="News Deutschland"></td><td class=hboxright><FORM ACTION='/index.php' ID='mainsearchform' class='searchform'><INPUT TYPE=hidden NAME=mode VALUE='QUS'><INPUT TYPE=text CLASS="searchbox sdef" ID="sinp" NAME="qsearch" VALUE=" Suche: 34 Mio. Videos &amp; Meldungen 🔍"><INPUT TYPE=submit CLASS="searchbutton" VALUE=""></FORM><div class="searchsuggest"><div id="soutp"></div></div></td></tr>
</table>
<div id="navdiv"><table class=nbtable><tr><td class="nttd navactive" id="Start" style="background-color:#2090d0;"><a href="/" class="lnb">START</a></td><td class="nttd" id="InundAusland"><a href="/aktuell/Deutschland.htm" class="ln">IN- &amp; AUSLAND</a></td><td class="nttd" id="SportNachrichten"><a href="/aktuell/Sport.htm" class="ln">SPORT</a></td><td class="nttd" id="PolitikNachrichten"><a href="/aktuell/Politik.htm" class="ln">POLITIK</a></td><td class="nttd" id="WirtschaftNachrichten"><a href="/aktuell/Wirtschaft.htm" class="ln">WIRTSCHAFT</a></td><td class="nttd" id="WissenNachrichten"><a href="/aktuell/Wissen.htm" class="ln">WISSEN</a></td><td class="nttd" id="LebenNachrichten"><a href="/aktuell/Leben.htm" class="ln">LEBEN</a></td></tr></table>
<div class="navd" id="N-Start"><table class="nbtable"><tr><td class="ntd" id="TopMeldungen" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/" class="lnb">Top&nbsp;Meldungen</a></td><td class="ntd" id="NewsVideos" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/videos.htm" class="lnb">Video</a></td><td class="ntd" id="LiveTV" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/liveTV.htm" class="lnb">Live&nbsp;TV</a></td><td class="ntd" id="Populaer" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/topnachrichten.htm" class="lnb">Populär</a></td><td class="ntd" id="Top" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/aktuell/Top.htm" class="lnb">Top</a></td><td class="ntd" id="AlleNachrichten" style="background-color:#30a0e0;border-top:solid 4px #30a0e0;border-bottom:solid 4px #30a0e0;"><a href="/aktuell.htm" class="lnb">&nbsp;<b>&bull;&nbsp;Alle&nbsp;Nachrichten&nbsp;&bull;</b>&nbsp;</a></td></tr></table></div></div></div>
<div class=bctrail><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/" itemprop="url"><span itemprop="title">News Deutschland</span></a> &gt; </span><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/aktuell/Top.htm" itemprop="url"><span itemprop="title">Top</span></a> &gt; </span><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/n/Top/75wjm4ulu/NBA-Schröder-beim-Lakers-Sieg-im-Mittelpunkt.htm" itemprop="url"><span itemprop="title">
NBA: Schröder beim Lakers-Sieg im Mittelpunkt</span></a></span></div>
<div class="nc" id="breakingnews"></div>
<TABLE class=supertable>
<TR><TD width=140></TD><TD ID=mainidtop valign=top COLSPAN=2><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="8179387062"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></TD></TR>
<TR><TD CLASS=zc width=140></TD><TD ID=mainid valign=top ROWSPAN=2>
<table class=mtd style="width:660px;">
<tr class="nr at" ID="ID33242610-302"><td class="t1 at" colspan=3><H1 style="font-weight:400;">NBA: Schröder beim Lakers-Sieg im Mittelpunkt</H1></td></tr>
<tr><td class=as colspan=3><IMG SRC="https://cdnde.newsserve.net/p/abendblatt.jpg" ALT="abendblatt.de" CLASS="pil"><span class="lhpt"><BR>11.04.2021&nbsp;(<time class="ta" datetime="2021-04-11T07:17:02+00:00">vor 4 Stunden</time>)</span><BR><BR>
<span class=as><IMG SRC="https://cdnde.newsserve.net/d/20210411/302-NBA-Schröder-beim-Lakers-Sieg-im-Mittelpunkt.jpg" ALT="NBA: Schröder beim Lakers-Sieg im Mittelpunkt" CLASS="newsimage" onClick="re(33242610,302);window.open('/news.php?nid=33242610-302');">Dennis Schröder und die Los Angeles <a name="kp" href="/thema/lakers.htm" title="Lakers">Lakers</a> haben den personellen Problemen getrotzt und ihren 33. Saisonsieg in der nordamerikanischen Basketball-Liga...</span><div class="as" style="width:100%;text-align:right;"><A HREF="/news.php?nid=33242610-302" REL="nofollow" TARGET="_blank" onClick='re(33242610,302);'>👓 Vollständige Meldung</A><br></div>
<script type="application/ld+json">
{"@context": "https://schema.org","@type": "NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.newsdeutschland.com/n/Top/75wjm4ulu/NBA-Schröder-beim-Lakers-Sieg-im-Mittelpunkt.htm"},"headline": "NBA: Schröder beim Lakers-Sieg im Mittelpunkt","image": {"@type": "ImageObject","url": "https://cdnde.newsserve.net/700/d/20210411/302-NBA-Schröder-beim-Lakers-Sieg-im-Mittelpunkt.jpg","height": 466,"width": 700},"datePublished": "2021-04-11T07:17:02+00:00","dateModified": "2021-04-11T07:17:02+00:00","author": {"@type": "Organization","name": "abendblatt.de"},"publisher": {"@type": "Organization","name": "abendblatt.de","logo": {"@type": "ImageObject","url": "https://cdnde.newsserve.net/p/abendblatt.jpg","width": 160,"height": 40}},"description": "Dennis Schröder und die Los Angeles Lakers haben den personellen Problemen getrotzt und ihren 33. Saisonsieg in der nordamerikanischen Basketball-Liga..."}
</script>
</td></tr>
<tr><td colspan=3><table name="SocialSharing" id="ID33242610-302" style=""><tr><td style="padding-top:6px; padding-right:8px; border-right:1px solid #aaa; color:#666; text-shadow: 0 1px 1px rgba(167, 167, 167, 0.4); text-align:center;"><b id="sharecounter" style="font-size:22px; line-height:0.8;">0</b><br>Teilung(en)</td><td style="font-size:14px; "><a name="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.newsdeutschland.com%2Fn%2FTop%2F75wjm4ulu%2FNBA-Schr%C3%B6der-beim-Lakers-Sieg-im-Mittelpunkt.htm" class="socialfb" rel="nofollow" onClick="_gaq.push(['_trackEvent','SocialSharing','Facebook','/n/Top/75wjm4ulu/NBA-Schr%C3%B6der-beim-Lakers-Sieg-im-Mittelpunkt.htm']); window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=no,height=400,width=665');return false;" target="_blank">Auf Facebook<br>teilen</a><a name="twitter" href="https://twitter.com/home?status=
			NBA: Schröder beim Lakers-Sieg im Mittelpunkt https%3A%2F%2Fwww.newsdeutschland.com%2Fn%2FTop%2F75wjm4ulu%2FNBA-Schr%C3%B6der-beim-Lakers-Sieg-im-Mittelpunkt.htm via @NewsDeutsch" class="socialtw" rel="nofollow" onClick="javascript:_gaq.push(['_trackEvent','SocialSharing','Twitter','/n/Top/75wjm4ulu/NBA-Schr%C3%B6der-beim-Lakers-Sieg-im-Mittelpunkt.htm']); window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=no,height=400,width=665');return false;" target="_blank">Auf Twitter<br>teilen</a><a name="email" href="/cdn-cgi/l/email-protection#d2eda1a7b0b8b7b1a6eff7e293f7e2ebf7e2ebf7e2eb9c9093f7e193f7e0e281b1baa0f791e1f790e4b6b7a0f7e0e2b0b7bbbff7e0e29eb3b9b7a0a1ff81bbb7b5f7e0e2bbbff7e0e29fbba6a6b7bea2a7bcb9a6f4b0bdb6abefbaa6a6a2a1f7e193f7e094f7e094a5a5a5fcbcb7a5a1b6b7a7a6a1b1babeb3bcb6fcb1bdbff7e094bcf7e09486bda2f7e094e5e7a5b8bfe6a7bea7f7e0949c9093ff81b1baa0f791e1f790e4b6b7a0ffb0b7bbbfff9eb3b9b7a0a1ff81bbb7b5ffbbbfff9fbba6a6b7bea2a7bcb9a6fcbaa6bf" class="socialem" rel="nofollow" onClick="javascript:_gaq.push(['_trackEvent','SocialSharing','Email','/n/Top/75wjm4ulu/NBA-Schr%C3%B6der-beim-Lakers-Sieg-im-Mittelpunkt.htm']);">Per Email<br>teilen</a></td></tr><tr><td colspan=2 class="socialarrow">&nbsp;</td></tr></table>
</td></tr>
<tr><td colspan=3 id="reldiv2"><br><h4>Ähnliche Nachrichten</h4><table class=mtnh><tr><td class="nr t1" id="ID33242986-399" colspan=2><A HREF="/n/Sport/75wjm4uwa/NBA-Bei-Sieg-der-Lakers-Dennis-Schröder.htm" CLASS=ln><H3>NBA: Bei Sieg der Lakers – Dennis Schröder fliegt nach Streit vom Parkett</H3></A><span class=s1>Ohne die verletzten Superstars LeBron James und Anthony Davis sind bei den Los Angeles Lakers alle Augen auf Dennis Schröder gerichtet. Auch gegen Brooklyn...</span><BR><span class="c1 linktop">t-online.de <time class="ta" datetime="2021-04-11T09:00:52+00:00">vor 2 Stunden</time> - Sport</span><BR><BR></td></tr>
<tr><td class="nr t1" id="ID33242276-427" colspan=2><A HREF="/n/Sport/75wjm4uck/Schröder-beim-Lakers-Sieg-im-Mittelpunkt.htm" CLASS=ln><H3>Schröder beim Lakers-Sieg im Mittelpunkt</H3></A><span class=s1>Dennis Schröder und die Los Angeles Lakers haben den personellen Problemen getrotzt und ihren 33.</span><BR><span class="c1 linktop">Augsburger Allgemeine <time class="ta" datetime="2021-04-11T05:11:01+00:00">vor 6 Stunden</time> - Sport</span><BR><BR></td></tr>
<tr><td class="nr t1" id="ID33228104-443"><A HREF="/n/Sport/75wjm4jew/Schröder-Damit-sollte-er-zur-WWE-gehen.htm" CLASS=ln><H3>Schröder: "Damit sollte er zur WWE gehen und nicht zum Basketball"</H3></A><span class=s1>Beim wichtigen Sieg der Los Angeles Lakers gegen die Toronto Raptors stand Dennis Schröder im Mittelpunkt. Ein Überblick.</span><BR><span class="c1 linktop">kicker <time class="ta" datetime="2021-04-07T06:11:00+00:00">vor 4 Tagen</time> - Sport</span><BR><BR></td><td class="nr t1" id="ID33222231-31"><A HREF="/n/Top/75wjm4evr/Tuchel-schmeißt-Antonio-Rüdiger-vom-Trainingsplatz.htm" CLASS=ln><H3>Tuchel schmeißt Antonio Rüdiger vom Trainingsplatz</H3></A><span class=s1>Schlechte Stimmung beim FC Chelsea. Nach der ersten Pleite unter Trainer Thomas Tuchel kam es im Training zum Streit. Im Mittelpunkt stand Antonio Rüdiger, der...</span><BR><span class="c1 linktop">Welt Online <time class="ta" datetime="2021-04-05T11:21:57+00:00">vor 6 Tagen</time> - Top</span><BR><BR></td></tr>
</table><h4>Weitere Top Nachrichten</h4>
<table class='mtnh'><tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Top/75wjm4v1k/Gesundheit-340-neue-Corona-Fälle-in-Hamburg-Inzidenz.htm" CLASS="ln">Gesundheit: 340 neue Corona-Fälle in Hamburg: <b>INZIDENZ</b> bei knapp 140</A></td><td class="htd"><A HREF="/n/Top/75wjm4uz9/Corona-Pandemie-SPD-Minister-wollen-Testpflicht-für-Betriebe.htm" CLASS="ln">Corona-<b>PANDEMIE</b>: SPD-Minister wollen Testpflicht für Betriebe durchsetzen</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Top/75wjm4v0k/Pandemie-Drei-Millionen-Corona-Infizierte-in-Deutschland.htm" CLASS="ln"><b>PANDEMIE</b>: Drei Millionen Corona-Infizierte in Deutschland</A></td><td class="htd"><A HREF="/n/Top/75wjm4v27/Kriminalität-Kundin-flippt-wegen-fehlender-Corona-Maske-in.htm" CLASS="ln">Kriminalität: Kundin flippt wegen fehlender Corona-<b>MASKE</b> in Supermarkt aus</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Top/75wjm4v20/Wer-bei-Airbus-Kritik-äußern-will-muss-das.htm" CLASS="ln">Wer bei Airbus Kritik äußern will, muss das Corona-<b>RISIKO</b> eingehen</A></td><td class="htd"><A HREF="/n/Top/75wjm4uv1/Günther-Jauch-durch-acht-Frauen-ersetzt-Thomas-Gottschalk.htm" CLASS="ln">Günther Jauch durch acht Frauen ersetzt: Thomas <b>GOTTSCHALK</b> und die acht Jauchetten</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Top/75wjm4uz3/Gedenkstätten-Gedenken-an-Opfer-des-NS-Konzentrationslagers-Buchenwald.htm" CLASS="ln">Gedenkstätten: Gedenken an Opfer des NS-Konzentrationslagers <b>BUCHENWALD</b></A></td><td class="htd"><A HREF="/n/Top/75wjm4uy0/Endspiel-komplett-Saarbrücken-folgt-Düsseldorf-ins-Tischtennis-DM.htm" CLASS="ln">Endspiel komplett: Saarbrücken folgt Düsseldorf ins Tischtennis-DM-<b>FINALE</b></A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Top/75wjm4uul/Coronavirus-Kritik-an-Bundesnotbremse-wächst.htm" CLASS="ln"><b>CORONAVIRUS</b>: Kritik an Bundesnotbremse wächst</A></td><td class="htd"><A HREF="/n/Top/75wjm4ux5/FC-Barcelona-im-Clásico-Machtloser-Messi.htm" CLASS="ln">FC Barcelona im Clásico: Machtloser <b>MESSI</b></A></td></tr>
</table>
<br><h4>Twitter</h4><table class=mtnh><tr><td colspan=4 class=mtnh><div class="tww" id="twe0" title="Schröder beim Lakers Sieg" lang="de" style="width:660px;"><div id="tw1381173941142704133" class=tweet><img width=24 height=24 src="https://pbs.twimg.com/profile_images/1323773988544368641/jBjCUOfF_normal.jpg" alt="pic"><p class=text><a href="https://twitter.com/FreieWeltEu" rel="nofollow" target="_blank"><b>🎲 Policon automatisches Nachrichtenportal 👽</b></a>&nbsp;➦ NBA: Schröder beim Lakers-Sieg im Mittelpunkt
»
https://t.co/z6EihmDnPQ&nbsp;<i>vor 18 Minuten</i></p></div><div id="tw1381159401638277120" class=tweet><img width=24 height=24 src="https://pbs.twimg.com/profile_images/1378988379757539333/EPsVO2s-_normal.jpg" alt="pic"><p class=text><a href="https://twitter.com/ChrisBrey1" rel="nofollow" target="_blank"><b>Christian Brey</b></a>&nbsp;Dennis Schröder und die Los Angeles Lakers haben den personellen Problemen getrotzt und ihren 33. Saisonsieg in der… https://t.co/CxTSxDFK2x&nbsp;<i>vor 1 Stunde</i></p></div><div id="tw1381153310917455872" class=tweet><img width=24 height=24 src="https://pbs.twimg.com/profile_images/1158328365/twitterfeed_normal.gif" alt="pic"><p class=text><a href="https://twitter.com/ueberschriften" rel="nofollow" target="_blank"><b>Ueberschriften</b></a>&nbsp;NBA: Schröder beim Lakers-Sieg im Mittelpunkt https://t.co/psf7ZBVM0N&nbsp;<i>vor 2 Stunden</i></p></div><div id="tw1379680217711718401" class=tweet><img width=24 height=24 src="https://pbs.twimg.com/profile_images/955802630491660289/OLCC5FJd_normal.jpg" alt="pic"><p class=text><a href="https://twitter.com/rpo_sport" rel="nofollow" target="_blank"><b>RP Online Sport</b></a>&nbsp;Beim 110:101-Erfolg der <a href="https://twitter.com/search?q=%23Lakers" rel="nofollow" target="_blank">#Lakers</a> gegen <a href="https://twitter.com/search?q=%23Toronto" rel="nofollow" target="_blank">#Toronto</a> geriet Dennis <a href="https://twitter.com/search?q=%23Schr" rel="nofollow" target="_blank">#Schr</a>öder mit seinem Gegenspieler aneinander. Das Gera… https://t.co/dqx5Sm6G90&nbsp;<i>vor 4 Tagen</i></p></div></div></td></tr>
<input type=hidden id=twnid name=nid value="33242610-302"></table>
</td></tr>
</table></TD><TD CLASS=zc></TD></TR><TR><TD CLASS=navbox><table cellspacing=0><tr><td style="height:32px;border-left:solid 10px #3b5998;background:#f0f0f0;padding-left:3px;-moz-border-radius:8px;-webkit-border-radius:8px;-khtml-border-radius:8px;border-radius:8px;" valign="top"><a target="_blank" href="https://www.facebook.com/pages/News-Deutschland/430216247036947" rel="nofollow">Unsere<br>Facebook Seite</a><br></td></tr>
</table>
<div class="nc" id="navbox">
<table cellspacing=0><tr><td><br><h4 style="letter-spacing:-0.5px;">Aktuelle Themen</h4></td></tr><tr><td class=bbtns><A HREF="/thema/Buchenwald.htm" CLASS=nava>Buchenwald</A></td></tr><tr><td class=bbtns><A HREF="/thema/Sonntags.htm" CLASS=nava>Sonntags</A></td></tr><tr><td class=bbtns><A HREF="/thema/Madrid.htm" CLASS=nava>Madrid</A></td></tr><tr><td class=bbtns><A HREF="/thema/Austria.htm" CLASS=nava>Austria</A></td></tr><tr><td class=bbtns><A HREF="/thema/Aufgabe.htm" CLASS=nava>Aufgabe</A></td></tr><tr><td class=bbtns><A HREF="/thema/Serie.htm" CLASS=nava>Serie</A></td></tr></table>
</div>
<div class="nc" id="staffstories">
<table cellspacing=0><tr><td><BR><H4>Panorama</H4></td></tr>
<tr><td class="olink"><A HREF="/n/Top/75wjm4t7x/Corona-Pandemie-Studie-Kinder-stecken-sich-doch-häufiger.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20210410/302-Corona-Pandemie-Studie-Kinder-stecken-sich-doch-häufiger.jpg" ALT="Corona-Pandemie: Studie: Kinder stecken sich doch häufiger mit Corona an" CLASS="newsimagemed" STYLE="margin-right:5px;">Corona-Pandemie: Studie: Kinder stecken sich doch häufiger mit Corona an</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/75wjm4tnb/Bundesliga-Eintracht-Frankfurt-gewinnt-Spektakel-Bayern-München-nur.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20210410/25-Bundesliga-Eintracht-Frankfurt-gewinnt-Spektakel-Bayern-München-nur.jpg" ALT="Bundesliga: Eintracht Frankfurt gewinnt Spektakel, Bayern München nur remis" CLASS="newsimagemed" STYLE="margin-right:5px;">Bundesliga: Eintracht Frankfurt gewinnt Spektakel, Bayern München nur remis</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/75wjm4toh/FC-Bayern-Noten-zu-FC-Bayern-gegen.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20210410/53-FC-Bayern-Noten-zu-FC-Bayern-gegen.jpg" ALT="FC Bayern - Noten zu FC Bayern gegen Union Berlin: Musiala sticht aus durchschnittlicher B-Elf heraus" CLASS="newsimagemed" STYLE="margin-right:5px;">FC Bayern - Noten zu FC Bayern gegen Union Berlin: Musiala sticht aus durchschnittlicher B-Elf heraus</A></td></tr>
<tr><td class="olink"><A HREF="/n/Top/75wjm4uu2/Gesundheit-Corona-Infektionszahlen-in-Niedersachsen-steigen-erneut.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20210411/302-Gesundheit-Corona-Infektionszahlen-in-Niedersachsen-steigen-erneut.jpg" ALT="Gesundheit: Corona-Infektionszahlen in Niedersachsen steigen erneut" CLASS="newsimagemed" STYLE="margin-right:5px;">Gesundheit: Corona-Infektionszahlen in Niedersachsen steigen erneut</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/75wjm4tyv/Bundesliga-Newcomer-Ansgar-Knauff-rettet-Borussia-Dortmunder-Sieg.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20210410/25-Bundesliga-Newcomer-Ansgar-Knauff-rettet-Borussia-Dortmunder-Sieg.jpg" ALT="Bundesliga: Newcomer Ansgar Knauff rettet Borussia Dortmunder Sieg in Stuttgart" CLASS="newsimagemed" STYLE="margin-right:5px;">Bundesliga: Newcomer Ansgar Knauff rettet Borussia Dortmunder Sieg in Stuttgart</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/75wjm4v0x/Präsident-FC-Bayern-Hainer-Gehe-davon-aus.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20210411/399-Präsident-FC-Bayern-Hainer-Gehe-davon-aus.jpg" ALT="Präsident FC Bayern - Hainer: Gehe davon aus,  dass Flick Vertrag bis 2023 erfüllt" CLASS="newsimagemed" STYLE="margin-right:5px;">Präsident FC Bayern - Hainer: Gehe davon aus, dass Flick Vertrag bis 2023 erfüllt</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/75wjm4t7d/Bundesliga-im-Live-Stream-So-sehen-Sie.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20210410/53-Bundesliga-im-Live-Stream-So-sehen-Sie.jpg" ALT="Bundesliga im Live-Stream - So sehen Sie Eintracht Frankfurt gegen Wolfsburg live im Internet" CLASS="newsimagemed" STYLE="margin-right:5px;">Bundesliga im Live-Stream - So sehen Sie Eintracht Frankfurt gegen Wolfsburg live im Internet</A></td></tr>
</table>
</div>
</TD>
<TD CLASS=adtd><ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="2132853467"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="3609586665"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></TD></TR></TABLE><table class=footerbartable><tr><td class=vspace> </td></tr>
<tr><td class=fbox>Umweltfreundlich: News Deutschland wird ausschließlich mit sauberem Strom aus erneuerbaren Quellen betrieben</td></tr>
<tr><td class=fbox>&copy; 2021 <A HREF="/" TITLE="News Deutschland - Aktuelle Nachrichten auf einen Blick">News Deutschland</A>. Alle Rechte vorbehalten.&nbsp; | &nbsp;<A HREF="/aboutus.php" TITLE="Über News Deutschland">Über uns</A>&nbsp; | &nbsp;<A HREF="/impressum.php" TITLE="Impressum">Impressum</A>&nbsp; | &nbsp;<A HREF="/tc.php#usage" TITLE="Nutzungsbedingungen, Datenschutz und Inhalt Akkreditierung">Nutzungsbedingungen&nbsp; | &nbsp;Datenschutz&nbsp; | &nbsp;Inhalt Akkreditierung</A><BR>
Anregungen oder Ideen? <A HREF="/feedback.php" TITLE="Feedback form"><img src="https://cdnde.newsserve.net/emailanim16_min.gif" border=0 width=20 height=20 align="top">Feedback geben</A>&nbsp; | &nbsp;<A HREF="/topnewsRSS.php" TITLE="Topmeldungen RSS Feed" CLASS="rssicn">&nbsp;Topmeldungen RSS Feed</A>&nbsp; | &nbsp;<A HREF="/cdn-cgi/l/email-protection#3b5a5f5652557b555e4c485f5e4e4f485853575a555f15585456" TITLE="Kontaktieren Sie uns">Kontaktieren Sie uns</A>&nbsp; | &nbsp;<A HREF="javascript:bookmark('https://www.newsdeutschland.com/','News Deutschland - Aktuelle Nachrichten auf einen Blick');">Bookmarken</A></td></tr></table>
<div id='NmWg4327'></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="/nd20191101min.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
function createDiv(){var e=document.getElementsByTagName("body")[0],o=document.createElement("div");o.setAttribute("id","cookie-law"),o.innerHTML='<p style="position:fixed;bottom:0;text-align:center;width:100%;margin:10px 0 auto;z-index:999;background:#eee;padding-top:20px;padding-bottom:20px;font-size:14px;">Wir verwenden Cookies. Wenn sie diese Website weiterhin besuchen, erklären Sie sich damit einverstanden. <a class="close-cookie-banner" href="javascript:void(0);" onclick="removeMe();"><span style="background:#2090d0;color:#fff;padding:8px;border-radius:8px;webkit-border-radius:8px;moz-border-radius:8px;">Kein Problem</span></a></p>',e.appendChild(o),document.getElementsByTagName("body")[0].className+=" cookiebanner"}function createCookie(e,o,i){if(i){var t=new Date;t.setTime(t.getTime()+24*i*60*60*1e3);var n="; expires="+t.toGMTString()}else var n="";window.dropCookie&&(document.cookie=e+"="+o+n+"; path=/")}function checkCookie(e){for(var o=e+"=",i=document.cookie.split(";"),t=0;t<i.length;t++){for(var n=i[t];" "==n.charAt(0);)n=n.substring(1,n.length);if(0==n.indexOf(o))return n.substring(o.length,n.length)}return null}function eraseCookie(e){createCookie(e,"",-1)}function removeMe(){createCookie(window.cookieName,window.cookieValue,window.cookieDuration);var e=document.getElementById("cookie-law");e.parentNode.removeChild(e)}var dropCookie=!0,cookieDuration=365,cookieName="EUcookie",cookieValue="on";
</script>
<div style="display:none;"><img src="https://sb.scorecardresearch.com/p2?c1=2&c2=19293788&cv=2.0&cj=1" height="1" width="1"></div>
<script type="text/javascript">
var _qevents=_qevents || [];
(function() {var elem=document.createElement('script');elem.src="https://secure.quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem, scpt);})();
_qevents.push({qacct:"p-bd2hUjN1_kgv6"});
</script>
<noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-bd2hUjN1_kgv6.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
</div></body>
