<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "https://www.w3.org/TR/html4/loose.dtd">
<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#"><head>
<title>EM 2021: Thomas Müller und Mats Hummels von Joachim Löw für Deutschland-Kader nominiert - News Deutschland</title>
<link rel="dns-prefetch" href="https://cdnde.newsserve.net/">
<link rel="dns-prefetch" href="https://videode.newsserve.net/">
<meta name="keywords" content="von,Hummels,Mats,und,Müller,Thomas,2021,EM,Top,Nachrichten,Schlagzeilen,Archiv,Aktuell,Top">
<meta name="description" content="Rund drei Wochen vor EM-Beginn hat der Bundestrainer sein Team benannt. Die einst ausgemusterten Thomas Müller und Mats Hummels sind dabei. Das gilt überraschend auch für Kevin Volland und Christian Günther. • Top • News Deutschland: 19.05.2021">
<meta http-equiv="content-language" content="de">
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7">
<meta name="viewport" content="width=device-width">
<link rel="shortcut icon" href="/OneNewsPage_shortcuticon_192.png">
<meta property="fb:admins" content="1031771666">
<meta property="fb:app_id" content="161766733864878">
<meta property="og:type" content="article">
<meta property="og:description" content="Rund drei Wochen vor EM-Beginn hat der Bundestrainer sein Team benannt. Die einst ausgemusterten Thomas Müller und Mats Hummels sind dabei. Das gilt überraschend auch für Kevin Volland und Christian Günther. • Top • News Deutschland: 19.05.2021">
<meta property="og:title" content="EM 2021: Thomas Müller und Mats Hummels von Joachim Löw für Deutschland-Kader nominiert">
<meta property="og:url" content="https://www.newsdeutschland.com/n/Top/75wl9rckm/EM-2021-Thomas-Müller-und-Mats-Hummels-von.htm">
<meta property="og:site_name" content="News Deutschland">
<meta property="og:image" content="https://cdnde.newsserve.net/700/d/20210519/22-EM-2021-Thomas-Müller-und-Mats-Hummels-von.jpg">
<link rel="image_src" href="https://cdnde.newsserve.net/700/d/20210519/22-EM-2021-Thomas-Müller-und-Mats-Hummels-von.jpg">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@NewsDeutsch">
<meta property="twitter:url" content="https://www.newsdeutschland.com/n/Top/75wl9rckm/EM-2021-Thomas-Müller-und-Mats-Hummels-von.htm">
<meta property="twitter:title" content="EM 2021: Thomas Müller und Mats Hummels von Joachim Löw für Deutschland-Kader nominiert">
<meta property="twitter:description" content="Rund drei Wochen vor EM-Beginn hat der Bundestrainer sein Team benannt. Die einst ausgemusterten Thomas Müller und Mats Hummels sind dabei. Das gilt überraschend auch für Kevin Volland und Christian Günther. • Top • News Deutschland: 19.05.2021">
<meta property="twitter:image" content="https://cdnde.newsserve.net/700/d/20210519/22-EM-2021-Thomas-Müller-und-Mats-Hummels-von.jpg">
<link rel="search" type="application/opensearchdescription+xml" title="News Deutschland" href="/search.xml">
<link rel="alternate" type="application/rss+xml" href="https://www.newsdeutschland.com/topnewsRSS.php" title="Aktuelle Nachrichten - News Deutschland - Topmeldungen">
<script data-schema="Organization" type="application/ld+json">
{"name":"News Deutschland","url":"https://www.newsdeutschland.com/","logo":"https://cdnde.newsserve.net/ONPglobe256.jpg","sameAs":["https://www.facebook.com/News-Deutschland","https://twitter.com/NewsDeutsch"],"@type":"Organization","@context":"https://schema.org"}
</script>
<link rel="stylesheet" type="text/css" href="/nd20191101min.css">
</head>
<body>
<script type="text/javascript">google_analytics_uacct="UA-3293590-14";</script>
<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount','UA-3293590-14']);
_gaq.push(['_trackPageview']);
(function() {var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);})();
</script>
<div id="bdiv">
<table class="tbtable"><tr><td class=tbleft onClick="parent.location='/regionselect.php';"><span class="flagDE" style="padding-left:32px;"> Deutschland &nbsp;<a href="/regionselect.php" REL="nofollow" class="rsicn"></a></span></td><td class="tbright"><span id="locationbar"></span><span id="memberarea"></span></td></tr></table>
<div class="hnd">
<table class=hbtable><tr><td class=hboxleft onClick="parent.location='https://www.newsdeutschland.com/';"><a href="https://www.newsdeutschland.com/"><span class="logo">News Deutschland</span><br><span class="tagline">&ldquo;Deutschlands schnellstes Nachrichtenportal&rdquo;</span></a></td><td class=hboxcenter onClick="parent.location='https://www.newsdeutschland.com/';"><img src="https://cdnde.newsserve.net/onpglobe120.png" style="width: 60px; height: 60px;" alt="News Deutschland"></td><td class=hboxright><FORM ACTION='/index.php' ID='mainsearchform' class='searchform'><INPUT TYPE=hidden NAME=mode VALUE='QUS'><INPUT TYPE=text CLASS="searchbox sdef" ID="sinp" NAME="qsearch" VALUE=" Suche: 34 Mio. Videos &amp; Meldungen 🔍"><INPUT TYPE=submit CLASS="searchbutton" VALUE=""></FORM><div class="searchsuggest"><div id="soutp"></div></div></td></tr>
</table>
<div id="navdiv"><table class=nbtable><tr><td class="nttd navactive" id="Start" style="background-color:#2090d0;"><a href="/" class="lnb">START</a></td><td class="nttd" id="InundAusland"><a href="/aktuell/Deutschland.htm" class="ln">IN- &amp; AUSLAND</a></td><td class="nttd" id="SportNachrichten"><a href="/aktuell/Sport.htm" class="ln">SPORT</a></td><td class="nttd" id="PolitikNachrichten"><a href="/aktuell/Politik.htm" class="ln">POLITIK</a></td><td class="nttd" id="WirtschaftNachrichten"><a href="/aktuell/Wirtschaft.htm" class="ln">WIRTSCHAFT</a></td><td class="nttd" id="WissenNachrichten"><a href="/aktuell/Wissen.htm" class="ln">WISSEN</a></td><td class="nttd" id="LebenNachrichten"><a href="/aktuell/Leben.htm" class="ln">LEBEN</a></td></tr></table>
<div class="navd" id="N-Start"><table class="nbtable"><tr><td class="ntd" id="TopMeldungen" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/" class="lnb">Top&nbsp;Meldungen</a></td><td class="ntd" id="NewsVideos" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/videos.htm" class="lnb">Video</a></td><td class="ntd" id="LiveTV" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/liveTV.htm" class="lnb">Live&nbsp;TV</a></td><td class="ntd" id="Populaer" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/topnachrichten.htm" class="lnb">Populär</a></td><td class="ntd" id="Top" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/aktuell/Top.htm" class="lnb">Top</a></td><td class="ntd" id="AlleNachrichten" style="background-color:#30a0e0;border-top:solid 4px #30a0e0;border-bottom:solid 4px #30a0e0;"><a href="/aktuell.htm" class="lnb">&nbsp;<b>&bull;&nbsp;Alle&nbsp;Nachrichten&nbsp;&bull;</b>&nbsp;</a></td></tr></table></div></div></div>
<div class=bctrail><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/" itemprop="url"><span itemprop="title">News Deutschland</span></a> &gt; </span><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/aktuell/Top.htm" itemprop="url"><span itemprop="title">Top</span></a> &gt; </span><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/n/Top/75wl9rckm/EM-2021-Thomas-Müller-und-Mats-Hummels-von.htm" itemprop="url"><span itemprop="title">EM 2021: Thomas Müller und Mats Hummels von Joachim Löw für Deutschland-Kader nominiert</span></a></span></div>
<div class="nc" id="breakingnews"></div>
<TABLE class=supertable>
<TR><TD width=140></TD><TD ID=mainidtop valign=top COLSPAN=2><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="8179387062"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></TD></TR>
<TR><TD CLASS=zc width=140></TD><TD ID=mainid valign=top ROWSPAN=2>
<table class=mtd style="width:660px;">
<tr class="nr at" ID="ID33389670-22"><td class="t1 at" colspan=3><H1 style="font-weight:400;">EM 2021: Thomas Müller und Mats Hummels von Joachim Löw für Deutschland-Kader nominiert</H1></td></tr>
<tr><td class=as colspan=3><IMG SRC="https://cdnde.newsserve.net/p/spiegel.jpg" ALT="Spiegel" CLASS="pil"><span class="lhpt"><BR>19.05.2021&nbsp;(<time class="ta" datetime="2021-05-19T10:50:00+00:00">vor 3 Stunden</time>)</span><BR><BR>
<span class=as><IMG SRC="https://cdnde.newsserve.net/d/20210519/22-EM-2021-Thomas-Müller-und-Mats-Hummels-von.jpg" ALT="EM 2021: Thomas Müller und Mats Hummels von Joachim Löw für Deutschland-Kader nominiert" CLASS="newsimage" onClick="re(33389670,22);window.open('/news.php?nid=33389670-22');">Rund drei Wochen vor EM-Beginn hat der Bundestrainer sein Team benannt. Die einst ausgemusterten Thomas <a name="kp" href="/thema/m%C3%BCller.htm" title="Müller">Müller</a> und <a name="kp" href="/thema/mats_hummels.htm" title="Mats Hummels">Mats Hummels</a> sind dabei. Das gilt überraschend auch für <a name="kp" href="/thema/kevin.htm" title="Kevin">Kevin</a> <a name="kp" href="/thema/volland.htm" title="Volland">Volland</a> und Christian Günther.</span><div class="as" style="width:100%;text-align:right;"><A HREF="/news.php?nid=33389670-22" REL="nofollow" TARGET="_blank" onClick='re(33389670,22);'>👓 Vollständige Meldung</A><br></div>
<script type="application/ld+json">
{"@context": "https://schema.org","@type": "NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.newsdeutschland.com/n/Top/75wl9rckm/EM-2021-Thomas-Müller-und-Mats-Hummels-von.htm"},"headline": "EM 2021: Thomas Müller und Mats Hummels von Joachim Löw für Deutschland-Kader nominiert","image": {"@type": "ImageObject","url": "https://cdnde.newsserve.net/700/d/20210519/22-EM-2021-Thomas-Müller-und-Mats-Hummels-von.jpg","height": 337,"width": 700},"datePublished": "2021-05-19T10:50:00+00:00","dateModified": "2021-05-19T10:50:00+00:00","author": {"@type": "Organization","name": "Spiegel"},"publisher": {"@type": "Organization","name": "Spiegel","logo": {"@type": "ImageObject","url": "https://cdnde.newsserve.net/p/spiegel.jpg","width": 160,"height": 40}},"description": "Rund drei Wochen vor EM-Beginn hat der Bundestrainer sein Team benannt. Die einst ausgemusterten Thomas Müller und Mats Hummels sind dabei. Das gilt überraschend auch für Kevin Volland und Christian Günther."}
</script>
</td></tr>
<tr><td colspan=3><table name="SocialSharing" id="ID33389670-22" style=""><tr><td style="padding-top:6px; padding-right:8px; border-right:1px solid #aaa; color:#666; text-shadow: 0 1px 1px rgba(167, 167, 167, 0.4); text-align:center;"><b id="sharecounter" style="font-size:22px; line-height:0.8;">0</b><br>Teilung(en)</td><td style="font-size:14px; "><a name="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.newsdeutschland.com%2Fn%2FTop%2F75wl9rckm%2FEM-2021-Thomas-M%C3%BCller-und-Mats-Hummels-von.htm" class="socialfb" rel="nofollow" onClick="_gaq.push(['_trackEvent','SocialSharing','Facebook','/n/Top/75wl9rckm/EM-2021-Thomas-M%C3%BCller-und-Mats-Hummels-von.htm']); window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=no,height=400,width=665');return false;" target="_blank">Auf Facebook<br>teilen</a><a name="twitter" href="https://twitter.com/home?status=EM 2021: Thomas Müller und Mats Hummels von Joachim Löw für Deutschland-Kader nominiert https%3A%2F%2Fwww.newsdeutschland.com%2Fn%2FTop%2F75wl9rckm%2FEM-2021-Thomas-M%C3%BCller-und-Mats-Hummels-von.htm via @NewsDeutsch" class="socialtw" rel="nofollow" onClick="javascript:_gaq.push(['_trackEvent','SocialSharing','Twitter','/n/Top/75wl9rckm/EM-2021-Thomas-M%C3%BCller-und-Mats-Hummels-von.htm']); window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=no,height=400,width=665');return false;" target="_blank">Auf Twitter<br>teilen</a><a name="email" href="/cdn-cgi/l/email-protection#06397573646c6365723b434b23343634363437233547233436526e696b67752334364b2345352344456a6a63742334367368622334364b6772752334364e736b6b636a752334367069682334364c6967656e6f6b2334364a2345352344307123343660234535234445742334364263737275656e6a6768622b4d6762637423343668696b6f686f637472206469627f3b6e7272767523354723344023344071717128686371756263737275656e6a6768622865696b233440682334405269762334403133716a3f74656d6b233440434b2b343634372b526e696b67752b4b2345352344456a6a63742b7368622b4b6772752b4e736b6b636a752b706968286e726b" class="socialem" rel="nofollow" onClick="javascript:_gaq.push(['_trackEvent','SocialSharing','Email','/n/Top/75wl9rckm/EM-2021-Thomas-M%C3%BCller-und-Mats-Hummels-von.htm']);">Per Email<br>teilen</a></td></tr><tr><td colspan=2 class="socialarrow">&nbsp;</td></tr></table>
</td></tr>
<tr><td colspan=3><table class=mtnh><tr><td colspan=4 class=as><div id="AolVidDiv" style="width:660px;height:370px;background-image:url('https://videode.newsserve.net/700/w/20210519/2105190800-Müller-und-Hummels-Löws-EM-Bonus-Plätze.jpg');background-position: center center;" class="vdb_player vdb_5aa66004e0fa173955aeef1b565dbe59bbe5bf0e68c74e8e" vdb_params="m.loadingplaceholder=1">
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
function loadaolvideo() {
document.getElementById("AolVidDiv").style.backgroundImage="url('https://cdnde.newsserve.net/video_660x395.jpg')";
_gaq.push(['_trackEvent','video_AolOn','PlayerLoad_CTP','/n/Top/75wl9rckm/EM-2021-Thomas-M%C3%BCller-und-Mats-Hummels-von.htm',206549]);
var script = document.createElement("script");
script.type = "text/javascript";
script.onload = function() {returnflags+="AOLON_LOADED ";};
script.src = "//delivery.vidible.tv/jsonp/pid=5aa66004e0fa173955aeef1b/vid=60a4c59aaf40d82bf9d89916/565dbe59bbe5bf0e68c74e8e.js?m.playback=";
document.getElementById("AolVidDiv").appendChild(script);
};
</script>
<span class="lhpt" style="font-size:11px;text-align:left;">Quelle: DPA - <time class="ta" datetime="2021-05-19T08:10:03+00:00">vor 5 Stunden</time></span><BR><BR>
<img src="https://videode.newsserve.net/w/20210519/2105190800-Müller-und-Hummels-Löws-EM-Bonus-Plätze.jpg" ALT="News video: Müller und Hummels: Löws EM-Bonus-Plätze - Reus sagt ab" CLASS="vi" STYLE="padding-right:20px;padding-bottom:10px;">
<span class="s1">
<a href="/video/20210519/206549/Müller-und-Hummels-Löws-EM-Bonus-Plätze.htm"><h3>Müller und Hummels: Löws EM-Bonus-Plätze - Reus sagt ab&nbsp;<span class="vduration">01:08</span></h3></a>
München, 19.05.21: Bundestrainer Joachim Löw wird heute nach langem und geheimnisvollen Schweigen den EM-Kader bekannt geben. Wegen der Corona-Pandemie werden 26 statt 23 EM-Tickets verteilt. Bei einer Video-Veranstaltung mit Fans und «Überraschungsgästen» wird der 61-Jährige seine 26...</span>
</td></tr></table>
</td></tr>
<tr><td colspan=3 id="reldiv2"><br><h4>Ähnliche Nachrichten</h4><table class=mtnh><tr><td class="nr t1" id="ID33390265-31" colspan=2><A HREF="/n/Top/75wl9rd15/Löw-begründet-die-Rückkehr-von-Müller-und-Hummels.htm" CLASS=ln><H3>Löw begründet die Rückkehr von Müller und Hummels</H3></A><span class=s1>Joachim Löw holt Thomas Müller und Mats Hummels für die Europameisterschaft zurück in die deutsche Nationalmannschaft. Der Bundestrainer erklärt die Gründe...</span><BR><span class="c1 linktop">Welt Online <time class="ta" datetime="2021-05-19T12:46:28+00:00">vor 47 Minuten</time> - Top</span><span class=arb>Auch berichtet bei &bull;<A HREF="/n/Sport/75wl9rcpd/DFB-Team-Thomas-Müller-und-Mats-Hummels-im.htm">Deutsche Welle</A> &bull;<A HREF="/n/Sport/75wl9rcwo/Löw-Darum-kehren-Müller-und-Hummels-zurück.htm">kicker</A> &bull;<A HREF="/n/Deutschland/75wl9rcqz/Nationalmannschaft-EM-Kader-Löw-holt-Müller-und.htm">t-online.de</A> &bull;<A HREF="/n/Sport/75wl9rcny/EM-Kader-Löw-holt-Müller-und-Hummels-zurück.htm">Augsburger Allgemeine</A> &bull;<A HREF="/n/Top/75wl9rcn9/EM-Kader-Löw-nimmt-Müller-und-Hummels-mit.htm">tagesschau.de</A> &bull;<A HREF="/n/Top/75wl9rcmd/Nationalmannschaft-EM-Kader-Löw-holt-Müller-und-Hummels.htm">abendblatt.de</A></span><BR></td></tr>
<tr><td class="nr t1" id="ID33390107-25" colspan=2><A HREF="/n/Sport/75wl9rcwr/EM-2021-Kevin-Volland-Christian-Günter-Thomas-Müller.htm" CLASS=ln><H3>EM 2021: Kevin Volland, Christian Günter, Thomas Müller - so sieht der Deutschland-Kader aus</H3></A><span class=s1>Mit der Rückkehr von Thomas Müller und Mats Hummels war zu rechnen – mit den Nominierungen von Kevin Volland und Christian Günter eher nicht. Auch dabei:...</span><BR><span class="c1 linktop">Spiegel <time class="ta" datetime="2021-05-19T12:12:07+00:00">vor 1 Stunde</time> - Sport</span><span class=arb>Auch berichtet bei &bull;<A HREF="/n/Sport/75wl9rcpd/DFB-Team-Thomas-Müller-und-Mats-Hummels-im.htm">Deutsche Welle</A> &bull;<A HREF="/n/Top/75wl9rcnc/EM-Kader-Thomas-Müller-und-Mats-Hummels-kehren.htm">ZEIT Online</A></span><BR></td></tr>
<tr><td class="nr t1" id="ID33390245-399"><A HREF="/n/Sport/75wl9rd0l/DFB-Aufgebote-Überraschungsmann-Löw-Von-Odonkor-bis.htm" CLASS=ln><H3>DFB-Aufgebote - Überraschungsmann Löw: Von Odonkor bis zu Promi-Rückkehrern</H3></A><span class=s1>München (dpa) - Auch bei der Nominierung seines letzten Turnierkaders verblüfft Joachim Löw mal wieder mit einigen Personalentscheidungen. Der Bundestrainer...</span><BR><span class="c1 linktop">t-online.de <time class="ta" datetime="2021-05-19T12:04:00+00:00">vor 2 Stunden</time> - Sport</span><BR><BR></td><td class="nr t1" id="ID33389954-438"><A HREF="/n/Oesterreich/75wl9rcsi/Müller-und-Hummels-zurück-im-deutschen-Nationalteam.htm" CLASS=ln><H3>Müller und Hummels zurück im deutschen Nationalteam</H3></A><span class=s1>Teamchef Joachim Löw nominierte die Routiniers Thomas Müller und Mats Hummels in den vorläufigen EM-Kader.</span><BR><span class="c1 linktop">DiePresse.com <time class="ta" datetime="2021-05-19T11:33:00+00:00">vor 2 Stunden</time> - Oesterreich</span><span class=arb>Auch berichtet bei &bull;<A HREF="/n/Sport/75wl9rcpd/DFB-Team-Thomas-Müller-und-Mats-Hummels-im.htm">Deutsche Welle</A> &bull;<A HREF="/n/Sport/75wl9rcwo/Löw-Darum-kehren-Müller-und-Hummels-zurück.htm">kicker</A> &bull;<A HREF="/n/Deutschland/75wl9rcqz/Nationalmannschaft-EM-Kader-Löw-holt-Müller-und.htm">t-online.de</A> &bull;<A HREF="/n/Sport/75wl9rcny/EM-Kader-Löw-holt-Müller-und-Hummels-zurück.htm">Augsburger Allgemeine</A> &bull;<A HREF="/n/Top/75wl9rcn9/EM-Kader-Löw-nimmt-Müller-und-Hummels-mit.htm">tagesschau.de</A> &bull;<A HREF="/n/Top/75wl9rcmd/Nationalmannschaft-EM-Kader-Löw-holt-Müller-und-Hummels.htm">abendblatt.de</A> &bull;<A HREF="/n/Top/75wl9rcnc/EM-Kader-Thomas-Müller-und-Mats-Hummels-kehren.htm">ZEIT Online</A> &bull;<A HREF="/n/Deutschland/75wl9rcjr/Thomas-Müller-und-Mats-Hummels-kehren-in-die.htm">Tagesspiegel</A></span><BR></td></tr>
<tr><td class="nr t1" id="ID33389732-130"><A HREF="/n/Welt/75wl9rcmc/Deutscher-EM-Kader-steht-fest-Löw-überrascht-im.htm" CLASS=ln><H3>Deutscher EM-Kader steht fest: Löw überrascht im Sturm und sortiert im Mittelfeld aus</H3></A><span class=s1>Bundestrainer Joachim Löw nominiert für die Fußball-EM wie erwartet die Rückkehrer Thomas Müller und Mats Hummels. Für zwei andere Weltmeister von 2014 ist...</span><BR><span class="c1 linktop">n-tv.de <time class="ta" datetime="2021-05-19T10:50:10+00:00">vor 3 Stunden</time> - Welt</span><span class=arb>Auch berichtet bei &bull;<A HREF="/n/Sport/75wl9rcmz/EM-Kader-offiziell-Löw-beruft-Müller-Hummels-und.htm">kicker</A></span><BR></td></table><h4>Weitere Top Nachrichten</h4>
<table class='mtnh'><tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Top/75wl9rcva/Corona-Krise-Autozulieferer-Eberspächer-schreibt-Millionenverluste.htm" CLASS="ln"><b>CORONA</b>-Krise: Autozulieferer Eberspächer schreibt Millionenverluste</A></td><td class="htd"><A HREF="/n/Top/75wl9rd10/Urlaub-Checkliste-Das-ist-bei-Reisen-zu-Corona.htm" CLASS="ln">Urlaub: Checkliste: Das ist bei Reisen zu <b>CORONA</b>-Zeiten zu beachten</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Top/75wl9rcv6/Vier-und-Marschlande-Corona-Teststation-zieht-in-Volksbank.htm" CLASS="ln">Vier- und Marschlande: <b>CORONA</b>-Teststation zieht in Volksbank in Fünfhausen ein</A></td><td class="htd"><A HREF="/n/Top/75wl9rcvu/Corona-Absurdität-in-Argentinien-Feldspieler-muss-ins.htm" CLASS="ln"><b>CORONA</b>-Absurdität in Argentinien – Feldspieler muss ins Tor</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Top/75wl9rd1l/Fußball-Öztunali-wechselt-aus-Mainz-zu-Union-Berlin.htm" CLASS="ln">Fußball: Öztunali wechselt aus <b>MAINZ</b> zu Union Berlin</A></td><td class="htd"><A HREF="/n/Top/75wl9rd15/Löw-begründet-die-Rückkehr-von-Müller-und-Hummels.htm" CLASS="ln">Löw begründet die Rückkehr von Müller und <b>HUMMELS</b></A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Top/75wl9rcvn/Angela-Merkel-bedauert-Franziska-Giffeys-Rücktritt-als-Familienministerin.htm" CLASS="ln">Angela Merkel bedauert Franziska Giffeys Rücktritt als <b>FAMILIENMINISTERIN</b></A></td><td class="htd"><A HREF="/n/Top/75wl9rcuo/Spanien-Weitere-Migranten-wollen-Ceuta-erreichen.htm" CLASS="ln">Spanien: Weitere Migranten wollen <b>CEUTA</b> erreichen</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Top/75wl9rcxi/Rückkehr-Deutschlands-Kultur-erwacht-zumindest-ein-bisschen.htm" CLASS="ln">Rückkehr: Deutschlands <b>KULTUR</b> erwacht - zumindest ein bisschen</A></td><td class="htd"><A HREF="/n/Top/75wl9rcrk/Geesthacht-Erdbeer-Saison-im-Herzogtum-startet-mit-Verzögerung.htm" CLASS="ln">Geesthacht: Erdbeer-<b>SAISON</b> im Herzogtum startet mit Verzögerung</A></td></tr>
</table>
<br><h4>Twitter</h4><table class=mtnh><tr><td colspan=4 class=mtnh><div class="tww" id="twe0" title="Thomas Müller Mats Hummels" lang="de" style="width:660px;"><div id="tw1394992563254407170" class=tweet><img width=24 height=24 src="https://pbs.twimg.com/profile_images/1333343788392206336/Kfig76yJ_normal.jpg" alt="pic"><p class=text><a href="https://twitter.com/MilianoKata" rel="nofollow" target="_blank"><b>Miliano SARKCESS</b></a>&nbsp;RT <a href="https://twitter.com/FancyDiMaria_" rel="nofollow" target="_blank">@FancyDiMaria_</a>: Thomas Müller and Mats Hummels return to Germany's squad for <a href="https://twitter.com/search?q=%23EURO2020" rel="nofollow" target="_blank">#EURO2020</a> <a href="https://twitter.com/search?q=%23SportsCenter" rel="nofollow" target="_blank">#SportsCenter</a> https://t.co/EA8crTlqeO&nbsp;<i>vor 3 Minuten</i></p></div><div id="tw1394991696409243649" class=tweet><img width=24 height=24 src="https://pbs.twimg.com/profile_images/1297860040603271170/e5_-5QvY_normal.jpg" alt="pic"><p class=text><a href="https://twitter.com/LatestN72062740" rel="nofollow" target="_blank"><b>Latest News</b></a>&nbsp;Euro 2020: Thomas Müller and Mats Hummels in Germany squad | Sports| German football and major international sports… https://t.co/GyU6G5xwWV&nbsp;<i>vor 7 Minuten</i></p></div><div id="tw1394990653516492800" class=tweet><img width=24 height=24 src="https://pbs.twimg.com/profile_images/561636765585264640/S65aj_GG_normal.png" alt="pic"><p class=text><a href="https://twitter.com/Sportschau_News" rel="nofollow" target="_blank"><b>Sportschau Sportnews</b></a>&nbsp;EM 2021: Thomas Müller und Mats Hummels von Joachim Löw für Deutschland-Kader nominiert https://t.co/QWVkjxQCIM https://t.co/uCKFTXiFOk&nbsp;<i>vor 11 Minuten</i></p></div><div id="tw1394990103609712649" class=tweet><img width=24 height=24 src="https://pbs.twimg.com/profile_images/1339923922305867776/dk5p8x-k_normal.jpg" alt="pic"><p class=text><a href="https://twitter.com/SportbyRTL" rel="nofollow" target="_blank"><b>Sport</b></a>&nbsp;Mats Hummels und Thomas Müller sind zurück in der Nationalmannschaft. Das war sicherlich die größte Nachricht bei d… https://t.co/OrRQ45n8YM&nbsp;<i>vor 13 Minuten</i></p></div><div id="tw1394989293261795328" class=tweet><img width=24 height=24 src="https://pbs.twimg.com/profile_images/1394322495231115267/t7Px1ZWV_normal.jpg" alt="pic"><p class=text><a href="https://twitter.com/deeneydelrojo" rel="nofollow" target="_blank"><b>🇦🇹🏴󠁧󠁢󠁳󠁣󠁴󠁿 (27-45 🍁)</b></a>&nbsp;RT <a href="https://twitter.com/SquawkaBet" rel="nofollow" target="_blank">@SquawkaBet</a>: First Karim Benzema, now Thomas Müller returns. 🤩
◉ Germany to win the tournament = 15/2
◉ Müller to be named Player of t…&nbsp;<i>vor 16 Minuten</i></p></div><div id="tw1394989223921475591" class=tweet><img width=24 height=24 src="https://pbs.twimg.com/profile_images/1393692062860685315/2UySBBjM_normal.jpg" alt="pic"><p class=text><a href="https://twitter.com/JPeruska" rel="nofollow" target="_blank"><b>Jan Pěruška</b></a>&nbsp;RT <a href="https://twitter.com/matt_4d" rel="nofollow" target="_blank">@matt_4d</a>: 🇩🇪 <a href="https://twitter.com/search?q=%23EURO2020" rel="nofollow" target="_blank">#EURO2020</a>:
✅ Thomas Müller, Mats Hummels &amp; Jamal Musiala in Germany squad ➡️ https://t.co/M08gLs55Hr
❌ Marco Reus rules h…&nbsp;<i>vor 16 Minuten</i></p></div></div></td></tr>
<input type=hidden id=twnid name=nid value="33389670-22"></table>
</td></tr>
</table></TD><TD CLASS=zc></TD></TR><TR><TD CLASS=navbox><table cellspacing=0><tr><td style="height:32px;border-left:solid 10px #3b5998;background:#f0f0f0;padding-left:3px;-moz-border-radius:8px;-webkit-border-radius:8px;-khtml-border-radius:8px;border-radius:8px;" valign="top"><a target="_blank" href="https://www.facebook.com/pages/News-Deutschland/430216247036947" rel="nofollow">Unsere<br>Facebook Seite</a><br></td></tr>
</table>
<div class="nc" id="navbox">
<table cellspacing=0><tr><td><br><h4 style="letter-spacing:-0.5px;">Aktuelle Themen</h4></td></tr><tr><td class=bbtns><A HREF="/thema/Trump.htm" CLASS=nava>Trump</A></td></tr><tr><td class=bbtns><A HREF="/thema/Familienministerin.htm" CLASS=nava>Familienministerin</A></td></tr><tr><td class=bbtns><A HREF="/thema/Müller.htm" CLASS=nava>Müller</A></td></tr><tr><td class=bbtns><A HREF="/thema/Giffey_Tritt_Zurück.htm" CLASS=nava>Giffey Tritt Zurück</A></td></tr><tr><td class=bbtns><A HREF="/thema/Kader.htm" CLASS=nava>Kader</A></td></tr><tr><td class=bbtns><A HREF="/thema/Doktorarbeit.htm" CLASS=nava>Doktorarbeit</A></td></tr></table>
</div>
<div class="nc" id="staffstories">
<table cellspacing=0><tr><td><BR><H4>Panorama</H4></td></tr>
<tr><td class="olink"><A HREF="/n/Top/75wl9rb9i/Corona-Pandemie-Österreich-geht-großen-Schritt-bei-Corona.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20210519/188-Corona-Pandemie-Österreich-geht-großen-Schritt-bei-Corona.jpg" ALT="Corona-Pandemie: Österreich geht großen Schritt bei Corona-Lockerungen" CLASS="newsimagemed" STYLE="margin-right:5px;">Corona-Pandemie: Österreich geht großen Schritt bei Corona-Lockerungen</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/75wl9rcne/EM-2021-DFB-Rückkehr-perfekt-Hummels-und-Müller.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20210519/304-EM-2021-DFB-Rückkehr-perfekt-Hummels-und-Müller.jpg" ALT="EM 2021: DFB-Rückkehr perfekt: Hummels und Müller stehen im EM-Kader" CLASS="newsimagemed" STYLE="margin-right:5px;">EM 2021: DFB-Rückkehr perfekt: Hummels und Müller stehen im EM-Kader</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/75wl9rali/EM-Aufgebot-Berichte-Löw-holt-neben-Müller.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20210518/399-EM-Aufgebot-Berichte-Löw-holt-neben-Müller.jpg" ALT="EM-Aufgebot - Berichte: Löw holt neben Müller auch Hummels zurück" CLASS="newsimagemed" STYLE="margin-right:5px;">EM-Aufgebot - Berichte: Löw holt neben Müller auch Hummels zurück</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/75wl9rclq/Deutsche-Nationalmannschaft-Löw-nominiert-Hummels-für-EM.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20210519/6-Deutsche-Nationalmannschaft-Löw-nominiert-Hummels-für-EM.jpg" ALT="Deutsche Nationalmannschaft: Löw nominiert Hummels für EM - auch Volland wieder im Kader" CLASS="newsimagemed" STYLE="margin-right:5px;">Deutsche Nationalmannschaft: Löw nominiert Hummels für EM - auch Volland wieder im Kader</A></td></tr>
<tr><td class="olink"><A HREF="/n/Top/75wl9rarb/Corona-Impfstoffe-Impfung-mit-AstraZeneca-gefolgt-von-BioNTech.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20210518/108-Corona-Impfstoffe-Impfung-mit-AstraZeneca-gefolgt-von-BioNTech.jpg" ALT="Corona-Impfstoffe: Impfung mit AstraZeneca gefolgt von BioNTech ist hochwirksam" CLASS="newsimagemed" STYLE="margin-right:5px;">Corona-Impfstoffe: Impfung mit AstraZeneca gefolgt von BioNTech ist hochwirksam</A></td></tr>
<tr><td class="olink"><A HREF="/n/Top/75wl9raas/Wegen-Corona-SV-Henstedt-Ulzburg-verliert-800.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20210518/302-Wegen-Corona-SV-Henstedt-Ulzburg-verliert-800.jpg" ALT="Wegen Corona : SV Henstedt-Ulzburg verliert 800 Mitglieder" CLASS="newsimagemed" STYLE="margin-right:5px;">Wegen Corona : SV Henstedt-Ulzburg verliert 800 Mitglieder</A></td></tr>
<tr><td class="olink"><A HREF="/n/Top/75wl9rc0o/Die-Steuererklärung-für-das-Corona-Jahr-2020-wird.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20210519/58-Die-Steuererklärung-für-das-Corona-Jahr-2020-wird.jpg" ALT="Die Steuererklärung für das Corona-Jahr 2020 wird aufwändiger" CLASS="newsimagemed" STYLE="margin-right:5px;">Die Steuererklärung für das Corona-Jahr 2020 wird aufwändiger</A></td></tr>
</table>
</div>
</TD>
<TD CLASS=adtd><ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="2132853467"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="3609586665"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></TD></TR></TABLE><table class=footerbartable><tr><td class=vspace> </td></tr>
<tr><td class=fbox>Umweltfreundlich: News Deutschland wird ausschließlich mit sauberem Strom aus erneuerbaren Quellen betrieben</td></tr>
<tr><td class=fbox>&copy; 2021 <A HREF="/" TITLE="News Deutschland - Aktuelle Nachrichten auf einen Blick">News Deutschland</A>. Alle Rechte vorbehalten.&nbsp; | &nbsp;<A HREF="/aboutus.php" TITLE="Über News Deutschland">Über uns</A>&nbsp; | &nbsp;<A HREF="/impressum.php" TITLE="Impressum">Impressum</A>&nbsp; | &nbsp;<A HREF="/tc.php#usage" TITLE="Nutzungsbedingungen, Datenschutz und Inhalt Akkreditierung">Nutzungsbedingungen&nbsp; | &nbsp;Datenschutz&nbsp; | &nbsp;Inhalt Akkreditierung</A><BR>
Anregungen oder Ideen? <A HREF="/feedback.php" TITLE="Feedback form"><img src="https://cdnde.newsserve.net/emailanim16_min.gif" border=0 width=20 height=20 align="top">Feedback geben</A>&nbsp; | &nbsp;<A HREF="/topnewsRSS.php" TITLE="Topmeldungen RSS Feed" CLASS="rssicn">&nbsp;Topmeldungen RSS Feed</A>&nbsp; | &nbsp;<A HREF="/cdn-cgi/l/email-protection#741510191d1a341a1103071011010007171c18151a105a171b19" TITLE="Kontaktieren Sie uns">Kontaktieren Sie uns</A>&nbsp; | &nbsp;<A HREF="javascript:bookmark('https://www.newsdeutschland.com/','News Deutschland - Aktuelle Nachrichten auf einen Blick');">Bookmarken</A></td></tr></table>
<div id='NmWg4327'></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="/nd20191101min.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
function createDiv(){var e=document.getElementsByTagName("body")[0],o=document.createElement("div");o.setAttribute("id","cookie-law"),o.innerHTML='<p style="position:fixed;bottom:0;text-align:center;width:100%;margin:10px 0 auto;z-index:999;background:#eee;padding-top:20px;padding-bottom:20px;font-size:14px;">Wir verwenden Cookies. Wenn sie diese Website weiterhin besuchen, erklären Sie sich damit einverstanden. <a class="close-cookie-banner" href="javascript:void(0);" onclick="removeMe();"><span style="background:#2090d0;color:#fff;padding:8px;border-radius:8px;webkit-border-radius:8px;moz-border-radius:8px;">Kein Problem</span></a></p>',e.appendChild(o),document.getElementsByTagName("body")[0].className+=" cookiebanner"}function createCookie(e,o,i){if(i){var t=new Date;t.setTime(t.getTime()+24*i*60*60*1e3);var n="; expires="+t.toGMTString()}else var n="";window.dropCookie&&(document.cookie=e+"="+o+n+"; path=/")}function checkCookie(e){for(var o=e+"=",i=document.cookie.split(";"),t=0;t<i.length;t++){for(var n=i[t];" "==n.charAt(0);)n=n.substring(1,n.length);if(0==n.indexOf(o))return n.substring(o.length,n.length)}return null}function eraseCookie(e){createCookie(e,"",-1)}function removeMe(){createCookie(window.cookieName,window.cookieValue,window.cookieDuration);var e=document.getElementById("cookie-law");e.parentNode.removeChild(e)}var dropCookie=!0,cookieDuration=365,cookieName="EUcookie",cookieValue="on";
</script>
<div style="display:none;"><img src="https://sb.scorecardresearch.com/p2?c1=2&c2=19293788&cv=2.0&cj=1" height="1" width="1"></div>
<script type="text/javascript">
var _qevents=_qevents || [];
(function() {var elem=document.createElement('script');elem.src="https://secure.quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem, scpt);})();
_qevents.push({qacct:"p-bd2hUjN1_kgv6"});
</script>
<noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-bd2hUjN1_kgv6.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
</div></body>
