<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "https://www.w3.org/TR/html4/loose.dtd">
<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#"><head>
<title>„Problem ist, was nicht drin steht“, beklagt Luisa Neubauer - News Deutschland</title>
<link rel="dns-prefetch" href="https://cdnde.newsserve.net/">
<link rel="dns-prefetch" href="https://videode.newsserve.net/">
<meta name="keywords" content="Luisa,beklagt,steht“,drin,nicht,was,ist,„Problem,Top,Nachrichten,Schlagzeilen,Archiv,Aktuell,Top">
<meta name="description" content="Sowohl aus der CDU als auch von der AfD und der Linkspartei kommt Kritik an dem Vorhaben von SPD, Grünen und FDP. Enttäuscht zeigt sich auch Luisa Neubauer – sie kündigt an: „Wir werden streiken“. Friedrich Merz hingegen spricht von einem.. • Top • News Deutschland: 16.10.2021">
<meta http-equiv="content-language" content="de">
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7">
<meta name="viewport" content="width=device-width">
<link rel="shortcut icon" href="/OneNewsPage_shortcuticon_192.png">
<meta property="fb:admins" content="1031771666">
<meta property="fb:app_id" content="161766733864878">
<meta property="og:type" content="article">
<meta property="og:description" content="Sowohl aus der CDU als auch von der AfD und der Linkspartei kommt Kritik an dem Vorhaben von SPD, Grünen und FDP. Enttäuscht zeigt sich auch Luisa Neubauer – sie kündigt an: „Wir werden streiken“. Friedrich Merz hingegen spricht von einem.. • Top • News Deutschland: 16.10.2021">
<meta property="og:title" content="„Problem ist, was nicht drin steht“, beklagt Luisa Neubauer">
<meta property="og:url" content="https://www.newsdeutschland.com/n/Top/75wtjs0jp/„Problem-ist-was-nicht-drin-steht“-beklagt-Luisa.htm">
<meta property="og:site_name" content="News Deutschland">
<meta property="og:image" content="https://cdnde.newsserve.net/ONPglobe256.png">
<link rel="image_src" href="https://cdnde.newsserve.net/ONPglobe256.png">
<meta property="twitter:card" content="summary">
<meta property="twitter:site" content="@NewsDeutsch">
<meta property="twitter:url" content="https://www.newsdeutschland.com/n/Top/75wtjs0jp/„Problem-ist-was-nicht-drin-steht“-beklagt-Luisa.htm">
<meta property="twitter:title" content="„Problem ist, was nicht drin steht“, beklagt Luisa Neubauer">
<meta property="twitter:description" content="Sowohl aus der CDU als auch von der AfD und der Linkspartei kommt Kritik an dem Vorhaben von SPD, Grünen und FDP. Enttäuscht zeigt sich auch Luisa Neubauer – sie kündigt an: „Wir werden streiken“. Friedrich Merz hingegen spricht von einem.. • Top • News Deutschland: 16.10.2021">
<link rel="search" type="application/opensearchdescription+xml" title="News Deutschland" href="/search.xml">
<link rel="alternate" type="application/rss+xml" href="https://www.newsdeutschland.com/topnewsRSS.php" title="Aktuelle Nachrichten - News Deutschland - Topmeldungen">
<script data-schema="Organization" type="application/ld+json">
{"name":"News Deutschland","url":"https://www.newsdeutschland.com/","logo":"https://cdnde.newsserve.net/ONPglobe256.jpg","sameAs":["https://www.facebook.com/News-Deutschland","https://twitter.com/NewsDeutsch"],"@type":"Organization","@context":"https://schema.org"}
</script>
<link rel="stylesheet" type="text/css" href="/nd20191101min.css">
</head>
<body>
<script type="text/javascript">google_analytics_uacct="UA-3293590-14";</script>
<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount','UA-3293590-14']);
_gaq.push(['_trackPageview']);
(function() {var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);})();
</script>
<div id="bdiv">
<table class="tbtable"><tr><td class=tbleft onClick="parent.location='/regionselect.php';"><span class="flagDE" style="padding-left:32px;"> Deutschland &nbsp;<a href="/regionselect.php" REL="nofollow" class="rsicn"></a></span></td><td class="tbright"><span id="locationbar"></span><span id="memberarea"></span></td></tr></table>
<div class="hnd">
<table class=hbtable><tr><td class=hboxleft onClick="parent.location='https://www.newsdeutschland.com/';"><a href="https://www.newsdeutschland.com/"><span class="logo">News Deutschland</span><br><span class="tagline">&ldquo;Deutschlands schnellstes Nachrichtenportal&rdquo;</span></a></td><td class=hboxcenter onClick="parent.location='https://www.newsdeutschland.com/';"><img src="https://cdnde.newsserve.net/onpglobe120.png" style="width: 60px; height: 60px;" alt="News Deutschland"></td><td class=hboxright><FORM ACTION='/index.php' ID='mainsearchform' class='searchform'><INPUT TYPE=hidden NAME=mode VALUE='QUS'><INPUT TYPE=text CLASS="searchbox sdef" ID="sinp" NAME="qsearch" VALUE=" Suche: 34 Mio. Videos &amp; Meldungen 🔍"><INPUT TYPE=submit CLASS="searchbutton" VALUE=""></FORM><div class="searchsuggest"><div id="soutp"></div></div></td></tr>
</table>
<div id="navdiv"><table class=nbtable><tr><td class="nttd navactive" id="Start" style="background-color:#2090d0;"><a href="/" class="lnb">START</a></td><td class="nttd" id="InundAusland"><a href="/aktuell/Deutschland.htm" class="ln">IN- &amp; AUSLAND</a></td><td class="nttd" id="SportNachrichten"><a href="/aktuell/Sport.htm" class="ln">SPORT</a></td><td class="nttd" id="PolitikNachrichten"><a href="/aktuell/Politik.htm" class="ln">POLITIK</a></td><td class="nttd" id="WirtschaftNachrichten"><a href="/aktuell/Wirtschaft.htm" class="ln">WIRTSCHAFT</a></td><td class="nttd" id="WissenNachrichten"><a href="/aktuell/Wissen.htm" class="ln">WISSEN</a></td><td class="nttd" id="LebenNachrichten"><a href="/aktuell/Leben.htm" class="ln">LEBEN</a></td></tr></table>
<div class="navd" id="N-Start"><table class="nbtable"><tr><td class="ntd" id="TopMeldungen" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/" class="lnb">Top&nbsp;Meldungen</a></td><td class="ntd" id="NewsVideos" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/videos.htm" class="lnb">Video</a></td><td class="ntd" id="LiveTV" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/liveTV.htm" class="lnb">Live&nbsp;TV</a></td><td class="ntd" id="Populaer" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/topnachrichten.htm" class="lnb">Populär</a></td><td class="ntd" id="Top" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/aktuell/Top.htm" class="lnb">Top</a></td><td class="ntd" id="AlleNachrichten" style="background-color:#30a0e0;border-top:solid 4px #30a0e0;border-bottom:solid 4px #30a0e0;"><a href="/aktuell.htm" class="lnb">&nbsp;<b>&bull;&nbsp;Alle&nbsp;Nachrichten&nbsp;&bull;</b>&nbsp;</a></td></tr></table></div></div></div>
<div class=bctrail><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/" itemprop="url"><span itemprop="title">News Deutschland</span></a> &gt; </span><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/aktuell/Top.htm" itemprop="url"><span itemprop="title">Top</span></a> &gt; </span><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/n/Top/75wtjs0jp/„Problem-ist-was-nicht-drin-steht“-beklagt-Luisa.htm" itemprop="url"><span itemprop="title">„Problem ist, was nicht drin steht“, beklagt Luisa Neubauer</span></a></span></div>
<div class="nc" id="breakingnews"></div>
<TABLE class=supertable>
<TR><TD width=140></TD><TD ID=mainidtop valign=top COLSPAN=2><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="8179387062"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></TD></TR>
<TR><TD CLASS=zc width=140></TD><TD ID=mainid valign=top ROWSPAN=2>
<table class=mtd style="width:660px;">
<tr class="nr at" ID="ID33946309-31"><td class="t1 at" colspan=3><H1 style="font-weight:400;">„Problem ist, was nicht drin steht“, beklagt Luisa Neubauer</H1></td></tr>
<tr><td class=as colspan=3><IMG SRC="https://cdnde.newsserve.net/p/weltonline.jpg" ALT="Welt Online" CLASS="pil"><span class="lhpt"><BR>16.10.2021&nbsp;(<time class="ta" datetime="2021-10-16T03:37:20+00:00">vor 1 Tag</time>)</span><BR><BR>
<span class=as>Sowohl aus der CDU als auch von der AfD und der Linkspartei kommt Kritik an dem Vorhaben von SPD, Grünen und FDP. Enttäuscht zeigt sich auch Luisa Neubauer – sie kündigt an: „Wir werden streiken“. Friedrich Merz hingegen spricht von einem „beachtlichen Papier“.</span><div class="as" style="width:100%;text-align:right;"><A HREF="/news.php?nid=33946309-31" REL="nofollow" TARGET="_blank" onClick='re(33946309,31);'>👓 Vollständige Meldung</A><br></div></td></tr>
<tr><td colspan=3><table name="SocialSharing" id="ID33946309-31" style=""><tr><td style="padding-top:6px; padding-right:8px; border-right:1px solid #aaa; color:#666; text-shadow: 0 1px 1px rgba(167, 167, 167, 0.4); text-align:center;"><b id="sharecounter" style="font-size:22px; line-height:0.8;">0</b><br>Teilung(en)</td><td style="font-size:14px; "><a name="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.newsdeutschland.com%2Fn%2FTop%2F75wtjs0jp%2F%E2%80%9EProblem-ist-was-nicht-drin-steht%E2%80%9C-beklagt-Luisa.htm" class="socialfb" rel="nofollow" onClick="_gaq.push(['_trackEvent','SocialSharing','Facebook','/n/Top/75wtjs0jp/%E2%80%9EProblem-ist-was-nicht-drin-steht%E2%80%9C-beklagt-Luisa.htm']); window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=no,height=400,width=665');return false;" target="_blank">Auf Facebook<br>teilen</a><a name="twitter" href="https://twitter.com/home?status=„Problem ist, was nicht drin steht“, beklagt Luisa Neubauer https%3A%2F%2Fwww.newsdeutschland.com%2Fn%2FTop%2F75wtjs0jp%2F%E2%80%9EProblem-ist-was-nicht-drin-steht%E2%80%9C-beklagt-Luisa.htm via @NewsDeutsch" class="socialtw" rel="nofollow" onClick="javascript:_gaq.push(['_trackEvent','SocialSharing','Twitter','/n/Top/75wtjs0jp/%E2%80%9EProblem-ist-was-nicht-drin-steht%E2%80%9C-beklagt-Luisa.htm']); window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=no,height=400,width=665');return false;" target="_blank">Auf Twitter<br>teilen</a><a name="email" href="/cdn-cgi/l/email-protection#0f307c7a6d656a6c7b322a4a3d2a373f2a364a5f7d606d636a622a3d3f667c7b2a3d4c2a3d3f786e7c2a3d3f61666c677b2a3d3f6b7d66612a3d3f7c7b6a677b2a4a3d2a373f2a364c2a3d4c2a3d3f6d6a64636e687b2a3d3f437a667c6e2a3d3f416a7a6d6e7a6a7d296d606b7632677b7b7f7c2a3c4e2a3d492a3d4978787821616a787c6b6a7a7b7c6c67636e616b216c60622a3d49612a3d495b607f2a3d49383a787b657c3f657f2a3d492a4a3d2a373f2a364a5f7d606d636a6222667c7b22786e7c2261666c677b226b7d6661227c7b6a677b2a4a3d2a373f2a364c226d6a64636e687b22437a667c6e21677b62" class="socialem" rel="nofollow" onClick="javascript:_gaq.push(['_trackEvent','SocialSharing','Email','/n/Top/75wtjs0jp/%E2%80%9EProblem-ist-was-nicht-drin-steht%E2%80%9C-beklagt-Luisa.htm']);">Per Email<br>teilen</a></td></tr><tr><td colspan=2 class="socialarrow">&nbsp;</td></tr></table>
</td></tr>
<tr><td colspan=3 id="reldiv2"><h4>Weitere Top Nachrichten</h4>
<table class='mtnh'><tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Top/75wtjs29x/Fußball-Bundesliga-Hamburger-SV-verspielt-Führung-gegen-Fortuna.htm" CLASS="ln">Fußball-Bundesliga: <b>HAMBURGER SV</b> verspielt Führung gegen Fortuna Düsseldorf</A></td><td class="htd"><A HREF="/n/Top/75wtjs29e/Deutschlandtag-der-Jungen-Union-Frust-und-Frieden.htm" CLASS="ln">Deutschlandtag der <b>JUNGEN UNION</b>: Frust und Frieden</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Top/75wtjs2cy/Ampel-Koalition-Grüne-Jugend-kritisiert-Sondierungspapier.htm" CLASS="ln">Ampel-Koalition: Grüne Jugend kritisiert <b>SONDIERUNGSPAPIER</b></A></td><td class="htd"><A HREF="/n/Top/75wtjs1ow/Die-Reporter-Legende-Gerd-Ruge-ist-tot.htm" CLASS="ln">Die Reporter-Legende <b>GERD RUGE</b> ist tot - ein Nachruf</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Top/75wtjs26m/Norwegen-Deutsche-Frau-unter-Opfern-des-Bogenschützen-Angriffs.htm" CLASS="ln"><b>NORWEGEN</b>: Deutsche Frau unter Opfern des Bogenschützen-Angriffs</A></td><td class="htd"><A HREF="/n/Top/75wtjs1ri/Norwegen-Åsne-Seierstad-über-das-Attentat-in-Kongsberg.htm" CLASS="ln"><b>NORWEGEN</b>: Åsne Seierstad über das Attentat in Kongsberg: »Müssen aufpassen, wann wir von Terror sprechen«</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Top/75wtjs1kk/La-Palma-Deutsches-Paar-zieht-sich-nach-Vulkanausbruch.htm" CLASS="ln"><b>LA PALMA</b>: Deutsches Paar zieht sich nach Vulkanausbruch auf kleines Boot zurück</A></td><td class="htd"><A HREF="/n/Top/75wtjs1zn/La-Palma-Lava-fließt-stärker-als-je-zu.htm" CLASS="ln"><b>LA PALMA</b>: Lava fließt stärker als je zu vor den Cumbre Vieja hinab</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Top/75wtjs2fh/Nach-Ampel-Sondierungen-Grünen-stimmen-über-Verhandlungen-ab.htm" CLASS="ln">Nach Ampel-<b>SONDIERUNGEN</b>: Grünen stimmen über Verhandlungen ab</A></td><td class="htd"><A HREF="/n/Top/75wtjs272/Wagencamp-»Köpi-Platz«-76-Festnahmen-und-46-Verletzte.htm" CLASS="ln">Wagencamp »Köpi-Platz«: 76 Festnahmen und 46 Verletzte Polizeibeamte nach <b>RäUMUNG</b></A></td></tr>
</table>
<br><h4>Twitter</h4><table class=mtnh><tr><td colspan=4 class=mtnh><div class="tww" id="twe1" title="„Problem nicht drin steht“" lang="de" style="width:660px;"></div></td></tr>
<input type=hidden id=twnid name=nid value="33946309-31"></table>
</td></tr>
</table></TD><TD CLASS=zc></TD></TR><TR><TD CLASS=navbox><table cellspacing=0><tr><td style="height:32px;border-left:solid 10px #3b5998;background:#f0f0f0;padding-left:3px;-moz-border-radius:8px;-webkit-border-radius:8px;-khtml-border-radius:8px;border-radius:8px;" valign="top"><a target="_blank" href="https://www.facebook.com/pages/News-Deutschland/430216247036947" rel="nofollow">Unsere<br>Facebook Seite</a><br></td></tr>
</table>
<div class="nc" id="navbox">
<table cellspacing=0><tr><td><br><h4 style="letter-spacing:-0.5px;">Aktuelle Themen</h4></td></tr><tr><td class=bbtns><A HREF="/thema/Gerd_Ruge.htm" CLASS=nava>Gerd Ruge</A></td></tr><tr><td class=bbtns><A HREF="/thema/Opposition.htm" CLASS=nava>Opposition</A></td></tr><tr><td class=bbtns><A HREF="/thema/Pauli.htm" CLASS=nava>Pauli</A></td></tr><tr><td class=bbtns><A HREF="/thema/Liverpool.htm" CLASS=nava>Liverpool</A></td></tr><tr><td class=bbtns><A HREF="/thema/Watford.htm" CLASS=nava>Watford</A></td></tr><tr><td class=bbtns><A HREF="/thema/Chili.htm" CLASS=nava>Chili</A></td></tr></table>
</div>
<div class="nc" id="staffstories">
<table cellspacing=0><tr><td><BR><H4>Panorama</H4></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/75wtjs1sv/Fußball-Bundesliga-Hertha-BSC-gewinnt-bei-Bobic-Rückkehr.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20211016/25-Fußball-Bundesliga-Hertha-BSC-gewinnt-bei-Bobic-Rückkehr.jpg" ALT="Fußball-Bundesliga: Hertha BSC gewinnt bei Bobic-Rückkehr zu Eintracht Frankfurt" CLASS="newsimagemed" STYLE="margin-right:5px;">Fußball-Bundesliga: Hertha BSC gewinnt bei Bobic-Rückkehr zu Eintracht Frankfurt</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/75wtjs1mj/Fußball-Bundesliga-FC-St-Pauli-dreht-Topspiel.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20211016/25-Fußball-Bundesliga-FC-St-Pauli-dreht-Topspiel.jpg" ALT="2. Fußball-Bundesliga: FC St. Pauli dreht Topspiel in Heidenheim" CLASS="newsimagemed" STYLE="margin-right:5px;">2. Fußball-Bundesliga: FC St. Pauli dreht Topspiel in Heidenheim</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/75wtjs2b1/Fußball-Bundesliga-Hamburger-SV-verspielt-Führung-gegen-Fortuna.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20211016/25-Fußball-Bundesliga-Hamburger-SV-verspielt-Führung-gegen-Fortuna.jpg" ALT="Fußball-Bundesliga: Hamburger SV verspielt Führung gegen Fortuna Düsseldorf" CLASS="newsimagemed" STYLE="margin-right:5px;">Fußball-Bundesliga: Hamburger SV verspielt Führung gegen Fortuna Düsseldorf</A></td></tr>
<tr><td class="olink"><A HREF="/n/Deutschland/75wtjs19m/LIVE-CDU-Chef-Armin-Laschet-stellt-sich.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20211016/390-LIVE-CDU-Chef-Armin-Laschet-stellt-sich.jpg" ALT="LIVE | CDU-Chef Armin Laschet stellt sich nach Wahlschlappe der Jungen Union" CLASS="newsimagemed" STYLE="margin-right:5px;">LIVE | CDU-Chef Armin Laschet stellt sich nach Wahlschlappe der Jungen Union</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/75wtjs1lx/Premier-League-Liverpool-Gala-Klopp-Elf-springt.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20211016/399-Premier-League-Liverpool-Gala-Klopp-Elf-springt.jpg" ALT="Premier League: Liverpool-Gala – Klopp-Elf springt auf Platz eins" CLASS="newsimagemed" STYLE="margin-right:5px;">Premier League: Liverpool-Gala – Klopp-Elf springt auf Platz eins</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/75wtjs1m2/Premier-League-Klopp-mit-Liverpool-ungeschlagen-Firmino.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20211016/399-Premier-League-Klopp-mit-Liverpool-ungeschlagen-Firmino.jpg" ALT="Premier League - Klopp mit Liverpool ungeschlagen: Firmino-Gala in Watford" CLASS="newsimagemed" STYLE="margin-right:5px;">Premier League - Klopp mit Liverpool ungeschlagen: Firmino-Gala in Watford</A></td></tr>
<tr><td class="olink"><A HREF="/n/Top/75wtjs11t/Armin-Laschet-stimmt-Union-bei-JU-Treffen-in.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20211016/22-Armin-Laschet-stimmt-Union-bei-JU-Treffen-in.jpg" ALT="Armin Laschet stimmt Union bei JU-Treffen in Münster auf Opposition ein" CLASS="newsimagemed" STYLE="margin-right:5px;">Armin Laschet stimmt Union bei JU-Treffen in Münster auf Opposition ein</A></td></tr>
</table>
</div>
</TD>
<TD CLASS=adtd><ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="2132853467"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="3609586665"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></TD></TR></TABLE><table class=footerbartable><tr><td class=vspace> </td></tr>
<tr><td class=fbox>Umweltfreundlich: News Deutschland wird ausschließlich mit sauberem Strom aus erneuerbaren Quellen betrieben</td></tr>
<tr><td class=fbox>&copy; 2021 <A HREF="/" TITLE="News Deutschland - Aktuelle Nachrichten auf einen Blick">News Deutschland</A>. Alle Rechte vorbehalten.&nbsp; | &nbsp;<A HREF="/aboutus.php" TITLE="Über News Deutschland">Über uns</A>&nbsp; | &nbsp;<A HREF="/impressum.php" TITLE="Impressum">Impressum</A>&nbsp; | &nbsp;<A HREF="/tc.php#usage" TITLE="Nutzungsbedingungen, Datenschutz und Inhalt Akkreditierung">Nutzungsbedingungen&nbsp; | &nbsp;Datenschutz&nbsp; | &nbsp;Inhalt Akkreditierung</A><BR>
Anregungen oder Ideen? <A HREF="/feedback.php" TITLE="Feedback form"><img src="https://cdnde.newsserve.net/emailanim16_min.gif" border=0 width=20 height=20 align="top">Feedback geben</A>&nbsp; | &nbsp;<A HREF="/topnewsRSS.php" TITLE="Topmeldungen RSS Feed" CLASS="rssicn">&nbsp;Topmeldungen RSS Feed</A>&nbsp; | &nbsp;<A HREF="/cdn-cgi/l/email-protection#f8999c959196b8969d8f8b9c9d8d8c8b9b909499969cd69b9795" TITLE="Kontaktieren Sie uns">Kontaktieren Sie uns</A>&nbsp; | &nbsp;<A HREF="javascript:bookmark('https://www.newsdeutschland.com/','News Deutschland - Aktuelle Nachrichten auf einen Blick');">Bookmarken</A></td></tr></table>
<div id='NmWg4327'></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="/nd20191101min.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
function createDiv(){var e=document.getElementsByTagName("body")[0],o=document.createElement("div");o.setAttribute("id","cookie-law"),o.innerHTML='<p style="position:fixed;bottom:0;text-align:center;width:100%;margin:10px 0 auto;z-index:999;background:#eee;padding-top:20px;padding-bottom:20px;font-size:14px;">Wir verwenden Cookies. Wenn sie diese Website weiterhin besuchen, erklären Sie sich damit einverstanden. <a class="close-cookie-banner" href="javascript:void(0);" onclick="removeMe();"><span style="background:#2090d0;color:#fff;padding:8px;border-radius:8px;webkit-border-radius:8px;moz-border-radius:8px;">Kein Problem</span></a></p>',e.appendChild(o),document.getElementsByTagName("body")[0].className+=" cookiebanner"}function createCookie(e,o,i){if(i){var t=new Date;t.setTime(t.getTime()+24*i*60*60*1e3);var n="; expires="+t.toGMTString()}else var n="";window.dropCookie&&(document.cookie=e+"="+o+n+"; path=/")}function checkCookie(e){for(var o=e+"=",i=document.cookie.split(";"),t=0;t<i.length;t++){for(var n=i[t];" "==n.charAt(0);)n=n.substring(1,n.length);if(0==n.indexOf(o))return n.substring(o.length,n.length)}return null}function eraseCookie(e){createCookie(e,"",-1)}function removeMe(){createCookie(window.cookieName,window.cookieValue,window.cookieDuration);var e=document.getElementById("cookie-law");e.parentNode.removeChild(e)}var dropCookie=!0,cookieDuration=365,cookieName="EUcookie",cookieValue="on";
</script>
<div style="display:none;"><img src="https://sb.scorecardresearch.com/p2?c1=2&c2=19293788&cv=2.0&cj=1" height="1" width="1"></div>
<script type="text/javascript">
var _qevents=_qevents || [];
(function() {var elem=document.createElement('script');elem.src="https://secure.quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem, scpt);})();
_qevents.push({qacct:"p-bd2hUjN1_kgv6"});
</script>
<noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-bd2hUjN1_kgv6.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
</div></body>
