<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "https://www.w3.org/TR/html4/loose.dtd">
<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#"><head>
<title>Verkehr: 3G-Schwerpunktkontrollen: 95 Prozent mit Nachweis - News Deutschland</title>
<link rel="dns-prefetch" href="https://cdnde.newsserve.net/">
<link rel="dns-prefetch" href="https://videode.newsserve.net/">
<meta name="keywords" content="Nachweis,mit,Prozent,95,Schwerpunktkontrollen,3G,Verkehr,Top,Nachrichten,Schlagzeilen,Archiv,Aktuell,Top">
<meta name="description" content="Verkehr: 3G-Schwerpunktkontrollen: 95 Prozent mit Nachweis • Mit Schwerpunktkontrollen überprüfen die Berliner Verkehrsbetriebe (BVG) in diesen Tagen verschärft die seit einer Woche gültigen 3G-Corona-Regeln im... • Top • News Deutschland: 01.12.2021">
<meta http-equiv="content-language" content="de">
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7">
<meta name="viewport" content="width=device-width">
<link rel="shortcut icon" href="/OneNewsPage_shortcuticon_192.png">
<meta property="fb:admins" content="1031771666">
<meta property="fb:app_id" content="161766733864878">
<meta property="og:type" content="article">
<meta property="og:description" content="Verkehr: 3G-Schwerpunktkontrollen: 95 Prozent mit Nachweis • Mit Schwerpunktkontrollen überprüfen die Berliner Verkehrsbetriebe (BVG) in diesen Tagen verschärft die seit einer Woche gültigen 3G-Corona-Regeln im... • Top • News Deutschland: 01.12.2021">
<meta property="og:title" content="Verkehr: 3G-Schwerpunktkontrollen: 95 Prozent mit Nachweis">
<meta property="og:url" content="https://www.newsdeutschland.com/n/Top/75wwuyfj4/Verkehr-3G-Schwerpunktkontrollen-95-Prozent-mit-Nachweis.htm">
<meta property="og:site_name" content="News Deutschland">
<meta property="og:image" content="https://cdnde.newsserve.net/ONPglobe256.png">
<link rel="image_src" href="https://cdnde.newsserve.net/ONPglobe256.png">
<meta property="twitter:card" content="summary">
<meta property="twitter:site" content="@NewsDeutsch">
<meta property="twitter:url" content="https://www.newsdeutschland.com/n/Top/75wwuyfj4/Verkehr-3G-Schwerpunktkontrollen-95-Prozent-mit-Nachweis.htm">
<meta property="twitter:title" content="Verkehr: 3G-Schwerpunktkontrollen: 95 Prozent mit Nachweis">
<meta property="twitter:description" content="Verkehr: 3G-Schwerpunktkontrollen: 95 Prozent mit Nachweis • Mit Schwerpunktkontrollen überprüfen die Berliner Verkehrsbetriebe (BVG) in diesen Tagen verschärft die seit einer Woche gültigen 3G-Corona-Regeln im... • Top • News Deutschland: 01.12.2021">
<link rel="search" type="application/opensearchdescription+xml" title="News Deutschland" href="/search.xml">
<link rel="alternate" type="application/rss+xml" href="https://www.newsdeutschland.com/topnewsRSS.php" title="Aktuelle Nachrichten - News Deutschland - Topmeldungen">
<script data-schema="Organization" type="application/ld+json">
{"name":"News Deutschland","url":"https://www.newsdeutschland.com/","logo":"https://cdnde.newsserve.net/ONPglobe256.jpg","sameAs":["https://www.facebook.com/News-Deutschland","https://twitter.com/NewsDeutsch"],"@type":"Organization","@context":"https://schema.org"}
</script>
<link rel="stylesheet" type="text/css" href="/nd20191101min.css">
</head>
<body>
<script type="text/javascript">google_analytics_uacct="UA-3293590-14";</script>
<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount','UA-3293590-14']);
_gaq.push(['_trackPageview']);
(function() {var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);})();
</script>
<div id="bdiv">
<table class="tbtable"><tr><td class=tbleft onClick="parent.location='/regionselect.php';"><span class="flagDE" style="padding-left:32px;"> Deutschland &nbsp;<a href="/regionselect.php" REL="nofollow" class="rsicn"></a></span></td><td class="tbright"><span id="locationbar"></span><span id="memberarea"></span></td></tr></table>
<div class="hnd">
<table class=hbtable><tr><td class=hboxleft onClick="parent.location='https://www.newsdeutschland.com/';"><a href="https://www.newsdeutschland.com/"><span class="logo">News Deutschland</span><br><span class="tagline">&ldquo;Deutschlands schnellstes Nachrichtenportal&rdquo;</span></a></td><td class=hboxcenter onClick="parent.location='https://www.newsdeutschland.com/';"><img src="https://cdnde.newsserve.net/onpglobe120.png" style="width: 60px; height: 60px;" alt="News Deutschland"></td><td class=hboxright><FORM ACTION='/index.php' ID='mainsearchform' class='searchform'><INPUT TYPE=hidden NAME=mode VALUE='QUS'><INPUT TYPE=text CLASS="searchbox sdef" ID="sinp" NAME="qsearch" VALUE=" Suche: 34 Mio. Videos &amp; Meldungen 🔍"><INPUT TYPE=submit CLASS="searchbutton" VALUE=""></FORM><div class="searchsuggest"><div id="soutp"></div></div></td></tr>
</table>
<div id="navdiv"><table class=nbtable><tr><td class="nttd navactive" id="Start" style="background-color:#2090d0;"><a href="/" class="lnb">START</a></td><td class="nttd" id="InundAusland"><a href="/aktuell/Deutschland.htm" class="ln">IN- &amp; AUSLAND</a></td><td class="nttd" id="SportNachrichten"><a href="/aktuell/Sport.htm" class="ln">SPORT</a></td><td class="nttd" id="PolitikNachrichten"><a href="/aktuell/Politik.htm" class="ln">POLITIK</a></td><td class="nttd" id="WirtschaftNachrichten"><a href="/aktuell/Wirtschaft.htm" class="ln">WIRTSCHAFT</a></td><td class="nttd" id="WissenNachrichten"><a href="/aktuell/Wissen.htm" class="ln">WISSEN</a></td><td class="nttd" id="LebenNachrichten"><a href="/aktuell/Leben.htm" class="ln">LEBEN</a></td></tr></table>
<div class="navd" id="N-Start"><table class="nbtable"><tr><td class="ntd" id="TopMeldungen" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/" class="lnb">Top&nbsp;Meldungen</a></td><td class="ntd" id="NewsVideos" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/videos.htm" class="lnb">Video</a></td><td class="ntd" id="LiveTV" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/liveTV.htm" class="lnb">Live&nbsp;TV</a></td><td class="ntd" id="Populaer" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/topnachrichten.htm" class="lnb">Populär</a></td><td class="ntd" id="Top" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/aktuell/Top.htm" class="lnb">Top</a></td><td class="ntd" id="AlleNachrichten" style="background-color:#30a0e0;border-top:solid 4px #30a0e0;border-bottom:solid 4px #30a0e0;"><a href="/aktuell.htm" class="lnb">&nbsp;<b>&bull;&nbsp;Alle&nbsp;Nachrichten&nbsp;&bull;</b>&nbsp;</a></td></tr></table></div></div></div>
<div class=bctrail><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/" itemprop="url"><span itemprop="title">News Deutschland</span></a> &gt; </span><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/aktuell/Top.htm" itemprop="url"><span itemprop="title">Top</span></a> &gt; </span><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/n/Top/75wwuyfj4/Verkehr-3G-Schwerpunktkontrollen-95-Prozent-mit-Nachweis.htm" itemprop="url"><span itemprop="title">
Verkehr: 3G-Schwerpunktkontrollen: 95 Prozent mit Nachweis</span></a></span></div>
<div class="nc" id="breakingnews"></div>
<TABLE class=supertable>
<TR><TD width=140></TD><TD ID=mainidtop valign=top COLSPAN=2><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="8179387062"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></TD></TR>
<TR><TD CLASS=zc width=140></TD><TD ID=mainid valign=top ROWSPAN=2>
<table class=mtd style="width:660px;">
<tr class="nr at" ID="ID34119968-188"><td class="t1 at" colspan=3><H1 style="font-weight:400;">Verkehr: 3G-Schwerpunktkontrollen: 95 Prozent mit Nachweis</H1></td></tr>
<tr><td class=as colspan=3><IMG SRC="https://cdnde.newsserve.net/p/berlinermorgenpost.jpg" ALT="Berliner Morgenpost" CLASS="pil"><span class="lhpt"><BR>01.12.2021&nbsp;(<time class="ta" datetime="2021-12-01T13:53:58+00:00">vor 8 Stunden</time>)</span><BR><BR>
<span class=as>Mit Schwerpunktkontrollen überprüfen die Berliner Verkehrsbetriebe (BVG) in diesen Tagen verschärft die seit einer Woche gültigen 3G-<a name="kp" href="/thema/corona.htm" title="Corona">Corona</a>-Regeln im...</span><div class="as" style="width:100%;text-align:right;"><A HREF="/news.php?nid=34119968-188" REL="nofollow" TARGET="_blank" onClick='re(34119968,188);'>👓 Vollständige Meldung</A><br></div></td></tr>
<tr><td colspan=3><table name="SocialSharing" id="ID34119968-188" style=""><tr><td style="padding-top:6px; padding-right:8px; border-right:1px solid #aaa; color:#666; text-shadow: 0 1px 1px rgba(167, 167, 167, 0.4); text-align:center;"><b id="sharecounter" style="font-size:22px; line-height:0.8;">0</b><br>Teilung(en)</td><td style="font-size:14px; "><a name="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.newsdeutschland.com%2Fn%2FTop%2F75wwuyfj4%2FVerkehr-3G-Schwerpunktkontrollen-95-Prozent-mit-Nachweis.htm" class="socialfb" rel="nofollow" onClick="_gaq.push(['_trackEvent','SocialSharing','Facebook','/n/Top/75wwuyfj4/Verkehr-3G-Schwerpunktkontrollen-95-Prozent-mit-Nachweis.htm']); window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=no,height=400,width=665');return false;" target="_blank">Auf Facebook<br>teilen</a><a name="twitter" href="https://twitter.com/home?status=
			Verkehr: 3G-Schwerpunktkontrollen: 95 Prozent mit Nachweis https%3A%2F%2Fwww.newsdeutschland.com%2Fn%2FTop%2F75wwuyfj4%2FVerkehr-3G-Schwerpunktkontrollen-95-Prozent-mit-Nachweis.htm via @NewsDeutsch" class="socialtw" rel="nofollow" onClick="javascript:_gaq.push(['_trackEvent','SocialSharing','Twitter','/n/Top/75wwuyfj4/Verkehr-3G-Schwerpunktkontrollen-95-Prozent-mit-Nachweis.htm']); window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=no,height=400,width=665');return false;" target="_blank">Auf Twitter<br>teilen</a><a name="email" href="/cdn-cgi/l/email-protection#dbe4a8aeb9b1beb8afe6feeb9afeebe2feebe2feebe28dbea9b0beb3a9fee89afee9ebe89cf688b8b3acbea9abaeb5b0afb0b4b5afa9b4b7b7beb5fee89afee9ebe2eefee9eb8ba9b4a1beb5affee9ebb6b2affee9eb95bab8b3acbeb2a8fdb9b4bfa2e6b3afafaba8fee89afee99dfee99dacacacf5b5beaca8bfbeaeafa8b8b3b7bab5bff5b8b4b6fee99db5fee99d8fb4abfee99deceeacacaea2bdb1effee99d8dbea9b0beb3a9f6e89cf688b8b3acbea9abaeb5b0afb0b4b5afa9b4b7b7beb5f6e2eef68ba9b4a1beb5aff6b6b2aff695bab8b3acbeb2a8f5b3afb6" class="socialem" rel="nofollow" onClick="javascript:_gaq.push(['_trackEvent','SocialSharing','Email','/n/Top/75wwuyfj4/Verkehr-3G-Schwerpunktkontrollen-95-Prozent-mit-Nachweis.htm']);">Per Email<br>teilen</a></td></tr><tr><td colspan=2 class="socialarrow">&nbsp;</td></tr></table>
</td></tr>
<tr><td colspan=3 id="reldiv2"><h4>Weitere Top Nachrichten</h4>
<table class='mtnh'><tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Top/75wwuygl8/Welt-Aids-Tag-Corona-Pandemie-bremst-HIV-Bekämpfung.htm" CLASS="ln">Welt-Aids-Tag: <b>CORONA</b>-Pandemie bremst HIV-Bekämpfung weltweit</A></td><td class="htd"><A HREF="/n/Top/75wwuygol/Vierte-Corona-Welle-Bund-und-Länder-planen-strenge.htm" CLASS="ln">Vierte <b>CORONA</b>-Welle: Bund und Länder planen strenge Kontaktbeschränkungen für Ungeimpfte</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Top/75wwuyftm/Donald-Trump-soll-vor-TV-Debatte-gegen-Joe.htm" CLASS="ln">Donald Trump soll vor TV-Debatte gegen Joe Biden positiv auf <b>CORONA</b> getestet worden sein</A></td><td class="htd"><A HREF="/n/Top/75wwuyfo6/Was-tun-wenn-die-Corona-App-warnt.htm" CLASS="ln">Was tun, wenn die <b>CORONA</b>-App warnt?</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Top/75wwuyg7y/Corona-Politik-Mehr-Autorität-wagen.htm" CLASS="ln"><b>CORONA</b>-Politik: Mehr Autorität wagen</A></td><td class="htd"><A HREF="/n/Top/75wwuyg7z/Corona-Patienten-Es-gibt-Patienten-die-können.htm" CLASS="ln"><b>CORONA</b>-Patienten: "Es gibt Patienten, die können wir nicht mehr transportieren"</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Top/75wwuygh9/US-Supreme-Court-Proteste-vor-Oberstem-Gericht-begleiten.htm" CLASS="ln">US-Supreme Court: Proteste vor Oberstem <b>GERICHT</b> begleiten Anhörung zu Abtreibungsrecht</A></td><td class="htd"><A HREF="/n/Top/75wwuyftl/Russland-US-Außenminister-Antony-Blinken-hat-angeblich-»Beweise«.htm" CLASS="ln">Russland: US-Außenminister Antony Blinken hat angeblich »Beweise« für Pläne gegen die <b>UKRAINE</b></A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Top/75wwuyfv9/Besetzung-der-Krim-Ukraine-Konflikt-durch-russisches-Militärmanöver.htm" CLASS="ln">Besetzung der Krim: <b>UKRAINE</b>-Konflikt durch russisches Militärmanöver verschärft</A></td><td class="htd"><A HREF="/n/Top/75wwuygl9/Covid-19-Das-ist-zur-geplanten-Impfpflicht-bekannt.htm" CLASS="ln">Covid-19: Das ist zur geplanten <b>IMPFPFLICHT</b> bekannt</A></td></tr>
</table>
<br><h4>Twitter</h4><table class=mtnh><tr><td colspan=4 class=mtnh><div class="tww" id="twe1" title="Verkehr Schwerpunktkontrollen Prozent Nachweis" lang="de" style="width:660px;"></div></td></tr>
<input type=hidden id=twnid name=nid value="34119968-188"></table>
</td></tr>
</table></TD><TD CLASS=zc></TD></TR><TR><TD CLASS=navbox><table cellspacing=0><tr><td style="height:32px;border-left:solid 10px #3b5998;background:#f0f0f0;padding-left:3px;-moz-border-radius:8px;-webkit-border-radius:8px;-khtml-border-radius:8px;border-radius:8px;" valign="top"><a target="_blank" href="https://www.facebook.com/pages/News-Deutschland/430216247036947" rel="nofollow">Unsere<br>Facebook Seite</a><br></td></tr>
</table>
<div class="nc" id="navbox">
<table cellspacing=0><tr><td><br><h4 style="letter-spacing:-0.5px;">Aktuelle Themen</h4></td></tr><tr><td class=bbtns><A HREF="/thema/Sturm.htm" CLASS=nava>Sturm</A></td></tr><tr><td class=bbtns><A HREF="/thema/Verkehr.htm" CLASS=nava>Verkehr</A></td></tr><tr><td class=bbtns><A HREF="/thema/Mittelschicht.htm" CLASS=nava>Mittelschicht</A></td></tr><tr><td class=bbtns><A HREF="/thema/Hannover_96.htm" CLASS=nava>Hannover 96</A></td></tr><tr><td class=bbtns><A HREF="/thema/Leyen.htm" CLASS=nava>Leyen</A></td></tr><tr><td class=bbtns><A HREF="/thema/Adventskalender.htm" CLASS=nava>Adventskalender</A></td></tr></table>
</div>
<div class="nc" id="staffstories">
<table cellspacing=0><tr><td><BR><H4>Panorama</H4></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/75wwuyf15/Vor-Topspiel-BVB-storniert-Tickets-für-das-Spiel.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20211201/399-Vor-Topspiel-BVB-storniert-Tickets-für-das-Spiel.jpg" ALT="Vor Topspiel: BVB storniert Tickets für das Spiel gegen den FC Bayern" CLASS="newsimagemed" STYLE="margin-right:5px;">Vor Topspiel: BVB storniert Tickets für das Spiel gegen den FC Bayern</A></td></tr>
<tr><td class="olink"><A HREF="/n/Deutschland/75wwuye77/Neue-Corona-Regeln-für-Bayern-Diese-Maßnahmen-plant.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20211201/428-Neue-Corona-Regeln-für-Bayern-Diese-Maßnahmen-plant.jpg" ALT="Neue Corona-Regeln für Bayern: Diese Maßnahmen plant Markus Söder" CLASS="newsimagemed" STYLE="margin-right:5px;">Neue Corona-Regeln für Bayern: Diese Maßnahmen plant Markus Söder</A></td></tr>
<tr><td class="olink"><A HREF="/n/Top/75wwuyfhg/Corona-News-am-Mittwoch-Von-der-Leyen-zieht.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20211201/22-Corona-News-am-Mittwoch-Von-der-Leyen-zieht.jpg" ALT="Corona-News am Mittwoch: Von der Leyen zieht Impfpflicht in der EU in Betracht" CLASS="newsimagemed" STYLE="margin-right:5px;">Corona-News am Mittwoch: Von der Leyen zieht Impfpflicht in der EU in Betracht</A></td></tr>
<tr><td class="olink"><A HREF="/n/Top/75wwuye0c/Corona-Pandemie-Inzidenz-sinkt-den-zweiten-Tag-in.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20211201/58-Corona-Pandemie-Inzidenz-sinkt-den-zweiten-Tag-in.jpg" ALT="Corona-Pandemie: Inzidenz sinkt den zweiten Tag in Folge" CLASS="newsimagemed" STYLE="margin-right:5px;">Corona-Pandemie: Inzidenz sinkt den zweiten Tag in Folge</A></td></tr>
<tr><td class="olink"><A HREF="/n/Top/75wwuygdw/Corona-Politik-der-neuen-Ampelkoalition-Regiert-uns-jetzt.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20211201/22-Corona-Politik-der-neuen-Ampelkoalition-Regiert-uns-jetzt.jpg" ALT="Corona-Politik der neuen Ampelkoalition: Regiert uns jetzt ein General?" CLASS="newsimagemed" STYLE="margin-right:5px;">Corona-Politik der neuen Ampelkoalition: Regiert uns jetzt ein General?</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/75wwuyen7/Liga-U23-Coach-Dabrowski-Interimstrainer-bei-Hannover.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20211201/399-Liga-U23-Coach-Dabrowski-Interimstrainer-bei-Hannover.jpg" ALT="2. Liga: U23-Coach Dabrowski Interimstrainer bei Hannover 96" CLASS="newsimagemed" STYLE="margin-right:5px;">2. Liga: U23-Coach Dabrowski Interimstrainer bei Hannover 96</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/75wwuyfz5/BVB-Stadionsprecher-Norbert-Dickel-kritisiert-Robert-Lewandowski.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20211201/399-BVB-Stadionsprecher-Norbert-Dickel-kritisiert-Robert-Lewandowski.jpg" ALT="BVB-Stadionsprecher Norbert Dickel kritisiert Robert Lewandowski" CLASS="newsimagemed" STYLE="margin-right:5px;">BVB-Stadionsprecher Norbert Dickel kritisiert Robert Lewandowski</A></td></tr>
</table>
</div>
</TD>
<TD CLASS=adtd><ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="2132853467"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="3609586665"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></TD></TR></TABLE><table class=footerbartable><tr><td class=vspace> </td></tr>
<tr><td class=fbox>Umweltfreundlich: News Deutschland wird ausschließlich mit sauberem Strom aus erneuerbaren Quellen betrieben</td></tr>
<tr><td class=fbox>&copy; 2021 <A HREF="/" TITLE="News Deutschland - Aktuelle Nachrichten auf einen Blick">News Deutschland</A>. Alle Rechte vorbehalten.&nbsp; | &nbsp;<A HREF="/aboutus.php" TITLE="Über News Deutschland">Über uns</A>&nbsp; | &nbsp;<A HREF="/impressum.php" TITLE="Impressum">Impressum</A>&nbsp; | &nbsp;<A HREF="/tc.php#usage" TITLE="Nutzungsbedingungen, Datenschutz und Inhalt Akkreditierung">Nutzungsbedingungen&nbsp; | &nbsp;Datenschutz&nbsp; | &nbsp;Inhalt Akkreditierung</A><BR>
Anregungen oder Ideen? <A HREF="/feedback.php" TITLE="Feedback form"><img src="https://cdnde.newsserve.net/emailanim16_min.gif" border=0 width=20 height=20 align="top">Feedback geben</A>&nbsp; | &nbsp;<A HREF="/topnewsRSS.php" TITLE="Topmeldungen RSS Feed" CLASS="rssicn">&nbsp;Topmeldungen RSS Feed</A>&nbsp; | &nbsp;<A HREF="/cdn-cgi/l/email-protection#2243464f4b4c624c4755514647575651414a4e434c460c414d4f" TITLE="Kontaktieren Sie uns">Kontaktieren Sie uns</A>&nbsp; | &nbsp;<A HREF="javascript:bookmark('https://www.newsdeutschland.com/','News Deutschland - Aktuelle Nachrichten auf einen Blick');">Bookmarken</A></td></tr></table>
<div id='NmWg4327'></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="/nd20191101min.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
function createDiv(){var e=document.getElementsByTagName("body")[0],o=document.createElement("div");o.setAttribute("id","cookie-law"),o.innerHTML='<p style="position:fixed;bottom:0;text-align:center;width:100%;margin:10px 0 auto;z-index:999;background:#eee;padding-top:20px;padding-bottom:20px;font-size:14px;">Wir verwenden Cookies. Wenn sie diese Website weiterhin besuchen, erklären Sie sich damit einverstanden. <a class="close-cookie-banner" href="javascript:void(0);" onclick="removeMe();"><span style="background:#2090d0;color:#fff;padding:8px;border-radius:8px;webkit-border-radius:8px;moz-border-radius:8px;">Kein Problem</span></a></p>',e.appendChild(o),document.getElementsByTagName("body")[0].className+=" cookiebanner"}function createCookie(e,o,i){if(i){var t=new Date;t.setTime(t.getTime()+24*i*60*60*1e3);var n="; expires="+t.toGMTString()}else var n="";window.dropCookie&&(document.cookie=e+"="+o+n+"; path=/")}function checkCookie(e){for(var o=e+"=",i=document.cookie.split(";"),t=0;t<i.length;t++){for(var n=i[t];" "==n.charAt(0);)n=n.substring(1,n.length);if(0==n.indexOf(o))return n.substring(o.length,n.length)}return null}function eraseCookie(e){createCookie(e,"",-1)}function removeMe(){createCookie(window.cookieName,window.cookieValue,window.cookieDuration);var e=document.getElementById("cookie-law");e.parentNode.removeChild(e)}var dropCookie=!0,cookieDuration=365,cookieName="EUcookie",cookieValue="on";
</script>
<div style="display:none;"><img src="https://sb.scorecardresearch.com/p2?c1=2&c2=19293788&cv=2.0&cj=1" height="1" width="1"></div>
<script type="text/javascript">
var _qevents=_qevents || [];
(function() {var elem=document.createElement('script');elem.src="https://secure.quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem, scpt);})();
_qevents.push({qacct:"p-bd2hUjN1_kgv6"});
</script>
<noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-bd2hUjN1_kgv6.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
</div></body>
