<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "https://www.w3.org/TR/html4/loose.dtd">
<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#"><head>
<title>Standing Ovations für ukrainischen Botschafter Melnyk im Bundestag - News Deutschland</title>
<link rel="dns-prefetch" href="https://cdnde.newsserve.net/">
<link rel="dns-prefetch" href="https://videode.newsserve.net/">
<meta name="keywords" content="Bundestag,im,Melnyk,Botschafter,ukrainischen,für,Ovations,Standing,Top,Nachrichten,Schlagzeilen,Archiv,Aktuell,Top">
<meta name="description" content="Nach langem Zögern entschließt sich die Bundesregierung, doch noch Waffen in die Ukraine zu schicken. Der ukrainische Botschafter Melnyk feiert die Entscheidung als historisch. Als Gast im Bundestag erhielt er lange stehende Ovationen. • Top • News Deutschland: 27.02.2022">
<meta http-equiv="content-language" content="de">
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7">
<meta name="viewport" content="width=device-width">
<link rel="shortcut icon" href="/OneNewsPage_shortcuticon_192.png">
<meta property="fb:admins" content="1031771666">
<meta property="fb:app_id" content="161766733864878">
<meta property="og:type" content="article">
<meta property="og:description" content="Nach langem Zögern entschließt sich die Bundesregierung, doch noch Waffen in die Ukraine zu schicken. Der ukrainische Botschafter Melnyk feiert die Entscheidung als historisch. Als Gast im Bundestag erhielt er lange stehende Ovationen. • Top • News Deutschland: 27.02.2022">
<meta property="og:title" content="Standing Ovations für ukrainischen Botschafter Melnyk im Bundestag">
<meta property="og:url" content="https://www.newsdeutschland.com/n/Top/7611pij1r/Standing-Ovations-für-ukrainischen-Botschafter-Melnyk-im-Bundestag.htm">
<meta property="og:site_name" content="News Deutschland">
<meta property="og:image" content="https://cdnde.newsserve.net/ONPglobe256.png">
<link rel="image_src" href="https://cdnde.newsserve.net/ONPglobe256.png">
<meta property="twitter:card" content="summary">
<meta property="twitter:site" content="@NewsDeutsch">
<meta property="twitter:url" content="https://www.newsdeutschland.com/n/Top/7611pij1r/Standing-Ovations-für-ukrainischen-Botschafter-Melnyk-im-Bundestag.htm">
<meta property="twitter:title" content="Standing Ovations für ukrainischen Botschafter Melnyk im Bundestag">
<meta property="twitter:description" content="Nach langem Zögern entschließt sich die Bundesregierung, doch noch Waffen in die Ukraine zu schicken. Der ukrainische Botschafter Melnyk feiert die Entscheidung als historisch. Als Gast im Bundestag erhielt er lange stehende Ovationen. • Top • News Deutschland: 27.02.2022">
<link rel="search" type="application/opensearchdescription+xml" title="News Deutschland" href="/search.xml">
<link rel="alternate" type="application/rss+xml" href="https://www.newsdeutschland.com/topnewsRSS.php" title="Aktuelle Nachrichten - News Deutschland - Topmeldungen">
<script data-schema="Organization" type="application/ld+json">
{"name":"News Deutschland","url":"https://www.newsdeutschland.com/","logo":"https://cdnde.newsserve.net/ONPglobe256.jpg","sameAs":["https://www.facebook.com/News-Deutschland","https://twitter.com/NewsDeutsch"],"@type":"Organization","@context":"https://schema.org"}
</script>
<link rel="stylesheet" type="text/css" href="/nd20191101min.css">
</head>
<body>
<script type="text/javascript">google_analytics_uacct="UA-3293590-14";</script>
<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount','UA-3293590-14']);
_gaq.push(['_trackPageview']);
(function() {var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);})();
</script>
<div id="bdiv">
<table class="tbtable"><tr><td class=tbleft onClick="parent.location='/regionselect.php';"><span class="flagDE" style="padding-left:32px;"> Deutschland &nbsp;<a href="/regionselect.php" REL="nofollow" class="rsicn"></a></span></td><td class="tbright"><span id="locationbar"></span><span id="memberarea"></span></td></tr></table>
<div class="hnd">
<table class=hbtable><tr><td class=hboxleft onClick="parent.location='https://www.newsdeutschland.com/';"><a href="https://www.newsdeutschland.com/"><span class="logo">News Deutschland</span><br><span class="tagline">&ldquo;Deutschlands schnellstes Nachrichtenportal&rdquo;</span></a></td><td class=hboxcenter onClick="parent.location='https://www.newsdeutschland.com/';"><img src="https://cdnde.newsserve.net/onpglobe120.png" style="width: 60px; height: 60px;" alt="News Deutschland"></td><td class=hboxright><FORM ACTION='/index.php' ID='mainsearchform' class='searchform'><INPUT TYPE=hidden NAME=mode VALUE='QUS'><INPUT TYPE=text CLASS="searchbox sdef" ID="sinp" NAME="qsearch" VALUE=" Suche: 35 Mio. Videos &amp; Meldungen 🔍"><INPUT TYPE=submit CLASS="searchbutton" VALUE=""></FORM><div class="searchsuggest"><div id="soutp"></div></div></td></tr>
</table>
<div id="navdiv"><table class=nbtable><tr><td class="nttd navactive" id="Start" style="background-color:#2090d0;"><a href="/" class="lnb">START</a></td><td class="nttd" id="InundAusland"><a href="/aktuell/Deutschland.htm" class="ln">IN- &amp; AUSLAND</a></td><td class="nttd" id="SportNachrichten"><a href="/aktuell/Sport.htm" class="ln">SPORT</a></td><td class="nttd" id="PolitikNachrichten"><a href="/aktuell/Politik.htm" class="ln">POLITIK</a></td><td class="nttd" id="WirtschaftNachrichten"><a href="/aktuell/Wirtschaft.htm" class="ln">WIRTSCHAFT</a></td><td class="nttd" id="WissenNachrichten"><a href="/aktuell/Wissen.htm" class="ln">WISSEN</a></td><td class="nttd" id="LebenNachrichten"><a href="/aktuell/Leben.htm" class="ln">LEBEN</a></td></tr></table>
<div class="navd" id="N-Start"><table class="nbtable"><tr><td class="ntd" id="TopMeldungen" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/" class="lnb">Top&nbsp;Meldungen</a></td><td class="ntd" id="NewsVideos" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/videos.htm" class="lnb">Video</a></td><td class="ntd" id="LiveTV" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/liveTV.htm" class="lnb">Live&nbsp;TV</a></td><td class="ntd" id="Populaer" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/topnachrichten.htm" class="lnb">Populär</a></td><td class="ntd" id="Top" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/aktuell/Top.htm" class="lnb">Top</a></td><td class="ntd" id="AlleNachrichten" style="background-color:#30a0e0;border-top:solid 4px #30a0e0;border-bottom:solid 4px #30a0e0;"><a href="/aktuell.htm" class="lnb">&nbsp;<b>&bull;&nbsp;Alle&nbsp;Nachrichten&nbsp;&bull;</b>&nbsp;</a></td></tr></table></div></div></div>
<div class=bctrail><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/" itemprop="url"><span itemprop="title">News Deutschland</span></a> &gt; </span><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/aktuell/Top.htm" itemprop="url"><span itemprop="title">Top</span></a> &gt; </span><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/n/Top/7611pij1r/Standing-Ovations-für-ukrainischen-Botschafter-Melnyk-im-Bundestag.htm" itemprop="url"><span itemprop="title">Standing Ovations für ukrainischen Botschafter Melnyk im Bundestag</span></a></span></div>
<div class="nc" id="breakingnews"></div>
<TABLE class=supertable>
<TR><TD width=140></TD><TD ID=mainidtop valign=top COLSPAN=2><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="8179387062"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></TD></TR>
<TR><TD CLASS=zc width=140></TD><TD ID=mainid valign=top ROWSPAN=2>
<table class=mtd style="width:660px;">
<tr class="nr at" ID="ID34440175-31"><td class="t1 at" colspan=3><H1 style="font-weight:400;">Standing Ovations für ukrainischen Botschafter Melnyk im Bundestag</H1></td></tr>
<tr><td class=as colspan=3><IMG SRC="https://cdnde.newsserve.net/p/weltonline.jpg" ALT="Welt Online" CLASS="pil"><span class="lhpt"><BR>27.02.2022&nbsp;(<time class="ta" datetime="2022-02-27T13:19:49+00:00">vor 5 Stunden</time>)</span><BR><BR>
<span class=as>Nach langem Zögern entschließt sich die Bundesregierung, doch noch <a name="kp" href="/thema/waffen.htm" title="Waffen">Waffen</a> in die <a name="kp" href="/thema/ukraine.htm" title="Ukraine">Ukraine</a> zu schicken. Der ukrainische <a name="kp" href="/thema/botschafter.htm" title="Botschafter">Botschafter</a> Melnyk feiert die Entscheidung als historisch. Als Gast im Bundestag erhielt er lange stehende Ovationen.</span><div class="as" style="width:100%;text-align:right;"><A HREF="/news.php?nid=34440175-31" REL="nofollow" TARGET="_blank" onClick='re(34440175,31);'>👓 Vollständige Meldung</A><br></div></td></tr>
<tr><td colspan=3><table name="SocialSharing" id="ID34440175-31" style=""><tr><td style="padding-top:6px; padding-right:8px; border-right:1px solid #aaa; color:#666; text-shadow: 0 1px 1px rgba(167, 167, 167, 0.4); text-align:center;"><b id="sharecounter" style="font-size:22px; line-height:0.8;">0</b><br>Teilung(en)</td><td style="font-size:14px; "><a name="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.newsdeutschland.com%2Fn%2FTop%2F7611pij1r%2FStanding-Ovations-f%C3%BCr-ukrainischen-Botschafter-Melnyk-im-Bundestag.htm" class="socialfb" rel="nofollow" onClick="_gaq.push(['_trackEvent','SocialSharing','Facebook','/n/Top/7611pij1r/Standing-Ovations-f%C3%BCr-ukrainischen-Botschafter-Melnyk-im-Bundestag.htm']); window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=no,height=400,width=665');return false;" target="_blank">Auf Facebook<br>teilen</a><a name="twitter" href="https://twitter.com/home?status=Standing Ovations für ukrainischen Botschafter Melnyk im Bundestag https%3A%2F%2Fwww.newsdeutschland.com%2Fn%2FTop%2F7611pij1r%2FStanding-Ovations-f%C3%BCr-ukrainischen-Botschafter-Melnyk-im-Bundestag.htm via @NewsDeutsch" class="socialtw" rel="nofollow" onClick="javascript:_gaq.push(['_trackEvent','SocialSharing','Twitter','/n/Top/7611pij1r/Standing-Ovations-f%C3%BCr-ukrainischen-Botschafter-Melnyk-im-Bundestag.htm']); window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=no,height=400,width=665');return false;" target="_blank">Auf Twitter<br>teilen</a><a name="email" href="/cdn-cgi/l/email-protection#f1ce8284939b949285cca285909f95989f96d4c3c1be879085989e9f82d4c3c197d4b2c2d4b3b283d4c3c1849a8390989f98829299949fd4c3c1b39e858292999097859483d4c3c1bc949d9f889ad4c3c1989cd4c3c1b3849f959482859096d7939e9588cc9985858182d4c2b0d4c3b7d4c3b7868686df9f948682959484858292999d909f95df929e9cd4c3b79fd4c3b7a59e81d4c3b7c6c7c0c081989bc083d4c3b7a285909f95989f96dcbe879085989e9f82dc97d4b2c2d4b3b283dc849a8390989f98829299949fdcb39e858292999097859483dcbc949d9f889adc989cdcb3849f959482859096df99859c" class="socialem" rel="nofollow" onClick="javascript:_gaq.push(['_trackEvent','SocialSharing','Email','/n/Top/7611pij1r/Standing-Ovations-f%C3%BCr-ukrainischen-Botschafter-Melnyk-im-Bundestag.htm']);">Per Email<br>teilen</a></td></tr><tr><td colspan=2 class="socialarrow">&nbsp;</td></tr></table>
</td></tr>
<tr><td colspan=3 id="reldiv2"><h4>Weitere Top Nachrichten</h4>
<table class='mtnh'><tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Top/7611pij9z/Ukraine-Krieg-Wie-Hacker-die-Kreml-Website-und.htm" CLASS="ln"><b>UKRAINE</b>-Krieg: Wie Hacker die Kreml-Website und Propagandaportale lahmlegen</A></td><td class="htd"><A HREF="/n/Top/7611pijki/Vereine-und-Verbände-Wie-die-Sportwelt-auf-den.htm" CLASS="ln">Vereine und Verbände: Wie die Sportwelt auf den Krieg in der <b>UKRAINE</b> reagiert</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Top/7611pijjh/Krieg-gegen-die-Ukraine-Appeasement-ist-vorbei.htm" CLASS="ln">Krieg gegen die <b>UKRAINE</b>: Appeasement ist vorbei</A></td><td class="htd"><A HREF="/n/Top/7611pij4c/Verhandlungen-mit-Russland-Ukraine-stimmt-Gesprächen-an-der.htm" CLASS="ln">Verhandlungen mit Russland: <b>UKRAINE</b> stimmt Gesprächen an der Grenze zu Belarus zu</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Top/7611piixn/Olaf-Scholz-Die-Freiheit-der-Ukraine-stellt.htm" CLASS="ln">Olaf Scholz: "Die Freiheit der <b>UKRAINE</b> stellt Putins Unterdrückungsregime infrage"</A></td><td class="htd"><A HREF="/n/Top/7611pij3g/Russland-Wladimir-Putin-versetzt-Atomstreitkräfte-in-Alarmbereitschaft.htm" CLASS="ln">Russland: Wladimir Putin versetzt Atomstreitkräfte in <b>ALARMBEREITSCHAFT</b></A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Top/7611pijhj/Swift-Ausschluss-Unser-Russland-Geschäft-wird-zum.htm" CLASS="ln"><b>SWIFT</b>-Ausschluss: "Unser Russland-Geschäft wird zum Erliegen kommen"</A></td><td class="htd"><A HREF="/n/Top/7611piit3/Regierungserklärung-Olaf-Scholz-kündigt-100-Milliarden-Euro-zusätzlich.htm" CLASS="ln">Regierungserklärung: Olaf Scholz kündigt 100 <b>MILLIARDEN EURO</b> zusätzlich für Bundeswehr an</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Top/7611piiod/WM-Playoffs-Auch-Tschechien-will-nicht-gegen-Russland.htm" CLASS="ln">WM-Playoffs: Auch Tschechien will nicht gegen <b>RUSSLAND</b> spielen</A></td><td class="htd"><A HREF="/n/Top/7611piji3/Auswärtiges-Amt-rät-von-Reisen-nach-Russland-ab.htm" CLASS="ln">Auswärtiges Amt rät von Reisen nach <b>RUSSLAND</b> ab</A></td></tr>
</table>
<br><h4>Twitter</h4><table class=mtnh><tr><td colspan=4 class=mtnh><div class="tww" id="twe1" title="Standing Ovations für ukrainischen" lang="de" style="width:660px;"></div></td></tr>
<input type=hidden id=twnid name=nid value="34440175-31"></table>
</td></tr>
</table></TD><TD CLASS=zc></TD></TR><TR><TD CLASS=navbox><table cellspacing=0><tr><td style="height:32px;border-left:solid 10px #3b5998;background:#f0f0f0;padding-left:3px;-moz-border-radius:8px;-webkit-border-radius:8px;-khtml-border-radius:8px;border-radius:8px;" valign="top"><a target="_blank" href="https://www.facebook.com/pages/News-Deutschland/430216247036947" rel="nofollow">Unsere<br>Facebook Seite</a><br></td></tr>
</table>
<div class="nc" id="navbox">
<table cellspacing=0><tr><td><br><h4 style="letter-spacing:-0.5px;">Aktuelle Themen</h4></td></tr><tr><td class=bbtns><A HREF="/thema/Alarmbereitschaft.htm" CLASS=nava>Alarmbereitschaft</A></td></tr><tr><td class=bbtns><A HREF="/thema/Milliarden_Euro.htm" CLASS=nava>Milliarden Euro</A></td></tr><tr><td class=bbtns><A HREF="/thema/Sondervermögen.htm" CLASS=nava>Sondervermögen</A></td></tr><tr><td class=bbtns><A HREF="/thema/Inzidenz_Sinkt.htm" CLASS=nava>Inzidenz Sinkt</A></td></tr><tr><td class=bbtns><A HREF="/thema/Soldaten.htm" CLASS=nava>Soldaten</A></td></tr><tr><td class=bbtns><A HREF="/thema/Russen.htm" CLASS=nava>Russen</A></td></tr></table>
</div>
<div class="nc" id="staffstories">
<table cellspacing=0><tr><td><BR><H4>Panorama</H4></td></tr>
<tr><td class="olink"><A HREF="/n/Deutschland/7611pijom/Bundesliga-FCA-setzt-Zeichen-gegen-Krieg-Aufwärmen.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20220227/390-Bundesliga-FCA-setzt-Zeichen-gegen-Krieg-Aufwärmen.jpg" ALT="Bundesliga - FCA setzt Zeichen gegen Krieg: Aufwärmen in Ukraine-Shirts" CLASS="newsimagemed" STYLE="margin-right:5px;">Bundesliga - FCA setzt Zeichen gegen Krieg: Aufwärmen in Ukraine-Shirts</A></td></tr>
<tr><td class="olink"><A HREF="/n/Deutschland/7611pijl4/Krieg-in-der-Ukraine-Corona-Demos-in-Augsburg.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20220227/426-Krieg-in-der-Ukraine-Corona-Demos-in-Augsburg.jpg" ALT="Krieg in der Ukraine: Corona-Demos in Augsburg sind jetzt umso grotesker" CLASS="newsimagemed" STYLE="margin-right:5px;">Krieg in der Ukraine: Corona-Demos in Augsburg sind jetzt umso grotesker</A></td></tr>
<tr><td class="olink"><A HREF="/n/Deutschland/7611pihv5/Krieg-in-der-Ukraine-Wissing-will-Luftraum-für.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20220226/390-Krieg-in-der-Ukraine-Wissing-will-Luftraum-für.jpg" ALT="Krieg in der Ukraine: Wissing will Luftraum für russische Maschinen schließen" CLASS="newsimagemed" STYLE="margin-right:5px;">Krieg in der Ukraine: Wissing will Luftraum für russische Maschinen schließen</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/7611pij7v/Krieg-in-der-Ukraine-Frankreichs-Verbandschef-für-WM.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20220227/399-Krieg-in-der-Ukraine-Frankreichs-Verbandschef-für-WM.jpg" ALT="Krieg in der Ukraine: Frankreichs Verbandschef für WM-Ausschluss der Russen" CLASS="newsimagemed" STYLE="margin-right:5px;">Krieg in der Ukraine: Frankreichs Verbandschef für WM-Ausschluss der Russen</A></td></tr>
<tr><td class="olink"><A HREF="/n/Deutschland/7611pijb3/Ukraine-drängt-offenbar-russische-Soldaten-aus-Charkiw-zurück.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20220227/153-Ukraine-drängt-offenbar-russische-Soldaten-aus-Charkiw-zurück.jpg" ALT="Ukraine drängt offenbar russische Soldaten aus Charkiw zurück" CLASS="newsimagemed" STYLE="margin-right:5px;">Ukraine drängt offenbar russische Soldaten aus Charkiw zurück</A></td></tr>
<tr><td class="olink"><A HREF="/n/Top/7611pijca/Ukraine-Krise-Putin-versetzt-Atom-Streitkräfte-in-Alarmbereitschaft.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20220227/1-Ukraine-Krise-Putin-versetzt-Atom-Streitkräfte-in-Alarmbereitschaft.jpg" ALT="Ukraine-Krise: Putin versetzt Atom-Streitkräfte in Alarmbereitschaft" CLASS="newsimagemed" STYLE="margin-right:5px;">Ukraine-Krise: Putin versetzt Atom-Streitkräfte in Alarmbereitschaft</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/7611piirc/Bundesliga-Lob-für-Trapp-Eintracht-Torwart-überzeugt.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20220227/399-Bundesliga-Lob-für-Trapp-Eintracht-Torwart-überzeugt.jpg" ALT="Bundesliga - Lob für Trapp: Eintracht-Torwart überzeugt gegen Bayern" CLASS="newsimagemed" STYLE="margin-right:5px;">Bundesliga - Lob für Trapp: Eintracht-Torwart überzeugt gegen Bayern</A></td></tr>
</table>
</div>
</TD>
<TD CLASS=adtd><ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="2132853467"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="3609586665"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></TD></TR></TABLE><table class=footerbartable><tr><td class=vspace> </td></tr>
<tr><td class=fbox>Umweltfreundlich: News Deutschland wird ausschließlich mit sauberem Strom aus erneuerbaren Quellen betrieben</td></tr>
<tr><td class=fbox>&copy; 2022 <A HREF="/" TITLE="News Deutschland - Aktuelle Nachrichten auf einen Blick">News Deutschland</A>. Alle Rechte vorbehalten.&nbsp; | &nbsp;<A HREF="/aboutus.php" TITLE="Über News Deutschland">Über uns</A>&nbsp; | &nbsp;<A HREF="/impressum.php" TITLE="Impressum">Impressum</A>&nbsp; | &nbsp;<A HREF="/tc.php#usage" TITLE="Nutzungsbedingungen, Datenschutz und Inhalt Akkreditierung">Nutzungsbedingungen&nbsp; | &nbsp;Datenschutz&nbsp; | &nbsp;Inhalt Akkreditierung</A><BR>
Anregungen oder Ideen? <A HREF="/feedback.php" TITLE="Feedback form"><img src="https://cdnde.newsserve.net/emailanim16_min.gif" border=0 width=20 height=20 align="top">Feedback geben</A>&nbsp; | &nbsp;<A HREF="/topnewsRSS.php" TITLE="Topmeldungen RSS Feed" CLASS="rssicn">&nbsp;Topmeldungen RSS Feed</A>&nbsp; | &nbsp;<A HREF="/cdn-cgi/l/email-protection#5736333a3e3917393220243332222324343f3b3639337934383a" TITLE="Kontaktieren Sie uns">Kontaktieren Sie uns</A>&nbsp; | &nbsp;<A HREF="javascript:bookmark('https://www.newsdeutschland.com/','News Deutschland - Aktuelle Nachrichten auf einen Blick');">Bookmarken</A></td></tr></table>
<div id='NmWg4327'></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="/nd20191101min.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
function createDiv(){var e=document.getElementsByTagName("body")[0],o=document.createElement("div");o.setAttribute("id","cookie-law"),o.innerHTML='<p style="position:fixed;bottom:0;text-align:center;width:100%;margin:10px 0 auto;z-index:999;background:#eee;padding-top:20px;padding-bottom:20px;font-size:14px;">Wir verwenden Cookies. Wenn sie diese Website weiterhin besuchen, erklären Sie sich damit einverstanden. <a class="close-cookie-banner" href="javascript:void(0);" onclick="removeMe();"><span style="background:#2090d0;color:#fff;padding:8px;border-radius:8px;webkit-border-radius:8px;moz-border-radius:8px;">Kein Problem</span></a></p>',e.appendChild(o),document.getElementsByTagName("body")[0].className+=" cookiebanner"}function createCookie(e,o,i){if(i){var t=new Date;t.setTime(t.getTime()+24*i*60*60*1e3);var n="; expires="+t.toGMTString()}else var n="";window.dropCookie&&(document.cookie=e+"="+o+n+"; path=/")}function checkCookie(e){for(var o=e+"=",i=document.cookie.split(";"),t=0;t<i.length;t++){for(var n=i[t];" "==n.charAt(0);)n=n.substring(1,n.length);if(0==n.indexOf(o))return n.substring(o.length,n.length)}return null}function eraseCookie(e){createCookie(e,"",-1)}function removeMe(){createCookie(window.cookieName,window.cookieValue,window.cookieDuration);var e=document.getElementById("cookie-law");e.parentNode.removeChild(e)}var dropCookie=!0,cookieDuration=365,cookieName="EUcookie",cookieValue="on";
</script>
<div style="display:none;"><img src="https://sb.scorecardresearch.com/p2?c1=2&c2=19293788&cv=2.0&cj=1" height="1" width="1"></div>
<script type="text/javascript">
var _qevents=_qevents || [];
(function() {var elem=document.createElement('script');elem.src="https://secure.quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem, scpt);})();
_qevents.push({qacct:"p-bd2hUjN1_kgv6"});
</script>
<noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-bd2hUjN1_kgv6.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
</div></body>
