<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "https://www.w3.org/TR/html4/loose.dtd">
<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#"><head>
<title>Unter Korruptionsverdacht: Umstrittener Frankfurter OB will Ende Januar 2023 abtreten - News Deutschland</title>
<link rel="dns-prefetch" href="https://cdnde.newsserve.net/">
<link rel="dns-prefetch" href="https://videode.newsserve.net/">
<meta name="keywords" content="2023,Januar,will Ende,OB,Frankfurter,Umstrittener,Korruptionsverdacht,Unter,Top,Nachrichten,Schlagzeilen,Archiv,Aktuell,Top">
<meta name="description" content="Er wolle Frankfurt «ein quälendes und teures Abwahlverfahren ersparen», teilt Peter Feldmann mit. Der SPD-Politiker steht unter Korruptionverdacht - jüngst hagelte es für einen sexistischen Spruch Kritik. • Top • News Deutschland: 05.07.2022">
<meta http-equiv="content-language" content="de">
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7">
<meta name="viewport" content="width=device-width">
<link rel="shortcut icon" href="/OneNewsPage_shortcuticon_192.png">
<meta property="fb:admins" content="1031771666">
<meta property="fb:app_id" content="161766733864878">
<meta property="og:type" content="article">
<meta property="og:description" content="Er wolle Frankfurt «ein quälendes und teures Abwahlverfahren ersparen», teilt Peter Feldmann mit. Der SPD-Politiker steht unter Korruptionverdacht - jüngst hagelte es für einen sexistischen Spruch Kritik. • Top • News Deutschland: 05.07.2022">
<meta property="og:title" content="Unter Korruptionsverdacht: Umstrittener Frankfurter OB will Ende Januar 2023 abtreten">
<meta property="og:url" content="https://www.newsdeutschland.com/n/Top/7619zhb7l/Unter-Korruptionsverdacht-Umstrittener-Frankfurter-OB-will Ende-Januar-2023.htm">
<meta property="og:site_name" content="News Deutschland">
<meta property="og:image" content="https://cdnde.newsserve.net/ONPglobe256.png">
<link rel="image_src" href="https://cdnde.newsserve.net/ONPglobe256.png">
<meta property="twitter:card" content="summary">
<meta property="twitter:site" content="@NewsDeutsch">
<meta property="twitter:url" content="https://www.newsdeutschland.com/n/Top/7619zhb7l/Unter-Korruptionsverdacht-Umstrittener-Frankfurter-OB-will Ende-Januar-2023.htm">
<meta property="twitter:title" content="Unter Korruptionsverdacht: Umstrittener Frankfurter OB will Ende Januar 2023 abtreten">
<meta property="twitter:description" content="Er wolle Frankfurt «ein quälendes und teures Abwahlverfahren ersparen», teilt Peter Feldmann mit. Der SPD-Politiker steht unter Korruptionverdacht - jüngst hagelte es für einen sexistischen Spruch Kritik. • Top • News Deutschland: 05.07.2022">
<link rel="search" type="application/opensearchdescription+xml" title="News Deutschland" href="/search.xml">
<link rel="alternate" type="application/rss+xml" href="https://www.newsdeutschland.com/topnewsRSS.php" title="Aktuelle Nachrichten - News Deutschland - Topmeldungen">
<script data-schema="Organization" type="application/ld+json">
{"name":"News Deutschland","url":"https://www.newsdeutschland.com/","logo":"https://cdnde.newsserve.net/ONPglobe256.jpg","sameAs":["https://www.facebook.com/News-Deutschland","https://twitter.com/NewsDeutsch"],"@type":"Organization","@context":"https://schema.org"}
</script>
<link rel="stylesheet" type="text/css" href="/nd20191101min.css">
</head>
<body>
<script type="text/javascript">google_analytics_uacct="UA-3293590-14";</script>
<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount','UA-3293590-14']);
_gaq.push(['_trackPageview']);
(function() {var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);})();
</script>
<div id="bdiv">
<table class="tbtable"><tr><td class=tbleft onClick="parent.location='/regionselect.php';"><span class="flagDE" style="padding-left:32px;"> Deutschland &nbsp;<a href="/regionselect.php" REL="nofollow" class="rsicn"></a></span></td><td class="tbright"><span id="locationbar"></span><span id="memberarea"></span></td></tr></table>
<div class="hnd">
<table class=hbtable><tr><td class=hboxleft onClick="parent.location='https://www.newsdeutschland.com/';"><a href="https://www.newsdeutschland.com/"><span class="logo">News Deutschland</span><br><span class="tagline">&ldquo;Deutschlands schnellstes Nachrichtenportal&rdquo;</span></a></td><td class=hboxcenter onClick="parent.location='https://www.newsdeutschland.com/';"><img src="https://cdnde.newsserve.net/onpglobe120.png" style="width: 60px; height: 60px;" alt="News Deutschland"></td><td class=hboxright><FORM ACTION='/index.php' ID='mainsearchform' class='searchform'><INPUT TYPE=hidden NAME=mode VALUE='QUS'><INPUT TYPE=text CLASS="searchbox sdef" ID="sinp" NAME="qsearch" VALUE=" Suche: 35 Mio. Videos &amp; Meldungen 🔍"><INPUT TYPE=submit CLASS="searchbutton" VALUE=""></FORM><div class="searchsuggest"><div id="soutp"></div></div></td></tr>
</table>
<div id="navdiv"><table class=nbtable><tr><td class="nttd navactive" id="Start" style="background-color:#2090d0;"><a href="/" class="lnb">START</a></td><td class="nttd" id="InundAusland"><a href="/aktuell/Deutschland.htm" class="ln">IN- &amp; AUSLAND</a></td><td class="nttd" id="SportNachrichten"><a href="/aktuell/Sport.htm" class="ln">SPORT</a></td><td class="nttd" id="PolitikNachrichten"><a href="/aktuell/Politik.htm" class="ln">POLITIK</a></td><td class="nttd" id="WirtschaftNachrichten"><a href="/aktuell/Wirtschaft.htm" class="ln">WIRTSCHAFT</a></td><td class="nttd" id="WissenNachrichten"><a href="/aktuell/Wissen.htm" class="ln">WISSEN</a></td><td class="nttd" id="LebenNachrichten"><a href="/aktuell/Leben.htm" class="ln">LEBEN</a></td></tr></table>
<div class="navd" id="N-Start"><table class="nbtable"><tr><td class="ntd" id="TopMeldungen" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/" class="lnb">Top&nbsp;Meldungen</a></td><td class="ntd" id="NewsVideos" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/videos.htm" class="lnb">Video</a></td><td class="ntd" id="LiveTV" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/liveTV.htm" class="lnb">Live&nbsp;TV</a></td><td class="ntd" id="Populaer" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/topnachrichten.htm" class="lnb">Populär</a></td><td class="ntd" id="Top" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/aktuell/Top.htm" class="lnb">Top</a></td><td class="ntd" id="AlleNachrichten" style="background-color:#30a0e0;border-top:solid 4px #30a0e0;border-bottom:solid 4px #30a0e0;"><a href="/aktuell.htm" class="lnb">&nbsp;<b>&bull;&nbsp;Alle&nbsp;Nachrichten&nbsp;&bull;</b>&nbsp;</a></td></tr></table></div></div></div>
<div class=bctrail><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/" itemprop="url"><span itemprop="title">News Deutschland</span></a> &gt; </span><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/aktuell/Top.htm" itemprop="url"><span itemprop="title">Top</span></a> &gt; </span><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/n/Top/7619zhb7l/Unter-Korruptionsverdacht-Umstrittener-Frankfurter-OB-will Ende-Januar-2023.htm" itemprop="url"><span itemprop="title">
Unter Korruptionsverdacht: Umstrittener Frankfurter OB will Ende Januar 2023 abtreten</span></a></span></div>
<div class="nc" id="breakingnews"></div>
<TABLE class=supertable>
<TR><TD width=140></TD><TD ID=mainidtop valign=top COLSPAN=2><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="8179387062"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></TD></TR>
<TR><TD CLASS=zc width=140></TD><TD ID=mainid valign=top ROWSPAN=2>
<table class=mtd style="width:660px;">
<tr class="nr at" ID="ID34908929-302"><td class="t1 at" colspan=3><H1 style="font-weight:400;">Unter Korruptionsverdacht: Umstrittener Frankfurter OB will Ende Januar 2023 abtreten</H1></td></tr>
<tr><td class=as colspan=3><IMG SRC="https://cdnde.newsserve.net/p/abendblatt.jpg" ALT="abendblatt.de" CLASS="pil"><span class="lhpt"><BR>05.07.2022&nbsp;(<time class="ta" datetime="2022-07-05T09:49:25+00:00">vor 4 Stunden</time>)</span><BR><BR>
<span class=as>Er wolle Frankfurt «ein quälendes und teures Abwahlverfahren ersparen», teilt <a name="kp" href="/thema/peter.htm" title="Peter">Peter</a> Feldmann mit. Der SPD-Politiker steht unter Korruptionverdacht - jüngst hagelte es für einen sexistischen Spruch Kritik.</span><div class="as" style="width:100%;text-align:right;"><A HREF="/news.php?nid=34908929-302" REL="nofollow" TARGET="_blank" onClick='re(34908929,302);'>👓 Vollständige Meldung</A><br></div></td></tr>
<tr><td colspan=3><table name="SocialSharing" id="ID34908929-302" style=""><tr><td style="padding-top:6px; padding-right:8px; border-right:1px solid #aaa; color:#666; text-shadow: 0 1px 1px rgba(167, 167, 167, 0.4); text-align:center;"><b id="sharecounter" style="font-size:22px; line-height:0.8;">0</b><br>Teilung(en)</td><td style="font-size:14px; "><a name="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.newsdeutschland.com%2Fn%2FTop%2F7619zhb7l%2FUnter-Korruptionsverdacht-Umstrittener-Frankfurter-OB-will%C2%A0Ende-Januar-2023.htm" class="socialfb" rel="nofollow" onClick="_gaq.push(['_trackEvent','SocialSharing','Facebook','/n/Top/7619zhb7l/Unter-Korruptionsverdacht-Umstrittener-Frankfurter-OB-will%C2%A0Ende-Januar-2023.htm']); window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=no,height=400,width=665');return false;" target="_blank">Auf Facebook<br>teilen</a><a name="twitter" href="https://twitter.com/home?status=
			Unter Korruptionsverdacht: Umstrittener Frankfurter OB will Ende Januar 2023 abtreten https%3A%2F%2Fwww.newsdeutschland.com%2Fn%2FTop%2F7619zhb7l%2FUnter-Korruptionsverdacht-Umstrittener-Frankfurter-OB-will%C2%A0Ende-Januar-2023.htm via @NewsDeutsch" class="socialtw" rel="nofollow" onClick="javascript:_gaq.push(['_trackEvent','SocialSharing','Twitter','/n/Top/7619zhb7l/Unter-Korruptionsverdacht-Umstrittener-Frankfurter-OB-will%C2%A0Ende-Januar-2023.htm']); window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=no,height=400,width=665');return false;" target="_blank">Auf Twitter<br>teilen</a><a name="email" href="/cdn-cgi/l/email-protection#4c733f392e26292f3871697c0d697c75697c75697c75192238293e697e7c07233e3e393c382523223f3a293e282d2f2438697f0d697e7c19213f383e2538382922293e697e7c0a3e2d22272a393e38293e697e7c030e697e7c3b252020690f7e690d7c09222829697e7c062d22392d3e697e7c7e7c7e7f697e7c2d2e383e293829226a2e232835712438383c3f697f0d697e0a697e0a3b3b3b6222293b3f282939383f2f24202d2228622f2321697e0a22697e0a18233c697e0a7b7a7d7536242e7b20697e0a192238293e6107233e3e393c382523223f3a293e282d2f24386119213f383e2538382922293e610a3e2d22272a393e38293e61030e613b252020690f7e690d7c0922282961062d22392d3e617e7c7e7f62243821" class="socialem" rel="nofollow" onClick="javascript:_gaq.push(['_trackEvent','SocialSharing','Email','/n/Top/7619zhb7l/Unter-Korruptionsverdacht-Umstrittener-Frankfurter-OB-will%C2%A0Ende-Januar-2023.htm']);">Per Email<br>teilen</a></td></tr><tr><td colspan=2 class="socialarrow">&nbsp;</td></tr></table>
</td></tr>
<tr><td colspan=3 id="reldiv2"><br><h4>Ähnliche Nachrichten</h4><table class=mtnh><tr><td class="nr t1" id="ID34908914-420" colspan=2><A HREF="/n/Politik/7619zhb76/Umstrittener-Frankfurter-OB-will Ende-Januar-2023-abtreten.htm" CLASS=ln><H3>Umstrittener Frankfurter OB will Ende Januar 2023 abtreten</H3></A><span class=s1>Er wolle Frankfurt "ein quälendes und teures Abwahlverfahren ersparen", teilt Peter Feldmann mit. Der SPD-Politiker steht unter Korruptionverdacht - jüngst...</span><BR><span class="c1 linktop">Augsburger Allgemeine <time class="ta" datetime="2022-07-05T09:49:25+00:00">vor 4 Stunden</time> - Politik</span><BR><BR></td></tr>
<tr><td class="nr t1" id="ID34908981-370" colspan=2><A HREF="/n/Politik/7619zhb91/Korruptionsverdacht-Frankfurter-Oberbürgermeister-Feldmann-will-Ende-Januar-2023.htm" CLASS=ln><H3>Korruptionsverdacht: Frankfurter Oberbürgermeister Feldmann will Ende Januar 2023 abtreten</H3></A><span class=s1>Der SPD-Politiker will Frankfurt nach eigenen Angaben „ein quälendes und teures Abwahlverfahren“ ersparen. Die Staatsanwaltschaft hatte Anklage wegen...</span><BR><span class="c1 linktop">wiwo.de <time class="ta" datetime="2022-07-05T09:16:00+00:00">vor 5 Stunden</time> - Politik</span><BR><BR></td></tr>
<tr><td class="nr t1" id="ID34908568-108"><A HREF="/n/Top/7619zhaxk/Kommunen-Frankfurter-OB-Feldmann-will-Ende-Januar-2023.htm" CLASS=ln><H3>Kommunen: Frankfurter OB Feldmann will Ende Januar 2023 abtreten</H3></A><span class=s1></span><BR><span class="c1 linktop">ZEIT Online <time class="ta" datetime="2022-07-05T08:42:46+00:00">vor 5 Stunden</time> - Top</span><BR><BR></td></table><h4>Weitere Top Nachrichten</h4>
<table class='mtnh'><tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Top/7619zhb20/Pandemie-Corona-Inzidenz-in-Niedersachsen-erneut-gestiegen.htm" CLASS="ln">Pandemie: Corona-<b>INZIDENZ</b> in Niedersachsen erneut gestiegen</A></td><td class="htd"><A HREF="/n/Top/7619zh9ks/Fußball-Zum-fünften-Mal-Kulttrainer-Peter-Neururer-sucht.htm" CLASS="ln">Fußball: Zum fünften Mal: Kulttrainer <b>PETER</b> Neururer sucht Arbeit für vereinslose Profis</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Top/7619zhayt/Korruptionsverdacht-Frankfurter-Oberbürgermeister-Peter-Feldmann-kündigt-Rücktritt-an.htm" CLASS="ln">Korruptionsverdacht: Frankfurter Oberbürgermeister <b>PETER</b> Feldmann kündigt Rücktritt an</A></td><td class="htd"><A HREF="/n/Top/7619zhap0/Katholische-Kirche-Gericht-prüft-Betreuung-für-Missbrauchstäter-Peter.htm" CLASS="ln">Katholische Kirche: Gericht prüft Betreuung für Missbrauchstäter <b>PETER</b> H.</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Top/7619zhamz/Grünen-Experte-Dahmen-fordert-zum-Maskentragen-in-Innenräumen.htm" CLASS="ln">Grünen-Experte: <b>DAHMEN</b> fordert zum Maskentragen in Innenräumen auf</A></td><td class="htd"><A HREF="/n/Top/7619zhbrm/Bundesliga-FC-Stürmer-Modeste-denkt-über-Wechsel-nach.htm" CLASS="ln">Bundesliga: FC-Stürmer <b>MODESTE</b> denkt über Wechsel nach</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Top/7619zh9ds/Berliner-Humboldt-Uni-Geschlechter-Vortrag-wird-nachgeholt.htm" CLASS="ln">Berliner Humboldt-Uni: Geschlechter-<b>VORTRAG</b> wird nachgeholt</A></td><td class="htd"><A HREF="/n/Top/7619zhah4/News-Steinmeier-auf-diplomatischen-Reisen-Unklarheiten-bei-Waffenlieferungen.htm" CLASS="ln">News: Steinmeier auf diplomatischen <b>REISEN</b>, Unklarheiten bei Waffenlieferungen, Shooting bei Chicago</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Top/7619zhb4a/Fußball-Ticker-Wechsel-Ronaldo-bei-ManUnited-vom-Training.htm" CLASS="ln">Fußball-Ticker: Wechsel? <b>RONALDO</b> bei ManUnited vom Training freigestellt</A></td><td class="htd"><A HREF="/n/Top/7619zhas5/Börse-in-Frankfurt-Dax-im-Plus-nach-durchwachsenem.htm" CLASS="ln">Börse in Frankfurt: Dax im Plus nach durchwachsenem <b>WOCHENSTART</b></A></td></tr>
</table>
<br><h4>Twitter</h4><table class=mtnh><tr><td colspan=4 class=mtnh><div class="tww" id="twe1" title="Unter Korruptionsverdacht Umstrittener Frankfurter" lang="de" style="width:660px;"></div></td></tr>
<input type=hidden id=twnid name=nid value="34908929-302"></table>
</td></tr>
</table></TD><TD CLASS=zc></TD></TR><TR><TD CLASS=navbox><table cellspacing=0><tr><td style="height:32px;border-left:solid 10px #3b5998;background:#f0f0f0;padding-left:3px;-moz-border-radius:8px;-webkit-border-radius:8px;-khtml-border-radius:8px;border-radius:8px;" valign="top"><a target="_blank" href="https://www.facebook.com/pages/News-Deutschland/430216247036947" rel="nofollow">Unsere<br>Facebook Seite</a><br></td></tr>
</table>
<div class="nc" id="navbox">
<table cellspacing=0><tr><td><br><h4 style="letter-spacing:-0.5px;">Aktuelle Themen</h4></td></tr><tr><td class=bbtns><A HREF="/thema/Rennen.htm" CLASS=nava>Rennen</A></td></tr><tr><td class=bbtns><A HREF="/thema/Vortrag.htm" CLASS=nava>Vortrag</A></td></tr><tr><td class=bbtns><A HREF="/thema/Wochenstart.htm" CLASS=nava>Wochenstart</A></td></tr><tr><td class=bbtns><A HREF="/thema/Franz.htm" CLASS=nava>Franz</A></td></tr><tr><td class=bbtns><A HREF="/thema/Geschlechter.htm" CLASS=nava>Geschlechter</A></td></tr><tr><td class=bbtns><A HREF="/thema/Grasser.htm" CLASS=nava>Grasser</A></td></tr></table>
</div>
<div class="nc" id="staffstories">
<table cellspacing=0><tr><td><BR><H4>Panorama</H4></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/7619zhbtx/Dauerbaustelle-Innenverteidigung-Bayern-Bosse-trauen-keinem-Spieler.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20220705/53-Dauerbaustelle-Innenverteidigung-Bayern-Bosse-trauen-keinem-Spieler.jpg" ALT="Dauerbaustelle Innenverteidigung - Bayern-Bosse trauen keinem Spieler die Chefrolle zu - deshalb will Pavard weg" CLASS="newsimagemed" STYLE="margin-right:5px;">Dauerbaustelle Innenverteidigung - Bayern-Bosse trauen keinem Spieler die Chefrolle zu - deshalb will Pavard weg</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/7619zhbwc/FC-Köln-Stürmer-Anthony-Modeste-denkt-über.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20220705/399-FC-Köln-Stürmer-Anthony-Modeste-denkt-über.jpg" ALT="1. FC Köln: Stürmer Anthony Modeste denkt über Wechsel nach" CLASS="newsimagemed" STYLE="margin-right:5px;">1. FC Köln: Stürmer Anthony Modeste denkt über Wechsel nach</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/7619zh9ib/„Heißer-denn-je“-Nach-Horror-Crash-in.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20220704/53-„Heißer-denn-je“-Nach-Horror-Crash-in.jpg" ALT="„Heißer denn je“ - Nach Horror-Crash in Silverstone meldet sich Zhou fit für Österreich-Rennen" CLASS="newsimagemed" STYLE="margin-right:5px;">„Heißer denn je“ - Nach Horror-Crash in Silverstone meldet sich Zhou fit für Österreich-Rennen</A></td></tr>
<tr><td class="olink"><A HREF="/n/Top/7619zh9ds/Berliner-Humboldt-Uni-Geschlechter-Vortrag-wird-nachgeholt.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20220704/58-Berliner-Humboldt-Uni-Geschlechter-Vortrag-wird-nachgeholt.jpg" ALT="Berliner Humboldt-Uni: Geschlechter-Vortrag wird nachgeholt" CLASS="newsimagemed" STYLE="margin-right:5px;">Berliner Humboldt-Uni: Geschlechter-Vortrag wird nachgeholt</A></td></tr>
<tr><td class="olink"><A HREF="/n/Deutschland/7619zhba1/Mehrsprachigkeit-ist-überfällig-aber-bitte-keine-zweite-Amtssprache.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20220705/153-Mehrsprachigkeit-ist-überfällig-aber-bitte-keine-zweite-Amtssprache.jpg" ALT="Mehrsprachigkeit ist überfällig, aber bitte keine zweite Amtssprache" CLASS="newsimagemed" STYLE="margin-right:5px;">Mehrsprachigkeit ist überfällig, aber bitte keine zweite Amtssprache</A></td></tr>
<tr><td class="olink"><A HREF="/n/Deutschland/7619zhazc/Frankfurter-OB-Feldmann-kündigt-Rücktritt-an.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20220705/153-Frankfurter-OB-Feldmann-kündigt-Rücktritt-an.jpg" ALT="Frankfurter OB Feldmann kündigt Rücktritt an" CLASS="newsimagemed" STYLE="margin-right:5px;">Frankfurter OB Feldmann kündigt Rücktritt an</A></td></tr>
<tr><td class="olink"><A HREF="/n/Wirtschaft/7619zhau1/Dax-im-Plus-nach-durchwachsenem-Wochenstart.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20220705/421-Dax-im-Plus-nach-durchwachsenem-Wochenstart.jpg" ALT="Dax im Plus nach durchwachsenem Wochenstart" CLASS="newsimagemed" STYLE="margin-right:5px;">Dax im Plus nach durchwachsenem Wochenstart</A></td></tr>
</table>
</div>
</TD>
<TD CLASS=adtd><ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="2132853467"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="3609586665"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></TD></TR></TABLE><table class=footerbartable><tr><td class=vspace> </td></tr>
<tr><td class=fbox>Umweltfreundlich: News Deutschland wird ausschließlich mit sauberem Strom aus erneuerbaren Quellen betrieben</td></tr>
<tr><td class=fbox>&copy; 2022 <A HREF="/" TITLE="News Deutschland - Aktuelle Nachrichten auf einen Blick">News Deutschland</A>. Alle Rechte vorbehalten.&nbsp; | &nbsp;<A HREF="/aboutus.php" TITLE="Über News Deutschland">Über uns</A>&nbsp; | &nbsp;<A HREF="/impressum.php" TITLE="Impressum">Impressum</A>&nbsp; | &nbsp;<A HREF="/tc.php#usage" TITLE="Nutzungsbedingungen, Datenschutz und Inhalt Akkreditierung">Nutzungsbedingungen&nbsp; | &nbsp;Datenschutz&nbsp; | &nbsp;Inhalt Akkreditierung</A><BR>
Anregungen oder Ideen? <A HREF="/feedback.php" TITLE="Feedback form"><img src="https://cdnde.newsserve.net/emailanim16_min.gif" border=0 width=20 height=20 align="top">Feedback geben</A>&nbsp; | &nbsp;<A HREF="/topnewsRSS.php" TITLE="Topmeldungen RSS Feed" CLASS="rssicn">&nbsp;Topmeldungen RSS Feed</A>&nbsp; | &nbsp;<A HREF="/cdn-cgi/l/email-protection#a9c8cdc4c0c7e9c7ccdedacdccdcdddacac1c5c8c7cd87cac6c4" TITLE="Kontaktieren Sie uns">Kontaktieren Sie uns</A>&nbsp; | &nbsp;<A HREF="javascript:bookmark('https://www.newsdeutschland.com/','News Deutschland - Aktuelle Nachrichten auf einen Blick');">Bookmarken</A></td></tr></table>
<div id='NmWg4327'></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="/nd20191101min.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
function createDiv(){var e=document.getElementsByTagName("body")[0],o=document.createElement("div");o.setAttribute("id","cookie-law"),o.innerHTML='<p style="position:fixed;bottom:0;text-align:center;width:100%;margin:10px 0 auto;z-index:999;background:#eee;padding-top:20px;padding-bottom:20px;font-size:14px;">Wir verwenden Cookies. Wenn sie diese Website weiterhin besuchen, erklären Sie sich damit einverstanden. <a class="close-cookie-banner" href="javascript:void(0);" onclick="removeMe();"><span style="background:#2090d0;color:#fff;padding:8px;border-radius:8px;webkit-border-radius:8px;moz-border-radius:8px;">Kein Problem</span></a></p>',e.appendChild(o),document.getElementsByTagName("body")[0].className+=" cookiebanner"}function createCookie(e,o,i){if(i){var t=new Date;t.setTime(t.getTime()+24*i*60*60*1e3);var n="; expires="+t.toGMTString()}else var n="";window.dropCookie&&(document.cookie=e+"="+o+n+"; path=/")}function checkCookie(e){for(var o=e+"=",i=document.cookie.split(";"),t=0;t<i.length;t++){for(var n=i[t];" "==n.charAt(0);)n=n.substring(1,n.length);if(0==n.indexOf(o))return n.substring(o.length,n.length)}return null}function eraseCookie(e){createCookie(e,"",-1)}function removeMe(){createCookie(window.cookieName,window.cookieValue,window.cookieDuration);var e=document.getElementById("cookie-law");e.parentNode.removeChild(e)}var dropCookie=!0,cookieDuration=365,cookieName="EUcookie",cookieValue="on";
</script>
<div style="display:none;"><img src="https://sb.scorecardresearch.com/p2?c1=2&c2=19293788&cv=2.0&cj=1" height="1" width="1"></div>
<script type="text/javascript">
var _qevents=_qevents || [];
(function() {var elem=document.createElement('script');elem.src="https://secure.quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem, scpt);})();
_qevents.push({qacct:"p-bd2hUjN1_kgv6"});
</script>
<noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-bd2hUjN1_kgv6.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
</div></body>
