<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "https://www.w3.org/TR/html4/loose.dtd">
<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#"><head>
<title>So reagiert das Netz auf Truss-Rücktritt: Kopfsalat, Harry Styles und ein wütender Cristiano Ronaldo - News Deutschland</title>
<link rel="dns-prefetch" href="https://cdnde.newsserve.net/">
<link rel="dns-prefetch" href="https://videode.newsserve.net/">
<meta name="keywords" content="Kopfsalat,Rücktritt,Truss,auf,Netz,das,reagiert,So,Top,Nachrichten,Schlagzeilen,Archiv,Aktuell,Top">
<meta name="description" content="Passiert etwas Grosses auf der Welt, lässt das Internet nicht lange auf sich warten. Soziale Medien werden derzeit mit Memes über den Rücktritt der britischen Premierministerin geflutet. Ein Best-of. • Top • News Deutschland: 21.10.2022">
<meta http-equiv="content-language" content="de">
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7">
<meta name="viewport" content="width=device-width">
<link rel="shortcut icon" href="/OneNewsPage_shortcuticon_192.png">
<meta property="fb:admins" content="1031771666">
<meta property="fb:app_id" content="161766733864878">
<meta property="og:type" content="article">
<meta property="og:description" content="Passiert etwas Grosses auf der Welt, lässt das Internet nicht lange auf sich warten. Soziale Medien werden derzeit mit Memes über den Rücktritt der britischen Premierministerin geflutet. Ein Best-of. • Top • News Deutschland: 21.10.2022">
<meta property="og:title" content="So reagiert das Netz auf Truss-Rücktritt: Kopfsalat, Harry Styles und ein wütender Cristiano Ronaldo">
<meta property="og:url" content="https://www.newsdeutschland.com/n/Top/761eyaozt/So-reagiert-das-Netz-auf-Truss-Rücktritt-Kopfsalat.htm">
<meta property="og:site_name" content="News Deutschland">
<meta property="og:image" content="https://cdnde.newsserve.net/ONPglobe256.png">
<link rel="image_src" href="https://cdnde.newsserve.net/ONPglobe256.png">
<meta property="twitter:card" content="summary">
<meta property="twitter:site" content="@NewsDeutsch">
<meta property="twitter:url" content="https://www.newsdeutschland.com/n/Top/761eyaozt/So-reagiert-das-Netz-auf-Truss-Rücktritt-Kopfsalat.htm">
<meta property="twitter:title" content="So reagiert das Netz auf Truss-Rücktritt: Kopfsalat, Harry Styles und ein wütender Cristiano Ronaldo">
<meta property="twitter:description" content="Passiert etwas Grosses auf der Welt, lässt das Internet nicht lange auf sich warten. Soziale Medien werden derzeit mit Memes über den Rücktritt der britischen Premierministerin geflutet. Ein Best-of. • Top • News Deutschland: 21.10.2022">
<link rel="search" type="application/opensearchdescription+xml" title="News Deutschland" href="/search.xml">
<link rel="alternate" type="application/rss+xml" href="https://www.newsdeutschland.com/topnewsRSS.php" title="Aktuelle Nachrichten - News Deutschland - Topmeldungen">
<script data-schema="Organization" type="application/ld+json">
{"name":"News Deutschland","url":"https://www.newsdeutschland.com/","logo":"https://cdnde.newsserve.net/ONPglobe256.jpg","sameAs":["https://www.facebook.com/News-Deutschland","https://twitter.com/NewsDeutsch"],"@type":"Organization","@context":"https://schema.org"}
</script>
<link rel="stylesheet" type="text/css" href="/nd20191101min.css">
</head>
<body>
<script type="text/javascript">google_analytics_uacct="UA-3293590-14";</script>
<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount','UA-3293590-14']);
_gaq.push(['_trackPageview']);
(function() {var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);})();
</script>
<div id="bdiv">
<table class="tbtable"><tr><td class=tbleft onClick="parent.location='/regionselect.php';"><span class="flagDE" style="padding-left:32px;"> Deutschland &nbsp;<a href="/regionselect.php" REL="nofollow" class="rsicn"></a></span></td><td class="tbright"><span id="locationbar"></span><span id="memberarea"></span></td></tr></table>
<div class="hnd">
<table class=hbtable><tr><td class=hboxleft onClick="parent.location='https://www.newsdeutschland.com/';"><a href="https://www.newsdeutschland.com/"><span class="logo">News Deutschland</span><br><span class="tagline">&ldquo;Deutschlands schnellstes Nachrichtenportal&rdquo;</span></a></td><td class=hboxcenter onClick="parent.location='https://www.newsdeutschland.com/';"><img src="https://cdnde.newsserve.net/onpglobe120.png" style="width: 60px; height: 60px;" alt="News Deutschland"></td><td class=hboxright><FORM ACTION='/index.php' ID='mainsearchform' class='searchform'><INPUT TYPE=hidden NAME=mode VALUE='QUS'><INPUT TYPE=text CLASS="searchbox sdef" ID="sinp" NAME="qsearch" VALUE=" Suche: 36 Mio. Videos &amp; Meldungen 🔍"><INPUT TYPE=submit CLASS="searchbutton" VALUE=""></FORM><div class="searchsuggest"><div id="soutp"></div></div></td></tr>
</table>
<div id="navdiv"><table class=nbtable><tr><td class="nttd navactive" id="Start" style="background-color:#2090d0;"><a href="/" class="lnb">START</a></td><td class="nttd" id="InundAusland"><a href="/aktuell/Deutschland.htm" class="ln">IN- &amp; AUSLAND</a></td><td class="nttd" id="SportNachrichten"><a href="/aktuell/Sport.htm" class="ln">SPORT</a></td><td class="nttd" id="PolitikNachrichten"><a href="/aktuell/Politik.htm" class="ln">POLITIK</a></td><td class="nttd" id="WirtschaftNachrichten"><a href="/aktuell/Wirtschaft.htm" class="ln">WIRTSCHAFT</a></td><td class="nttd" id="WissenNachrichten"><a href="/aktuell/Wissen.htm" class="ln">WISSEN</a></td><td class="nttd" id="LebenNachrichten"><a href="/aktuell/Leben.htm" class="ln">LEBEN</a></td></tr></table>
<div class="navd" id="N-Start"><table class="nbtable"><tr><td class="ntd" id="TopMeldungen" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/" class="lnb">Top&nbsp;Meldungen</a></td><td class="ntd" id="NewsVideos" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/videos.htm" class="lnb">Video</a></td><td class="ntd" id="LiveTV" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/liveTV.htm" class="lnb">Live&nbsp;TV</a></td><td class="ntd" id="Populaer" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/topnachrichten.htm" class="lnb">Populär</a></td><td class="ntd" id="Top" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/aktuell/Top.htm" class="lnb">Top</a></td><td class="ntd" id="AlleNachrichten" style="background-color:#30a0e0;border-top:solid 4px #30a0e0;border-bottom:solid 4px #30a0e0;"><a href="/aktuell.htm" class="lnb">&nbsp;<b>&bull;&nbsp;Alle&nbsp;Nachrichten&nbsp;&bull;</b>&nbsp;</a></td></tr></table></div></div></div>
<div class=bctrail><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/" itemprop="url"><span itemprop="title">News Deutschland</span></a> &gt; </span><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/aktuell/Top.htm" itemprop="url"><span itemprop="title">Top</span></a> &gt; </span><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/n/Top/761eyaozt/So-reagiert-das-Netz-auf-Truss-Rücktritt-Kopfsalat.htm" itemprop="url"><span itemprop="title">So reagiert das Netz auf Truss-Rücktritt: Kopfsalat, Harry Styles und ein wütender Cristiano Ronaldo</span></a></span></div>
<div class="nc" id="breakingnews"></div>
<TABLE class=supertable>
<TR><TD width=140></TD><TD ID=mainidtop valign=top COLSPAN=2><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="8179387062"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></TD></TR>
<TR><TD CLASS=zc width=140></TD><TD ID=mainid valign=top ROWSPAN=2>
<table class=mtd style="width:660px;">
<tr class="nr at" ID="ID35251465-269"><td class="t1 at" colspan=3><H1 style="font-weight:400;">So reagiert das Netz auf Truss-Rücktritt: Kopfsalat, Harry Styles und ein wütender Cristiano Ronaldo</H1></td></tr>
<tr><td class=as colspan=3><IMG SRC="https://cdnde.newsserve.net/p/baslerzeitung.jpg" ALT="Basler Zeitung" CLASS="pil"><span class="lhpt"><BR>21.10.2022&nbsp;(<time class="ta" datetime="2022-10-21T13:24:20+00:00">vor 19 Stunden</time>)</span><BR><BR>
<span class=as>Passiert etwas Grosses auf der Welt, lässt das Internet nicht lange auf sich warten. Soziale Medien werden derzeit mit Memes über den <a name="kp" href="/thema/r%C3%BCcktritt.htm" title="Rücktritt">Rücktritt</a> der britischen <a name="kp" href="/thema/premierministerin.htm" title="Premierministerin">Premierministerin</a> geflutet. Ein Best-of.</span><div class="as" style="width:100%;text-align:right;"><A HREF="/news.php?nid=35251465-269" REL="nofollow" TARGET="_blank" onClick='re(35251465,269);'>👓 Vollständige Meldung</A><br></div></td></tr>
<tr><td colspan=3><table name="SocialSharing" id="ID35251465-269" style=""><tr><td style="padding-top:6px; padding-right:8px; border-right:1px solid #aaa; color:#666; text-shadow: 0 1px 1px rgba(167, 167, 167, 0.4); text-align:center;"><b id="sharecounter" style="font-size:22px; line-height:0.8;">0</b><br>Teilung(en)</td><td style="font-size:14px; "><a name="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.newsdeutschland.com%2Fn%2FTop%2F761eyaozt%2FSo-reagiert-das-Netz-auf-Truss-R%C3%BCcktritt-Kopfsalat.htm" class="socialfb" rel="nofollow" onClick="_gaq.push(['_trackEvent','SocialSharing','Facebook','/n/Top/761eyaozt/So-reagiert-das-Netz-auf-Truss-R%C3%BCcktritt-Kopfsalat.htm']); window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=no,height=400,width=665');return false;" target="_blank">Auf Facebook<br>teilen</a><a name="twitter" href="https://twitter.com/home?status=So reagiert das Netz auf Truss-Rücktritt: Kopfsalat, Harry Styles und ein wütender Cristiano.. https%3A%2F%2Fwww.newsdeutschland.com%2Fn%2FTop%2F761eyaozt%2FSo-reagiert-das-Netz-auf-Truss-R%C3%BCcktritt-Kopfsalat.htm via @NewsDeutsch" class="socialtw" rel="nofollow" onClick="javascript:_gaq.push(['_trackEvent','SocialSharing','Twitter','/n/Top/761eyaozt/So-reagiert-das-Netz-auf-Truss-R%C3%BCcktritt-Kopfsalat.htm']); window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=no,height=400,width=665');return false;" target="_blank">Auf Twitter<br>teilen</a><a name="email" href="/cdn-cgi/l/email-protection#b689c5c3d4dcd3d5c28be5d9938486c4d3d7d1dfd3c4c2938486d2d7c5938486f8d3c2cc938486d7c3d0938486e2c4c3c5c59be493f58593f4f5d5ddc2c4dfc2c29385f7938486fdd9c6d0c5d7dad7c29384f5938486fed7c4c4cf938486e5c2cfdad3c5938486c3d8d2938486d3dfd8938486c193f58593f4f5c2d3d8d2d3c4938486f5c4dfc5c2dfd7d8d9989890d4d9d2cf8bdec2c2c6c59385f79384f09384f0c1c1c198d8d3c1c5d2d3c3c2c5d5dedad7d8d298d5d9db9384f0d89384f0e2d9c69384f0818087d3cfd7d9ccc29384f0e5d99bc4d3d7d1dfd3c4c29bd2d7c59bf8d3c2cc9bd7c3d09be2c4c3c5c59be493f58593f4f5d5ddc2c4dfc2c29bfdd9c6d0c5d7dad7c298dec2db" class="socialem" rel="nofollow" onClick="javascript:_gaq.push(['_trackEvent','SocialSharing','Email','/n/Top/761eyaozt/So-reagiert-das-Netz-auf-Truss-R%C3%BCcktritt-Kopfsalat.htm']);">Per Email<br>teilen</a></td></tr><tr><td colspan=2 class="socialarrow">&nbsp;</td></tr></table>
</td></tr>
<tr><td colspan=3 id="reldiv2"><h4>Weitere Top Nachrichten</h4>
<table class='mtnh'><tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Top/761eyaq3g/Politik-USA-Geheimdokumente-zu-China-und-Iran-bei.htm" CLASS="ln">Politik USA: Geheimdokumente zu <b>CHINA</b> und Iran bei Trump beschlagnahmt</A></td><td class="htd"><A HREF="/n/Top/761eyapx3/Bundesliga-11-Spieltag-Mainz-gelingt-gegen-Köln-erster.htm" CLASS="ln">Bundesliga, 11. Spieltag: <b>MAINZ</b> gelingt gegen Köln erster Heimsieg der Saison</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Top/761eyapqd/China-Beteiligung-im-Hamburger-Hafen-Spricht-Scholz-das.htm" CLASS="ln"><b>CHINA</b>-Beteiligung im Hamburger Hafen: Spricht Scholz das nächste Machtwort?</A></td><td class="htd"><A HREF="/n/Top/761eyapbm/Kommentar-zu-Scholz-Umgang-mit-China-Aus-Fehlern.htm" CLASS="ln">Kommentar zu Scholz' Umgang mit <b>CHINA</b>: Aus Fehlern lernen</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Top/761eyapzq/Nachfolge-von-Liz-Truss-Sunak-hat-Mindestzahl-von.htm" CLASS="ln">Nachfolge von <b>LIZ TRUSS</b>: Sunak hat Mindestzahl von Unterstützern erreicht</A></td><td class="htd"><A HREF="/n/Top/761eyaq0w/Angriff-auf-das-US-Kapitol-Trump-muss-unter.htm" CLASS="ln">Angriff auf das US-Kapitol: Trump muss unter Eid <b>AUSSAGEN</b></A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Top/761eyapvv/Wagenknecht-nennt-Grüne-gefährlichste-Partei-im-Bundestag.htm" CLASS="ln">Wagenknecht nennt Grüne "gefährlichste <b>PARTEI IM BUNDESTAG</b>"</A></td><td class="htd"><A HREF="/n/Top/761eyapjb/Bundesregierung-Regierungsstab-zum-Schutz-kritischer-Infrastruktur-nimmt-Arbeit.htm" CLASS="ln">Bundesregierung: Regierungsstab zum Schutz kritischer <b>INFRASTRUKTUR</b> nimmt Arbeit auf</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Top/761eyaprf/Taylor-Swift-Bis-zu-jenem-Abend-in-New.htm" CLASS="ln"><b>TAYLOR</b> Swift: Bis zu jenem Abend in New York</A></td><td class="htd"><A HREF="/n/Top/761eyapo7/Österreich-Mit-wem-Sebastian-Kurz-künftig-Geschäfte-macht.htm" CLASS="ln">Österreich: Mit wem <b>SEBASTIAN KURZ</b> künftig Geschäfte macht</A></td></tr>
</table>
<br><h4>Twitter</h4><table class=mtnh><tr><td colspan=4 class=mtnh><div class="tww" id="twe0" title="reagiert Netz Truss Rücktritt" lang="de" style="width:660px;"><div id="tw1583454629865873412" class=tweet><img width=24 height=24 src="https://pbs.twimg.com/profile_images/557490552984199168/mCqK79am_normal.png" alt="pic"><p class=text><a href="https://twitter.com/Medien_News" rel="nofollow" target="_blank"><b>Presse- & Mediennews</b></a>&nbsp;So reagiert das Netz auf Truss-Rücktritt: Kopfsalat, Harry Styles und ein wütender Cristiano Ronaldo… https://t.co/e53PJ9AB47&nbsp;<i>vor 14 Stunden</i></p></div><div id="tw1583345032400343040" class=tweet><img width=24 height=24 src="https://pbs.twimg.com/profile_images/1227526596019576832/7bPUcweY_normal.jpg" alt="pic"><p class=text><a href="https://twitter.com/Earl_of_Cruise" rel="nofollow" target="_blank"><b>Gerd Wüsthoff</b></a>&nbsp;RT <a href="https://twitter.com/Friedl_Werner" rel="nofollow" target="_blank">@Friedl_Werner</a>: So witzig reagiert das Netz auf den Rücktritt von Liz Truss https://t.co/Q9nrBn2YKe
König Charles bewies gestern beim…&nbsp;<i>vor 21 Stunden</i></p></div><div id="tw1583344359797575682" class=tweet><img width=24 height=24 src="https://pbs.twimg.com/profile_images/1351892918655725569/Dtd6Ejiv_normal.jpg" alt="pic"><p class=text><a href="https://twitter.com/Friedl_Werner" rel="nofollow" target="_blank"><b>🇲🇺🇩🇪 Beinhart im HomeOffice 🇦🇹🇨🇭🇺🇦</b></a>&nbsp;So witzig reagiert das Netz auf den Rücktritt von Liz Truss https://t.co/Q9nrBn2YKe
König Charles bewies gestern… https://t.co/SXaoKrTVcZ&nbsp;<i>vor 22 Stunden</i></p></div><div id="tw1583249903954038784" class=tweet><img width=24 height=24 src="https://pbs.twimg.com/profile_images/1316578949/thumbnail_normal.jpeg" alt="pic"><p class=text><a href="https://twitter.com/bernd471" rel="nofollow" target="_blank"><b>Bernd Luge</b></a>&nbsp;So witzig reagiert das Netz auf den Rücktritt von Liz Truss https://t.co/v7htsVrhcR&nbsp;<i>vor 1 Tag</i></p></div><div id="tw1583189641456410624" class=tweet><img width=24 height=24 src="https://pbs.twimg.com/profile_images/1266583629255319554/VM4NyOH7_normal.jpg" alt="pic"><p class=text><a href="https://twitter.com/ATGBrokers" rel="nofollow" target="_blank"><b>Alexander</b></a>&nbsp;News (So witzig reagiert das Netz auf den Rücktritt von Liz Truss) has been published on https://t.co/RaBjl5DDcP -… https://t.co/8Ve943bZej&nbsp;<i>vor 1 Tag</i></p></div><div id="tw1583139482374934530" class=tweet><img width=24 height=24 src="https://pbs.twimg.com/profile_images/1138441163797667841/Wt-Q4Gre_normal.png" alt="pic"><p class=text><a href="https://twitter.com/WEBDENews_Stars" rel="nofollow" target="_blank"><b>WEB.DE News - Stars</b></a>&nbsp;So witzig reagiert das Netz auf den Rücktritt von Liz Truss https://t.co/0k4GNtORr2&nbsp;<i>vor 1 Tag</i></p></div></div></td></tr>
<input type=hidden id=twnid name=nid value="35251465-269"></table>
</td></tr>
</table></TD><TD CLASS=zc></TD></TR><TR><TD CLASS=navbox><table cellspacing=0><tr><td style="height:32px;border-left:solid 10px #3b5998;background:#f0f0f0;padding-left:3px;-moz-border-radius:8px;-webkit-border-radius:8px;-khtml-border-radius:8px;border-radius:8px;" valign="top"><a target="_blank" href="https://www.facebook.com/pages/News-Deutschland/430216247036947" rel="nofollow">Unsere<br>Facebook Seite</a><br></td></tr>
</table>
<div class="nc" id="navbox">
<table cellspacing=0><tr><td><br><h4 style="letter-spacing:-0.5px;">Aktuelle Themen</h4></td></tr><tr><td class=bbtns><A HREF="/thema/Mainz.htm" CLASS=nava>Mainz</A></td></tr><tr><td class=bbtns><A HREF="/thema/Monaten.htm" CLASS=nava>Monaten</A></td></tr><tr><td class=bbtns><A HREF="/thema/Liz_Truss.htm" CLASS=nava>Liz Truss</A></td></tr><tr><td class=bbtns><A HREF="/thema/Boris.htm" CLASS=nava>Boris</A></td></tr><tr><td class=bbtns><A HREF="/thema/Wagenknecht.htm" CLASS=nava>Wagenknecht</A></td></tr><tr><td class=bbtns><A HREF="/thema/Willen.htm" CLASS=nava>Willen</A></td></tr></table>
</div>
<div class="nc" id="staffstories">
<table cellspacing=0><tr><td><BR><H4>Panorama</H4></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/761eyaowp/Ex-Bayern-Star-Franck-Ribéry-beendet-Karriere.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20221021/427-Ex-Bayern-Star-Franck-Ribéry-beendet-Karriere.jpg" ALT="Ex-Bayern-Star Franck Ribéry beendet Karriere" CLASS="newsimagemed" STYLE="margin-right:5px;">Ex-Bayern-Star Franck Ribéry beendet Karriere</A></td></tr>
<tr><td class="olink"><A HREF="/n/Top/761eyape8/USA-Gericht-verurteilt-Steve-Bannon-zu-vier-Monaten.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20221021/108-USA-Gericht-verurteilt-Steve-Bannon-zu-vier-Monaten.jpg" ALT="USA: Gericht verurteilt Steve Bannon zu vier Monaten Haft" CLASS="newsimagemed" STYLE="margin-right:5px;">USA: Gericht verurteilt Steve Bannon zu vier Monaten Haft</A></td></tr>
<tr><td class="olink"><A HREF="/n/Top/761eyaoyp/Nachfolger-von-Liz-Truss-Wie-geht-es-weiter.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20221021/108-Nachfolger-von-Liz-Truss-Wie-geht-es-weiter.jpg" ALT="Nachfolger von Liz Truss: Wie geht es weiter in Großbritannien?" CLASS="newsimagemed" STYLE="margin-right:5px;">Nachfolger von Liz Truss: Wie geht es weiter in Großbritannien?</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/761eyapxy/Bundesliga-11-Spieltag-Mainz-gelingt-gegen-Köln-erster.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20221021/118-Bundesliga-11-Spieltag-Mainz-gelingt-gegen-Köln-erster.jpg" ALT="Bundesliga, 11. Spieltag: Mainz gelingt gegen Köln erster Heimsieg der Saison" CLASS="newsimagemed" STYLE="margin-right:5px;">Bundesliga, 11. Spieltag: Mainz gelingt gegen Köln erster Heimsieg der Saison</A></td></tr>
<tr><td class="olink"><A HREF="/n/Top/761eyap5a/Rücktritt-von-Liz-Truss-Die-Bring-back-Boris.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20221021/108-Rücktritt-von-Liz-Truss-Die-Bring-back-Boris.jpg" ALT="Rücktritt von Liz Truss: Die Bring back Boris-Kampagne läuft" CLASS="newsimagemed" STYLE="margin-right:5px;">Rücktritt von Liz Truss: Die "Bring back Boris"-Kampagne läuft</A></td></tr>
<tr><td class="olink"><A HREF="/n/Top/761eyao4m/Deutschland-spart-weniger-Gas-ein-als-andere-EU.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20221021/58-Deutschland-spart-weniger-Gas-ein-als-andere-EU.jpg" ALT="Deutschland spart weniger Gas ein als andere EU-Staaten" CLASS="newsimagemed" STYLE="margin-right:5px;">Deutschland spart weniger Gas ein als andere EU-Staaten</A></td></tr>
<tr><td class="olink"><A HREF="/n/Top/761eyapvv/Wagenknecht-nennt-Grüne-gefährlichste-Partei-im-Bundestag.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20221021/58-Wagenknecht-nennt-Grüne-gefährlichste-Partei-im-Bundestag.jpg" ALT="Wagenknecht nennt Grüne gefährlichste Partei im Bundestag" CLASS="newsimagemed" STYLE="margin-right:5px;">Wagenknecht nennt Grüne "gefährlichste Partei im Bundestag"</A></td></tr>
</table>
</div>
</TD>
<TD CLASS=adtd><ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="2132853467"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="3609586665"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></TD></TR></TABLE><table class=footerbartable><tr><td class=vspace> </td></tr>
<tr><td class=fbox>Umweltfreundlich: News Deutschland wird ausschließlich mit sauberem Strom aus erneuerbaren Quellen betrieben</td></tr>
<tr><td class=fbox>&copy; 2022 <A HREF="/" TITLE="News Deutschland - Aktuelle Nachrichten auf einen Blick">News Deutschland</A>. Alle Rechte vorbehalten.&nbsp; | &nbsp;<A HREF="/aboutus.php" TITLE="Über News Deutschland">Über uns</A>&nbsp; | &nbsp;<A HREF="/impressum.php" TITLE="Impressum">Impressum</A>&nbsp; | &nbsp;<A HREF="/tc.php#usage" TITLE="Nutzungsbedingungen, Datenschutz und Inhalt Akkreditierung">Nutzungsbedingungen&nbsp; | &nbsp;Datenschutz&nbsp; | &nbsp;Inhalt Akkreditierung</A><BR>
Anregungen oder Ideen? <A HREF="/feedback.php" TITLE="Feedback form"><img src="https://cdnde.newsserve.net/emailanim16_min.gif" border=0 width=20 height=20 align="top">Feedback geben</A>&nbsp; | &nbsp;<A HREF="/topnewsRSS.php" TITLE="Topmeldungen RSS Feed" CLASS="rssicn">&nbsp;Topmeldungen RSS Feed</A>&nbsp; | &nbsp;<A HREF="/cdn-cgi/l/email-protection#c6a7a2abafa886a8a3b1b5a2a3b3b2b5a5aeaaa7a8a2e8a5a9ab" TITLE="Kontaktieren Sie uns">Kontaktieren Sie uns</A>&nbsp; | &nbsp;<A HREF="javascript:bookmark('https://www.newsdeutschland.com/','News Deutschland - Aktuelle Nachrichten auf einen Blick');">Bookmarken</A></td></tr></table>
<div id='NmWg4327'></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="/nd20191101min.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
function createDiv(){var e=document.getElementsByTagName("body")[0],o=document.createElement("div");o.setAttribute("id","cookie-law"),o.innerHTML='<p style="position:fixed;bottom:0;text-align:center;width:100%;margin:10px 0 auto;z-index:999;background:#eee;padding-top:20px;padding-bottom:20px;font-size:14px;">Wir verwenden Cookies. Wenn sie diese Website weiterhin besuchen, erklären Sie sich damit einverstanden. <a class="close-cookie-banner" href="javascript:void(0);" onclick="removeMe();"><span style="background:#2090d0;color:#fff;padding:8px;border-radius:8px;webkit-border-radius:8px;moz-border-radius:8px;">Kein Problem</span></a></p>',e.appendChild(o),document.getElementsByTagName("body")[0].className+=" cookiebanner"}function createCookie(e,o,i){if(i){var t=new Date;t.setTime(t.getTime()+24*i*60*60*1e3);var n="; expires="+t.toGMTString()}else var n="";window.dropCookie&&(document.cookie=e+"="+o+n+"; path=/")}function checkCookie(e){for(var o=e+"=",i=document.cookie.split(";"),t=0;t<i.length;t++){for(var n=i[t];" "==n.charAt(0);)n=n.substring(1,n.length);if(0==n.indexOf(o))return n.substring(o.length,n.length)}return null}function eraseCookie(e){createCookie(e,"",-1)}function removeMe(){createCookie(window.cookieName,window.cookieValue,window.cookieDuration);var e=document.getElementById("cookie-law");e.parentNode.removeChild(e)}var dropCookie=!0,cookieDuration=365,cookieName="EUcookie",cookieValue="on";
</script>
<div style="display:none;"><img src="https://sb.scorecardresearch.com/p2?c1=2&c2=19293788&cv=2.0&cj=1" height="1" width="1"></div>
<script type="text/javascript">
var _qevents=_qevents || [];
(function() {var elem=document.createElement('script');elem.src="https://secure.quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem, scpt);})();
_qevents.push({qacct:"p-bd2hUjN1_kgv6"});
</script>
<noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-bd2hUjN1_kgv6.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
</div></body>
