<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "https://www.w3.org/TR/html4/loose.dtd">
<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#"><head>
<title>Nächster Dämpfer im Titelrennen: Liverpool verschenkt Sieg gegen Newcastle - News Deutschland</title>
<link rel="dns-prefetch" href="https://cdnde.newsserve.net/">
<link rel="dns-prefetch" href="https://videode.newsserve.net/">
<meta name="keywords" content="gegen,Sieg,verschenkt,Liverpool,Titelrennen,im,Dämpfer,Nächster,Welt,Nachrichten,Schlagzeilen,Archiv,Aktuell,Welt">
<meta name="description" content="Trotz zahlreicher Chancen gelingt dem FC Liverpool gegen Newcastle United kein Tor. Für das Team von Trainer Jürgen Klopp ist es bereits das sechste Unentschieden in dieser Saison. Rivale Manchester United bietet sich nun die Gelegenheit, im Titelrennen.. • Welt • News Deutschland: 30.12.2020">
<meta http-equiv="content-language" content="de">
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7">
<meta name="viewport" content="width=device-width">
<link rel="shortcut icon" href="/OneNewsPage_shortcuticon_192.png">
<meta property="fb:admins" content="1031771666">
<meta property="fb:app_id" content="161766733864878">
<meta property="og:type" content="article">
<meta property="og:description" content="Trotz zahlreicher Chancen gelingt dem FC Liverpool gegen Newcastle United kein Tor. Für das Team von Trainer Jürgen Klopp ist es bereits das sechste Unentschieden in dieser Saison. Rivale Manchester United bietet sich nun die Gelegenheit, im Titelrennen.. • Welt • News Deutschland: 30.12.2020">
<meta property="og:title" content="Nächster Dämpfer im Titelrennen: Liverpool verschenkt Sieg gegen Newcastle">
<meta property="og:url" content="https://www.newsdeutschland.com/n/Welt/75sbgfj6a/Nächster-Dämpfer-im-Titelrennen-Liverpool-verschenkt-Sieg-gegen.htm">
<meta property="og:site_name" content="News Deutschland">
<meta property="og:image" content="https://cdnde.newsserve.net/700/d/20201230/130-Nächster-Dämpfer-im-Titelrennen-Liverpool-verschenkt-Sieg-gegen.jpg">
<link rel="image_src" href="https://cdnde.newsserve.net/700/d/20201230/130-Nächster-Dämpfer-im-Titelrennen-Liverpool-verschenkt-Sieg-gegen.jpg">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@NewsDeutsch">
<meta property="twitter:url" content="https://www.newsdeutschland.com/n/Welt/75sbgfj6a/Nächster-Dämpfer-im-Titelrennen-Liverpool-verschenkt-Sieg-gegen.htm">
<meta property="twitter:title" content="Nächster Dämpfer im Titelrennen: Liverpool verschenkt Sieg gegen Newcastle">
<meta property="twitter:description" content="Trotz zahlreicher Chancen gelingt dem FC Liverpool gegen Newcastle United kein Tor. Für das Team von Trainer Jürgen Klopp ist es bereits das sechste Unentschieden in dieser Saison. Rivale Manchester United bietet sich nun die Gelegenheit, im Titelrennen.. • Welt • News Deutschland: 30.12.2020">
<meta property="twitter:image" content="https://cdnde.newsserve.net/700/d/20201230/130-Nächster-Dämpfer-im-Titelrennen-Liverpool-verschenkt-Sieg-gegen.jpg">
<link rel="search" type="application/opensearchdescription+xml" title="News Deutschland" href="/search.xml">
<link rel="alternate" type="application/rss+xml" href="https://www.newsdeutschland.com/topnewsRSS.php" title="Aktuelle Nachrichten - News Deutschland - Topmeldungen">
<script data-schema="Organization" type="application/ld+json">
{"name":"News Deutschland","url":"https://www.newsdeutschland.com/","logo":"https://cdnde.newsserve.net/ONPglobe256.jpg","sameAs":["https://www.facebook.com/News-Deutschland","https://twitter.com/NewsDeutsch"],"@type":"Organization","@context":"https://schema.org"}
</script>
<link rel="stylesheet" type="text/css" href="/nd20191101min.css">
</head>
<body>
<script type="text/javascript">google_analytics_uacct="UA-3293590-14";</script>
<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount','UA-3293590-14']);
_gaq.push(['_trackPageview']);
(function() {var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);})();
</script>
<div id="bdiv">
<table class="tbtable"><tr><td class=tbleft onClick="parent.location='/regionselect.php';"><span class="flagDE" style="padding-left:32px;"> Deutschland &nbsp;<a href="/regionselect.php" REL="nofollow" class="rsicn"></a></span></td><td class="tbright"><span id="locationbar"></span><span id="memberarea"></span></td></tr></table>
<div class="hnd">
<table class=hbtable><tr><td class=hboxleft onClick="parent.location='https://www.newsdeutschland.com/';"><a href="https://www.newsdeutschland.com/"><span class="logo">News Deutschland</span><br><span class="tagline">&ldquo;Deutschlands schnellstes Nachrichtenportal&rdquo;</span></a></td><td class=hboxcenter onClick="parent.location='https://www.newsdeutschland.com/';"><img src="https://cdnde.newsserve.net/onpglobe120.png" style="width: 60px; height: 60px;" alt="News Deutschland"></td><td class=hboxright><FORM ACTION='/index.php' ID='mainsearchform' class='searchform'><INPUT TYPE=hidden NAME=mode VALUE='QUS'><INPUT TYPE=text CLASS="searchbox sdef" ID="sinp" NAME="qsearch" VALUE=" Suche: 33 Mio. Videos &amp; Meldungen 🔍"><INPUT TYPE=submit CLASS="searchbutton" VALUE=""></FORM><div class="searchsuggest"><div id="soutp"></div></div></td></tr>
</table>
<div id="navdiv"><table class=nbtable><tr><td class="nttd navactive" id="Start" style="background-color:#2090d0;"><a href="/" class="lnb">START</a></td><td class="nttd" id="InundAusland"><a href="/aktuell/Deutschland.htm" class="ln">IN- &amp; AUSLAND</a></td><td class="nttd" id="SportNachrichten"><a href="/aktuell/Sport.htm" class="ln">SPORT</a></td><td class="nttd" id="PolitikNachrichten"><a href="/aktuell/Politik.htm" class="ln">POLITIK</a></td><td class="nttd" id="WirtschaftNachrichten"><a href="/aktuell/Wirtschaft.htm" class="ln">WIRTSCHAFT</a></td><td class="nttd" id="WissenNachrichten"><a href="/aktuell/Wissen.htm" class="ln">WISSEN</a></td><td class="nttd" id="LebenNachrichten"><a href="/aktuell/Leben.htm" class="ln">LEBEN</a></td></tr></table>
<div class="navd" id="N-Start"><table class="nbtable"><tr><td class="ntd" id="TopMeldungen" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/" class="lnb">Top&nbsp;Meldungen</a></td><td class="ntd" id="NewsVideos" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/videos.htm" class="lnb">Video</a></td><td class="ntd" id="LiveTV" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/liveTV.htm" class="lnb">Live&nbsp;TV</a></td><td class="ntd" id="Populaer" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/topnachrichten.htm" class="lnb">Populär</a></td><td class="ntd" id="Top" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/aktuell/Top.htm" class="lnb">Top</a></td><td class="ntd" id="AlleNachrichten" style="background-color:#30a0e0;border-top:solid 4px #30a0e0;border-bottom:solid 4px #30a0e0;"><a href="/aktuell.htm" class="lnb">&nbsp;<b>&bull;&nbsp;Alle&nbsp;Nachrichten&nbsp;&bull;</b>&nbsp;</a></td></tr></table></div></div></div>
<div class=bctrail><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/" itemprop="url"><span itemprop="title">News Deutschland</span></a> &gt; </span><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/aktuell/Welt.htm" itemprop="url"><span itemprop="title">Welt</span></a> &gt; </span><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/n/Welt/75sbgfj6a/Nächster-Dämpfer-im-Titelrennen-Liverpool-verschenkt-Sieg-gegen.htm" itemprop="url"><span itemprop="title">Nächster Dämpfer im Titelrennen: Liverpool verschenkt Sieg gegen Newcastle</span></a></span></div>
<div class="nc" id="breakingnews"></div>
<TABLE class=supertable>
<TR><TD width=140></TD><TD ID=mainidtop valign=top COLSPAN=2><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="8179387062"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></TD></TR>
<TR><TD CLASS=zc width=140></TD><TD ID=mainid valign=top ROWSPAN=2>
<table class=mtd style="width:660px;">
<tr class="nr at" ID="ID32804562-130"><td class="t1 at" colspan=3><H1 style="font-weight:400;">Nächster Dämpfer im Titelrennen: Liverpool verschenkt Sieg gegen Newcastle</H1></td></tr>
<tr><td class=as colspan=3><IMG SRC="https://cdnde.newsserve.net/p/ntvde.jpg" ALT="n-tv.de" CLASS="pil"><span class="lhpt"><BR>30.12.2020&nbsp;(<time class="ta" datetime="2020-12-30T22:33:33+00:00">vor 9 Stunden</time>)</span><BR><BR>
<span class=as><IMG SRC="https://cdnde.newsserve.net/d/20201230/130-Nächster-Dämpfer-im-Titelrennen-Liverpool-verschenkt-Sieg-gegen.jpg" ALT="Nächster Dämpfer im Titelrennen: Liverpool verschenkt Sieg gegen Newcastle" CLASS="newsimage" onClick="re(32804562,130);window.open('/news.php?nid=32804562-130');">Trotz zahlreicher Chancen gelingt dem FC <a name="kp" href="/thema/liverpool.htm" title="Liverpool">Liverpool</a> gegen <a name="kp" href="/thema/newcastle.htm" title="Newcastle">Newcastle</a> United kein Tor. Für das Team von <a name="kp" href="/thema/trainer.htm" title="Trainer">Trainer</a> Jürgen Klopp ist es bereits das sechste Unentschieden in dieser Saison. Rivale Manchester United bietet sich nun die Gelegenheit, im Titelrennen gleichzuziehen.</span><div class="as" style="width:100%;text-align:right;"><A HREF="/news.php?nid=32804562-130" REL="nofollow" TARGET="_blank" onClick='re(32804562,130);'>👓 Vollständige Meldung</A><br></div>
<script type="application/ld+json">
{"@context": "https://schema.org","@type": "NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.newsdeutschland.com/n/Welt/75sbgfj6a/Nächster-Dämpfer-im-Titelrennen-Liverpool-verschenkt-Sieg-gegen.htm"},"headline": "Nächster Dämpfer im Titelrennen: Liverpool verschenkt Sieg gegen Newcastle","image": {"@type": "ImageObject","url": "https://cdnde.newsserve.net/700/d/20201230/130-Nächster-Dämpfer-im-Titelrennen-Liverpool-verschenkt-Sieg-gegen.jpg","height": 527,"width": 700},"datePublished": "2020-12-30T22:33:33+00:00","dateModified": "2020-12-30T22:33:33+00:00","author": {"@type": "Organization","name": "n-tv.de"},"publisher": {"@type": "Organization","name": "n-tv.de","logo": {"@type": "ImageObject","url": "https://cdnde.newsserve.net/p/ntvde.jpg","width": 160,"height": 40}},"description": "Trotz zahlreicher Chancen gelingt dem FC Liverpool gegen Newcastle United kein Tor. Für das Team von Trainer Jürgen Klopp ist es bereits das sechste Unentschieden in dieser Saison. Rivale Manchester United bietet sich nun die Gelegenheit, im Titelrennen gleichzuziehen."}
</script>
</td></tr>
<tr><td colspan=3><table name="SocialSharing" id="ID32804562-130" style=""><tr><td style="padding-top:6px; padding-right:8px; border-right:1px solid #aaa; color:#666; text-shadow: 0 1px 1px rgba(167, 167, 167, 0.4); text-align:center;"><b id="sharecounter" style="font-size:22px; line-height:0.8;">0</b><br>Teilung(en)</td><td style="font-size:14px; "><a name="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.newsdeutschland.com%2Fn%2FWelt%2F75sbgfj6a%2FN%C3%A4chster-D%C3%A4mpfer-im-Titelrennen-Liverpool-verschenkt-Sieg-gegen.htm" class="socialfb" rel="nofollow" onClick="_gaq.push(['_trackEvent','SocialSharing','Facebook','/n/Welt/75sbgfj6a/N%C3%A4chster-D%C3%A4mpfer-im-Titelrennen-Liverpool-verschenkt-Sieg-gegen.htm']); window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=no,height=400,width=665');return false;" target="_blank">Auf Facebook<br>teilen</a><a name="twitter" href="https://twitter.com/home?status=Nächster Dämpfer im Titelrennen: Liverpool verschenkt Sieg gegen Newcastle https%3A%2F%2Fwww.newsdeutschland.com%2Fn%2FWelt%2F75sbgfj6a%2FN%C3%A4chster-D%C3%A4mpfer-im-Titelrennen-Liverpool-verschenkt-Sieg-gegen.htm via @NewsDeutsch" class="socialtw" rel="nofollow" onClick="javascript:_gaq.push(['_trackEvent','SocialSharing','Twitter','/n/Welt/75sbgfj6a/N%C3%A4chster-D%C3%A4mpfer-im-Titelrennen-Liverpool-verschenkt-Sieg-gegen.htm']); window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=no,height=400,width=665');return false;" target="_blank">Auf Twitter<br>teilen</a><a name="email" href="/cdn-cgi/l/email-protection#19266a6c7b737c7a6d24573c5a2a3c582d7a716a6d7c6b3c2b295d3c5a2a3c582d74697f7c6b3c2b2970743c2b294d706d7c756b7c77777c773c2a583c2b2955706f7c6b697676753c2b296f7c6b6a7a717c77726d3c2b294a707c7e3c2b297e7c7e7c773c2b29577c6e7a786a6d757c3f7b767d6024716d6d696a3c2a583c2b5f3c2b5f6e6e6e37777c6e6a7d7c6c6d6a7a717578777d377a76743c2b5f773c2b5f4e7c756d3c2b5f2e2c6a7b7e7f732f783c2b5f573c5a2a3c582d7a716a6d7c6b345d3c5a2a3c582d74697f7c6b347074344d706d7c756b7c77777c773455706f7c6b69767675346f7c6b6a7a717c77726d344a707c7e347e7c7e7c7737716d74" class="socialem" rel="nofollow" onClick="javascript:_gaq.push(['_trackEvent','SocialSharing','Email','/n/Welt/75sbgfj6a/N%C3%A4chster-D%C3%A4mpfer-im-Titelrennen-Liverpool-verschenkt-Sieg-gegen.htm']);">Per Email<br>teilen</a></td></tr><tr><td colspan=2 class="socialarrow">&nbsp;</td></tr></table>
</td></tr>
<tr><td colspan=3 id="reldiv2"><br><h4>Ähnliche Nachrichten</h4><table class=mtnh><tr><td class="nr t1" id="ID32804586-399" colspan=2><A HREF="/n/Sport/75sbgfj6y/FC-Liverpool-Nächster-Mini-Ausrutscher-Klopp-Elf.htm" CLASS=ln><H3>FC Liverpool: Nächster Mini-Ausrutscher – Klopp-Elf lässt erneut Punkte liegen</H3></A><span class=s1>Gegen Kellerkind West Brom verpasste das Team des deutschen Trainers einen Sieg. Gegen Newcastle sollte es für Liverpool besser laufen. Doch der Tabellenführer...</span><BR><span class="c1 linktop">t-online.de <time class="ta" datetime="2020-12-30T22:35:50+00:00">vor 9 Stunden</time> - Sport</span><BR><BR></td></tr>
<tr><td class="nr t1" id="ID32804539-399" colspan=2><A HREF="/n/Sport/75sbgfj5n/Premier-League-Wieder-nur-Remis-FC-Liverpool.htm" CLASS=ln><H3>Premier League - Wieder nur Remis: FC Liverpool vergibt Chancen in Newcastle</H3></A><span class=s1>Newcastle (dpa) - FIFA-Welttrainer Jürgen Klopp hat mit dem FC Liverpool schon wieder einen möglichen Sieg verpasst und das Punktepolster an der Tabellenspitze...</span><BR><span class="c1 linktop">t-online.de <time class="ta" datetime="2020-12-30T22:05:00+00:00">vor 10 Stunden</time> - Sport</span><BR><BR></td></tr>
</table><h4>Weitere Welt Nachrichten</h4>
<table class='mtnh'><tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Welt/75sbgfj9d/Brexit-Königin-stimmt-zu-Brexit-Gesetz-in.htm" CLASS="ln">Brexit - Königin stimmt zu: Brexit-<b>GESETZ</b> in Großbritannien in Kraft</A></td><td class="htd"><A HREF="/n/Welt/75sbgfj9k/Handelspakt-tritt-in-Kraft-Queen-segnet-britisches-Brexit.htm" CLASS="ln">Handelspakt tritt in Kraft: Queen segnet britisches Brexit-<b>GESETZ</b> ab</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Welt/75sbgfjl2/Knapp-1000-Corona-Tote-erfasst-RKI-meldet-mehr.htm" CLASS="ln">Knapp 1000 Corona-Tote erfasst: RKI meldet mehr als 32.000 neue <b>FäLLE</b></A></td><td class="htd"><A HREF="/n/Welt/75sbgfj3d/Corona-News-Lockdown-Verlängerung-immer-wahrscheinlicher.htm" CLASS="ln">Corona-News: <b>LOCKDOWN</b>-Verlängerung immer wahrscheinlicher</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Welt/75sbgfj26/Merkel-wirbt-für-Schulschließung-Bund-und-Länder-arbeiten.htm" CLASS="ln">Merkel wirbt für Schulschließung: Bund und Länder arbeiten an <b>LOCKDOWN</b>-Verlängerung</A></td><td class="htd"><A HREF="/n/Welt/75sbgfj0v/Pandemie-Schule-und-Corona-Präsenzunterricht-um-jeden-Preis.htm" CLASS="ln">Pandemie: Schule und Corona: <b>PRäSENZUNTERRICHT</b> um jeden Preis?</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Welt/75sbgfjma/Zukunft-aus-dem-Corona-Jahr-Konzeptautos-die-2020.htm" CLASS="ln">Zukunft aus dem Corona-Jahr: Konzeptautos, die 2020 für Aufsehen <b>SORGEN</b></A></td><td class="htd"><A HREF="/n/Welt/75sbgfin8/Impfstoff-Nachschub-am-Januar-Bislang-rund-78.htm" CLASS="ln"><b>IMPFSTOFF</b>-Nachschub am 8. Januar: Bislang rund 78.000 Menschen geimpft</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Welt/75sbgfjc0/Geheimdienstberichte-an-Trump-Lobte-China-Kopfgeld-auf-US.htm" CLASS="ln">Geheimdienstberichte an <b>TRUMP</b>: Lobte China Kopfgeld auf US-Soldaten aus?</A></td><td class="htd"><A HREF="/n/Welt/75sbgfjmb/Empörung-über-Loser-Tweet-Trump-Anhänger-wollen-Walmart.htm" CLASS="ln">Empörung über "Loser"-Tweet: <b>TRUMP</b>-Anhänger wollen Walmart boykottieren</A></td></tr>
</table>
<br><h4>Twitter</h4><table class=mtnh><tr><td colspan=4 class=mtnh><div class="tww" id="twe1" title="Nächster Dämpfer Titelrennen Liverpool" lang="de" style="width:660px;"></div></td></tr>
<input type=hidden id=twnid name=nid value="32804562-130"></table>
</td></tr>
</table></TD><TD CLASS=zc></TD></TR><TR><TD CLASS=navbox><table cellspacing=0><tr><td style="height:32px;border-left:solid 10px #3b5998;background:#f0f0f0;padding-left:3px;-moz-border-radius:8px;-webkit-border-radius:8px;-khtml-border-radius:8px;border-radius:8px;" valign="top"><a target="_blank" href="https://www.facebook.com/pages/News-Deutschland/430216247036947" rel="nofollow">Unsere<br>Facebook Seite</a><br></td></tr>
</table>
<div class="nc" id="navbox">
<table cellspacing=0><tr><td><br><h4 style="letter-spacing:-0.5px;">Aktuelle Themen</h4></td></tr><tr><td class=bbtns><A HREF="/thema/Silvester.htm" CLASS=nava>Silvester</A></td></tr><tr><td class=bbtns><A HREF="/thema/Jahreswechsel.htm" CLASS=nava>Jahreswechsel</A></td></tr><tr><td class=bbtns><A HREF="/thema/Gesetz.htm" CLASS=nava>Gesetz</A></td></tr><tr><td class=bbtns><A HREF="/thema/Kraft.htm" CLASS=nava>Kraft</A></td></tr><tr><td class=bbtns><A HREF="/thema/Erdrutsch_In_Norwegen.htm" CLASS=nava>Erdrutsch In Norwegen</A></td></tr><tr><td class=bbtns><A HREF="/thema/Feuerwerk.htm" CLASS=nava>Feuerwerk</A></td></tr></table>
</div>
<div class="nc" id="staffstories">
<table cellspacing=0><tr><td><BR><H4>Panorama</H4></td></tr>
<tr><td class="olink"><A HREF="/n/Top/75sbgfj80/Buntes-Hamburg-stimmt-sich-auf-stilles-Corona-Silvester.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20201230/302-Buntes-Hamburg-stimmt-sich-auf-stilles-Corona-Silvester.jpg" ALT="Buntes: Hamburg stimmt sich auf stilles Corona-Silvester 2020 ein" CLASS="newsimagemed" STYLE="margin-right:5px;">Buntes: Hamburg stimmt sich auf stilles Corona-Silvester 2020 ein</A></td></tr>
<tr><td class="olink"><A HREF="/n/Top/75sbgfi9f/Pandemie-Corona-Diese-Regeln-gelten-in-Stormarn-zum.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20201230/302-Pandemie-Corona-Diese-Regeln-gelten-in-Stormarn-zum.jpg" ALT="Pandemie: Corona: Diese Regeln gelten in Stormarn zum Jahreswechsel" CLASS="newsimagemed" STYLE="margin-right:5px;">Pandemie: Corona: Diese Regeln gelten in Stormarn zum Jahreswechsel</A></td></tr>
<tr><td class="olink"><A HREF="/n/Top/75sbgfh25/Gesundheit-Bislang-rund-4900-Corona-Impfungen-in-Mecklenburg.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20201230/302-Gesundheit-Bislang-rund-4900-Corona-Impfungen-in-Mecklenburg.jpg" ALT="Gesundheit: Bislang rund 4900 Corona-Impfungen in Mecklenburg-Vorpommern" CLASS="newsimagemed" STYLE="margin-right:5px;">Gesundheit: Bislang rund 4900 Corona-Impfungen in Mecklenburg-Vorpommern</A></td></tr>
<tr><td class="olink"><A HREF="/n/Top/75sbgfj1w/Gesundheit-528-neue-Corona-Fälle-in-Schleswig-Holstein.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20201230/302-Gesundheit-528-neue-Corona-Fälle-in-Schleswig-Holstein.jpg" ALT="Gesundheit: 528 neue Corona-Fälle in Schleswig-Holstein gemeldet" CLASS="newsimagemed" STYLE="margin-right:5px;">Gesundheit: 528 neue Corona-Fälle in Schleswig-Holstein gemeldet</A></td></tr>
<tr><td class="olink"><A HREF="/n/Top/75sbgfhcn/Licht-und-Schatten-Corona-Krise-macht-Schwarzenbeker-Kaufleute.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20201230/302-Licht-und-Schatten-Corona-Krise-macht-Schwarzenbeker-Kaufleute.jpg" ALT="Licht und Schatten: Corona-Krise macht Schwarzenbeker Kaufleute erfinderisch" CLASS="newsimagemed" STYLE="margin-right:5px;">Licht und Schatten: Corona-Krise macht Schwarzenbeker Kaufleute erfinderisch</A></td></tr>
<tr><td class="olink"><A HREF="/n/Top/75sbgfgsl/Live-Spahn-Pressekonferenz-zur-Corona-Lage.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20201230/58-Live-Spahn-Pressekonferenz-zur-Corona-Lage.jpg" ALT="Live: Spahn-Pressekonferenz zur Corona-Lage" CLASS="newsimagemed" STYLE="margin-right:5px;">Live: Spahn-Pressekonferenz zur Corona-Lage</A></td></tr>
<tr><td class="olink"><A HREF="/n/Top/75sbgfieu/Trotz-Corona-Langlaufen-und-Skifahren-in-Baden-Württemberg.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20201230/302-Trotz-Corona-Langlaufen-und-Skifahren-in-Baden-Württemberg.jpg" ALT="Trotz Corona: Langlaufen und Skifahren in Baden-Württemberg erlaubt" CLASS="newsimagemed" STYLE="margin-right:5px;">Trotz Corona: Langlaufen und Skifahren in Baden-Württemberg erlaubt</A></td></tr>
</table>
</div>
</TD>
<TD CLASS=adtd><ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="2132853467"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="3609586665"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></TD></TR></TABLE><table class=footerbartable><tr><td class=vspace> </td></tr>
<tr><td class=fbox>Umweltfreundlich: News Deutschland wird ausschließlich mit sauberem Strom aus erneuerbaren Quellen betrieben</td></tr>
<tr><td class=fbox>&copy; 2020 <A HREF="/" TITLE="News Deutschland - Aktuelle Nachrichten auf einen Blick">News Deutschland</A>. Alle Rechte vorbehalten.&nbsp; | &nbsp;<A HREF="/aboutus.php" TITLE="Über News Deutschland">Über uns</A>&nbsp; | &nbsp;<A HREF="/impressum.php" TITLE="Impressum">Impressum</A>&nbsp; | &nbsp;<A HREF="/tc.php#usage" TITLE="Nutzungsbedingungen, Datenschutz und Inhalt Akkreditierung">Nutzungsbedingungen&nbsp; | &nbsp;Datenschutz&nbsp; | &nbsp;Inhalt Akkreditierung</A><BR>
Anregungen oder Ideen? <A HREF="/feedback.php" TITLE="Feedback form"><img src="https://cdnde.newsserve.net/emailanim16_min.gif" border=0 width=20 height=20 align="top">Feedback geben</A>&nbsp; | &nbsp;<A HREF="/topnewsRSS.php" TITLE="Topmeldungen RSS Feed" CLASS="rssicn">&nbsp;Topmeldungen RSS Feed</A>&nbsp; | &nbsp;<A HREF="/cdn-cgi/l/email-protection#f293969f9b9cb29c9785819697878681919a9e939c96dc919d9f" TITLE="Kontaktieren Sie uns">Kontaktieren Sie uns</A>&nbsp; | &nbsp;<A HREF="javascript:bookmark('https://www.newsdeutschland.com/','News Deutschland - Aktuelle Nachrichten auf einen Blick');">Bookmarken</A></td></tr></table>
<div id='NmWg4327'></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="/nd20191101min.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
function createDiv(){var e=document.getElementsByTagName("body")[0],o=document.createElement("div");o.setAttribute("id","cookie-law"),o.innerHTML='<p style="position:fixed;bottom:0;text-align:center;width:100%;margin:10px 0 auto;z-index:999;background:#eee;padding-top:20px;padding-bottom:20px;font-size:14px;">Wir verwenden Cookies. Wenn sie diese Website weiterhin besuchen, erklären Sie sich damit einverstanden. <a class="close-cookie-banner" href="javascript:void(0);" onclick="removeMe();"><span style="background:#2090d0;color:#fff;padding:8px;border-radius:8px;webkit-border-radius:8px;moz-border-radius:8px;">Kein Problem</span></a></p>',e.appendChild(o),document.getElementsByTagName("body")[0].className+=" cookiebanner"}function createCookie(e,o,i){if(i){var t=new Date;t.setTime(t.getTime()+24*i*60*60*1e3);var n="; expires="+t.toGMTString()}else var n="";window.dropCookie&&(document.cookie=e+"="+o+n+"; path=/")}function checkCookie(e){for(var o=e+"=",i=document.cookie.split(";"),t=0;t<i.length;t++){for(var n=i[t];" "==n.charAt(0);)n=n.substring(1,n.length);if(0==n.indexOf(o))return n.substring(o.length,n.length)}return null}function eraseCookie(e){createCookie(e,"",-1)}function removeMe(){createCookie(window.cookieName,window.cookieValue,window.cookieDuration);var e=document.getElementById("cookie-law");e.parentNode.removeChild(e)}var dropCookie=!0,cookieDuration=365,cookieName="EUcookie",cookieValue="on";
</script>
<div style="display:none;"><img src="https://sb.scorecardresearch.com/p2?c1=2&c2=19293788&cv=2.0&cj=1" height="1" width="1"></div>
<script type="text/javascript">
var _qevents=_qevents || [];
(function() {var elem=document.createElement('script');elem.src="https://secure.quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem, scpt);})();
_qevents.push({qacct:"p-bd2hUjN1_kgv6"});
</script>
<noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-bd2hUjN1_kgv6.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
</div></body>
