<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "https://www.w3.org/TR/html4/loose.dtd">
<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#"><head>
<title>Partnerschaft ohne Grenzen: Russische Wirtschaft wendet sich an China - News Deutschland</title>
<link rel="dns-prefetch" href="https://cdnde.newsserve.net/">
<link rel="dns-prefetch" href="https://videode.newsserve.net/">
<meta name="keywords" content="sich,wendet,Wirtschaft,Russische,Grenzen,ohne,Partnerschaft,Welt,Nachrichten,Schlagzeilen,Archiv,Aktuell,Welt">
<meta name="description" content="Seit Jahren bauen China und Russland ihre Wirtschaftsbeziehungen aus. Der Krieg in der Ukraine und die westlichen Sanktionen gegen Moskau führen offenbar zu einer weiteren Annäherung der beiden Länder. Vor allem China profitiert von der Abschottung.. • Welt • News Deutschland: 23.03.2022">
<meta http-equiv="content-language" content="de">
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7">
<meta name="viewport" content="width=device-width">
<link rel="shortcut icon" href="/OneNewsPage_shortcuticon_192.png">
<meta property="fb:admins" content="1031771666">
<meta property="fb:app_id" content="161766733864878">
<meta property="og:type" content="article">
<meta property="og:description" content="Seit Jahren bauen China und Russland ihre Wirtschaftsbeziehungen aus. Der Krieg in der Ukraine und die westlichen Sanktionen gegen Moskau führen offenbar zu einer weiteren Annäherung der beiden Länder. Vor allem China profitiert von der Abschottung.. • Welt • News Deutschland: 23.03.2022">
<meta property="og:title" content="Partnerschaft ohne Grenzen: Russische Wirtschaft wendet sich an China">
<meta property="og:url" content="https://www.newsdeutschland.com/n/Welt/7613d3vlv/Partnerschaft-ohne-Grenzen-Russische-Wirtschaft-wendet-sich.htm">
<meta property="og:site_name" content="News Deutschland">
<meta property="og:image" content="https://cdnde.newsserve.net/700/d/20220323/130-Partnerschaft-ohne-Grenzen-Russische-Wirtschaft-wendet-sich.jpg">
<link rel="image_src" href="https://cdnde.newsserve.net/700/d/20220323/130-Partnerschaft-ohne-Grenzen-Russische-Wirtschaft-wendet-sich.jpg">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@NewsDeutsch">
<meta property="twitter:url" content="https://www.newsdeutschland.com/n/Welt/7613d3vlv/Partnerschaft-ohne-Grenzen-Russische-Wirtschaft-wendet-sich.htm">
<meta property="twitter:title" content="Partnerschaft ohne Grenzen: Russische Wirtschaft wendet sich an China">
<meta property="twitter:description" content="Seit Jahren bauen China und Russland ihre Wirtschaftsbeziehungen aus. Der Krieg in der Ukraine und die westlichen Sanktionen gegen Moskau führen offenbar zu einer weiteren Annäherung der beiden Länder. Vor allem China profitiert von der Abschottung.. • Welt • News Deutschland: 23.03.2022">
<meta property="twitter:image" content="https://cdnde.newsserve.net/700/d/20220323/130-Partnerschaft-ohne-Grenzen-Russische-Wirtschaft-wendet-sich.jpg">
<link rel="search" type="application/opensearchdescription+xml" title="News Deutschland" href="/search.xml">
<link rel="alternate" type="application/rss+xml" href="https://www.newsdeutschland.com/topnewsRSS.php" title="Aktuelle Nachrichten - News Deutschland - Topmeldungen">
<script data-schema="Organization" type="application/ld+json">
{"name":"News Deutschland","url":"https://www.newsdeutschland.com/","logo":"https://cdnde.newsserve.net/ONPglobe256.jpg","sameAs":["https://www.facebook.com/News-Deutschland","https://twitter.com/NewsDeutsch"],"@type":"Organization","@context":"https://schema.org"}
</script>
<link rel="stylesheet" type="text/css" href="/nd20191101min.css">
</head>
<body>
<script type="text/javascript">google_analytics_uacct="UA-3293590-14";</script>
<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount','UA-3293590-14']);
_gaq.push(['_trackPageview']);
(function() {var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);})();
</script>
<div id="bdiv">
<table class="tbtable"><tr><td class=tbleft onClick="parent.location='/regionselect.php';"><span class="flagDE" style="padding-left:32px;"> Deutschland &nbsp;<a href="/regionselect.php" REL="nofollow" class="rsicn"></a></span></td><td class="tbright"><span id="locationbar"></span><span id="memberarea"></span></td></tr></table>
<div class="hnd">
<table class=hbtable><tr><td class=hboxleft onClick="parent.location='https://www.newsdeutschland.com/';"><a href="https://www.newsdeutschland.com/"><span class="logo">News Deutschland</span><br><span class="tagline">&ldquo;Deutschlands schnellstes Nachrichtenportal&rdquo;</span></a></td><td class=hboxcenter onClick="parent.location='https://www.newsdeutschland.com/';"><img src="https://cdnde.newsserve.net/onpglobe120.png" style="width: 60px; height: 60px;" alt="News Deutschland"></td><td class=hboxright><FORM ACTION='/index.php' ID='mainsearchform' class='searchform'><INPUT TYPE=hidden NAME=mode VALUE='QUS'><INPUT TYPE=text CLASS="searchbox sdef" ID="sinp" NAME="qsearch" VALUE=" Suche: 35 Mio. Videos &amp; Meldungen 🔍"><INPUT TYPE=submit CLASS="searchbutton" VALUE=""></FORM><div class="searchsuggest"><div id="soutp"></div></div></td></tr>
</table>
<div id="navdiv"><table class=nbtable><tr><td class="nttd navactive" id="Start" style="background-color:#2090d0;"><a href="/" class="lnb">START</a></td><td class="nttd" id="InundAusland"><a href="/aktuell/Deutschland.htm" class="ln">IN- &amp; AUSLAND</a></td><td class="nttd" id="SportNachrichten"><a href="/aktuell/Sport.htm" class="ln">SPORT</a></td><td class="nttd" id="PolitikNachrichten"><a href="/aktuell/Politik.htm" class="ln">POLITIK</a></td><td class="nttd" id="WirtschaftNachrichten"><a href="/aktuell/Wirtschaft.htm" class="ln">WIRTSCHAFT</a></td><td class="nttd" id="WissenNachrichten"><a href="/aktuell/Wissen.htm" class="ln">WISSEN</a></td><td class="nttd" id="LebenNachrichten"><a href="/aktuell/Leben.htm" class="ln">LEBEN</a></td></tr></table>
<div class="navd" id="N-Start"><table class="nbtable"><tr><td class="ntd" id="TopMeldungen" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/" class="lnb">Top&nbsp;Meldungen</a></td><td class="ntd" id="NewsVideos" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/videos.htm" class="lnb">Video</a></td><td class="ntd" id="LiveTV" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/liveTV.htm" class="lnb">Live&nbsp;TV</a></td><td class="ntd" id="Populaer" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/topnachrichten.htm" class="lnb">Populär</a></td><td class="ntd" id="Top" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/aktuell/Top.htm" class="lnb">Top</a></td><td class="ntd" id="AlleNachrichten" style="background-color:#30a0e0;border-top:solid 4px #30a0e0;border-bottom:solid 4px #30a0e0;"><a href="/aktuell.htm" class="lnb">&nbsp;<b>&bull;&nbsp;Alle&nbsp;Nachrichten&nbsp;&bull;</b>&nbsp;</a></td></tr></table></div></div></div>
<div class=bctrail><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/" itemprop="url"><span itemprop="title">News Deutschland</span></a> &gt; </span><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/aktuell/Welt.htm" itemprop="url"><span itemprop="title">Welt</span></a> &gt; </span><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/n/Welt/7613d3vlv/Partnerschaft-ohne-Grenzen-Russische-Wirtschaft-wendet-sich.htm" itemprop="url"><span itemprop="title">Partnerschaft "ohne Grenzen": Russische Wirtschaft wendet sich an China</span></a></span></div>
<div class="nc" id="breakingnews"></div>
<TABLE class=supertable>
<TR><TD width=140></TD><TD ID=mainidtop valign=top COLSPAN=2><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="8179387062"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></TD></TR>
<TR><TD CLASS=zc width=140></TD><TD ID=mainid valign=top ROWSPAN=2>
<table class=mtd style="width:660px;">
<tr class="nr at" ID="ID34533571-130"><td class="t1 at" colspan=3><H1 style="font-weight:400;">Partnerschaft "ohne Grenzen": Russische Wirtschaft wendet sich an China</H1></td></tr>
<tr><td class=as colspan=3><IMG SRC="https://cdnde.newsserve.net/p/ntvde.jpg" ALT="n-tv.de" CLASS="pil"><span class="lhpt"><BR>23.03.2022&nbsp;(<time class="ta" datetime="2022-03-23T07:31:38+00:00">vor 7 Stunden</time>)</span><BR><BR>
<span class=as><IMG SRC="https://cdnde.newsserve.net/d/20220323/130-Partnerschaft-ohne-Grenzen-Russische-Wirtschaft-wendet-sich.jpg" ALT="Partnerschaft ohne Grenzen: Russische Wirtschaft wendet sich an China" CLASS="newsimage" onClick="re(34533571,130);window.open('/news.php?nid=34533571-130');">Seit Jahren <a name="kp" href="/thema/bauen.htm" title="Bauen">bauen</a> China und Russland ihre Wirtschaftsbeziehungen aus. Der Krieg in der Ukraine und die westlichen Sanktionen gegen Moskau führen offenbar zu einer weiteren Annäherung der beiden Länder. Vor allem China profitiert von der Abschottung Russlands vom Weltmarkt.</span><div class="as" style="width:100%;text-align:right;"><A HREF="/news.php?nid=34533571-130" REL="nofollow" TARGET="_blank" onClick='re(34533571,130);'>👓 Vollständige Meldung</A><br></div>
<script type="application/ld+json">
{"@context": "https://schema.org","@type": "NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.newsdeutschland.com/n/Welt/7613d3vlv/Partnerschaft-ohne-Grenzen-Russische-Wirtschaft-wendet-sich.htm"},"headline": "Partnerschaft "ohne Grenzen": Russische Wirtschaft wendet sich an China","image": {"@type": "ImageObject","url": "https://cdnde.newsserve.net/700/d/20220323/130-Partnerschaft-ohne-Grenzen-Russische-Wirtschaft-wendet-sich.jpg","height": 527,"width": 700},"datePublished": "2022-03-23T07:31:38+00:00","dateModified": "2022-03-23T07:31:38+00:00","author": {"@type": "Organization","name": "n-tv.de"},"publisher": {"@type": "Organization","name": "n-tv.de","logo": {"@type": "ImageObject","url": "https://cdnde.newsserve.net/p/ntvde.jpg","width": 160,"height": 40}},"description": "Seit Jahren bauen China und Russland ihre Wirtschaftsbeziehungen aus. Der Krieg in der Ukraine und die westlichen Sanktionen gegen Moskau führen offenbar zu einer weiteren Annäherung der beiden Länder. Vor allem China profitiert von der Abschottung Russlands vom Weltmarkt."}
</script>
</td></tr>
<tr><td colspan=3><table name="SocialSharing" id="ID34533571-130" style=""><tr><td style="padding-top:6px; padding-right:8px; border-right:1px solid #aaa; color:#666; text-shadow: 0 1px 1px rgba(167, 167, 167, 0.4); text-align:center;"><b id="sharecounter" style="font-size:22px; line-height:0.8;">0</b><br>Teilung(en)</td><td style="font-size:14px; "><a name="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.newsdeutschland.com%2Fn%2FWelt%2F7613d3vlv%2FPartnerschaft-ohne-Grenzen-Russische-Wirtschaft-wendet-sich.htm" class="socialfb" rel="nofollow" onClick="_gaq.push(['_trackEvent','SocialSharing','Facebook','/n/Welt/7613d3vlv/Partnerschaft-ohne-Grenzen-Russische-Wirtschaft-wendet-sich.htm']); window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=no,height=400,width=665');return false;" target="_blank">Auf Facebook<br>teilen</a><a name="twitter" href="https://twitter.com/home?status=Partnerschaft " ohne Grenzen": Russische Wirtschaft wendet sich an China https%3A%2F%2Fwww.newsdeutschland.com%2Fn%2FWelt%2F7613d3vlv%2FPartnerschaft-ohne-Grenzen-Russische-Wirtschaft-wendet-sich.htm via @NewsDeutsch" class="socialtw" rel="nofollow" onClick="javascript:_gaq.push(['_trackEvent','SocialSharing','Twitter','/n/Welt/7613d3vlv/Partnerschaft-ohne-Grenzen-Russische-Wirtschaft-wendet-sich.htm']); window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=no,height=400,width=665');return false;" target="_blank">Auf Twitter<br>teilen</a><a name="email" href="/cdn-cgi/l/email-protection#c0ffb3b5a2aaa5a3b4fd90a1b2b4aea5b2b3a3a8a1a6b4e5f2f0e5f2f2afa8aea5e5f2f087b2a5aebaa5aee5f2f2e5f381e5f2f092b5b3b3a9b3a3a8a5e5f2f097a9b2b4b3a3a8a1a6b4e5f2f0b7a5aea4a5b4e5f2f0b3a9a3a8e5f2f0a1aee5f2f083a8a9aea1e6a2afa4b9fda8b4b4b0b3e5f381e5f286e5f286b7b7b7eeaea5b7b3a4a5b5b4b3a3a8aca1aea4eea3afade5f286aee5f28697a5acb4e5f286f7f6f1f3a4f3b6acb6e5f28690a1b2b4aea5b2b3a3a8a1a6b4edafa8aea5ed87b2a5aebaa5aeed92b5b3b3a9b3a3a8a5ed97a9b2b4b3a3a8a1a6b4edb7a5aea4a5b4edb3a9a3a8eea8b4ad" class="socialem" rel="nofollow" onClick="javascript:_gaq.push(['_trackEvent','SocialSharing','Email','/n/Welt/7613d3vlv/Partnerschaft-ohne-Grenzen-Russische-Wirtschaft-wendet-sich.htm']);">Per Email<br>teilen</a></td></tr><tr><td colspan=2 class="socialarrow">&nbsp;</td></tr></table>
</td></tr>
<tr><td colspan=3 id="reldiv2"><h4>Weitere Welt Nachrichten</h4>
<table class='mtnh'><tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Welt/7613d3uet/Misstöne-vor-Selenski-Rede-«Stellt-euch-vor-Mariupol.htm" CLASS="ln">Misstöne vor <b>SELENSKI</b>-Rede: «Stellt euch vor, Mariupol wäre Genua»</A></td><td class="htd"><A HREF="/n/Welt/7613d3wxr/Unfreundliche-Staaten-Russland-will-für-Gaslieferungen-nur.htm" CLASS="ln">"Unfreundliche Staaten": Russland will für Gaslieferungen nur noch <b>RUBEL</b></A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Welt/7613d3tsv/Politik-bleibt-in-der-Pflicht-Gas-Vorrat-spricht.htm" CLASS="ln">Politik bleibt in der Pflicht: Gas-Vorrat spricht WM-Gastgeber <b>KATAR</b> nicht frei</A></td><td class="htd"><A HREF="/n/Welt/7613d3wi9/Tankrabatt-erreicht-Zapfsäulen-In-Italien-ist-Sprit-jetzt.htm" CLASS="ln"><b>TANKRABATT</b> erreicht Zapfsäulen: In Italien ist Sprit jetzt 30,5 Cent günstiger</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Welt/7613d3wow/Bundeswehr-Merz-stellt-Bedingungen-Klingbeil-sieht-taktische.htm" CLASS="ln">Bundeswehr: Merz stellt Bedingungen – Klingbeil sieht "taktische <b>SPIELCHEN</b>"</A></td><td class="htd"><A HREF="/n/Welt/7613d3v57/Markus-Lanz-Martin-Schulz-geht-die-Hutschnur.htm" CLASS="ln">Markus Lanz I <b>MARTIN SCHULZ</b> geht die Hutschnur hoch</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Welt/7613d3v8n/Mehr-als-15-Millionen-Genesene-Sieben-Tage-Inzidenz.htm" CLASS="ln">Mehr als 15 Millionen Genesene: Sieben-Tage-<b>INZIDENZ</b> steigt auf 1734,2</A></td><td class="htd"><A HREF="/n/Welt/7613d3tvo/Fanclub-und-Protest-in-Grünheide-Musk-übergibt-erste.htm" CLASS="ln">Fanclub und Protest in <b>GRüNHEIDE</b>: Musk übergibt erste Teslas  "Made in Germany"</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Welt/7613d3uaz/Hoch-„Peter“-bringt-viel-Sonne-Temperaturen-bis.htm" CLASS="ln">Hoch „<b>PETER</b>“ bringt viel Sonne – Temperaturen bis 21 Grad</A></td><td class="htd"><A HREF="/n/Welt/7613d3w9r/Gnabry-fällt-aus-Brandt-kommt-Jetzt-nominiert-Flick.htm" CLASS="ln">Gnabry fällt aus, <b>BRANDT</b> kommt: Jetzt nominiert Flick doch noch einen BVB-Profi</A></td></tr>
</table>
<br><h4>Twitter</h4><table class=mtnh><tr><td colspan=4 class=mtnh><div class="tww" id="twe0" title="Partnerschaft ohne Grenzen Russische" lang="de" style="width:660px;"><div id="tw1506556170072432642" class=tweet><img width=24 height=24 src="https://abs.twimg.com/sticky/default_profile_images/default_profile_normal.png" alt="pic"><p class=text><a href="https://twitter.com/News_Boerse" rel="nofollow" target="_blank"><b>Börsen-News</b></a>&nbsp;Partnerschaft "ohne Grenzen": Russische Wirtschaft wendet sich an China
Seit Jahren bauen China und Russland ihre… https://t.co/Sz1Ekg56YD&nbsp;<i>vor 5 Stunden</i></p></div><div id="tw1506555551068663810" class=tweet><img width=24 height=24 src="https://abs.twimg.com/sticky/default_profile_images/default_profile_normal.png" alt="pic"><p class=text><a href="https://twitter.com/News_Finanzen_" rel="nofollow" target="_blank"><b>Finanzen-News</b></a>&nbsp;Partnerschaft "ohne Grenzen": Russische Wirtschaft wendet sich an China
Seit Jahren bauen China und Russland ihre… https://t.co/q5WnnKHMzr&nbsp;<i>vor 5 Stunden</i></p></div><div id="tw1506538482247913473" class=tweet><img width=24 height=24 src="https://pbs.twimg.com/profile_images/1499484713744019462/ERfTtzHJ_normal.jpg" alt="pic"><p class=text><a href="https://twitter.com/123_INFO_DE" rel="nofollow" target="_blank"><b>123 INFO DEUTSCHLAND</b></a>&nbsp;Partnerschaft "ohne Grenzen": Russische Wirtschaft wendet sich an China
<a href="https://twitter.com/search?q=%23123INFO" rel="nofollow" target="_blank">#123INFO</a>
https://t.co/0kS9r8qygn&nbsp;<i>vor 6 Stunden</i></p></div><div id="tw1506537242654769154" class=tweet><img width=24 height=24 src="https://pbs.twimg.com/profile_images/903506676376113152/18eKXHx0_normal.jpg" alt="pic"><p class=text><a href="https://twitter.com/teleboerse" rel="nofollow" target="_blank"><b>n-tv Telebörse</b></a>&nbsp;Partnerschaft "ohne Grenzen": Russische Wirtschaft wendet sich an China https://t.co/7ayCHEnw1p&nbsp;<i>vor 6 Stunden</i></p></div><div id="tw1506535072446308352" class=tweet><img width=24 height=24 src="https://pbs.twimg.com/profile_images/1357380553050365952/oZbhl-sn_normal.jpg" alt="pic"><p class=text><a href="https://twitter.com/CityReport" rel="nofollow" target="_blank"><b>Cityreport24</b></a>&nbsp;Partnerschaft "ohne Grenzen": Russische Wirtschaft wendet sich an China https://t.co/PUbTQMcDWv https://t.co/QryKF79lw5&nbsp;<i>vor 7 Stunden</i></p></div></div></td></tr>
<input type=hidden id=twnid name=nid value="34533571-130"></table>
</td></tr>
</table></TD><TD CLASS=zc></TD></TR><TR><TD CLASS=navbox><table cellspacing=0><tr><td style="height:32px;border-left:solid 10px #3b5998;background:#f0f0f0;padding-left:3px;-moz-border-radius:8px;-webkit-border-radius:8px;-khtml-border-radius:8px;border-radius:8px;" valign="top"><a target="_blank" href="https://www.facebook.com/pages/News-Deutschland/430216247036947" rel="nofollow">Unsere<br>Facebook Seite</a><br></td></tr>
</table>
<div class="nc" id="navbox">
<table cellspacing=0><tr><td><br><h4 style="letter-spacing:-0.5px;">Aktuelle Themen</h4></td></tr><tr><td class=bbtns><A HREF="/thema/Kanzler.htm" CLASS=nava>Kanzler</A></td></tr><tr><td class=bbtns><A HREF="/thema/Rubel.htm" CLASS=nava>Rubel</A></td></tr><tr><td class=bbtns><A HREF="/thema/Ampel.htm" CLASS=nava>Ampel</A></td></tr><tr><td class=bbtns><A HREF="/thema/Pendlerpauschale.htm" CLASS=nava>Pendlerpauschale</A></td></tr><tr><td class=bbtns><A HREF="/thema/Mieter.htm" CLASS=nava>Mieter</A></td></tr><tr><td class=bbtns><A HREF="/thema/Nationalrat.htm" CLASS=nava>Nationalrat</A></td></tr></table>
</div>
<div class="nc" id="staffstories">
<table cellspacing=0><tr><td><BR><H4>Panorama</H4></td></tr>
<tr><td class="olink"><A HREF="/n/Top/7613d3v4k/Krieg-gegen-die-Ukraine-Heftige-Kämpfe-bei-Charkiw.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20220323/58-Krieg-gegen-die-Ukraine-Heftige-Kämpfe-bei-Charkiw.jpg" ALT="Krieg gegen die Ukraine: Heftige Kämpfe bei Charkiw" CLASS="newsimagemed" STYLE="margin-right:5px;">Krieg gegen die Ukraine: Heftige Kämpfe bei Charkiw</A></td></tr>
<tr><td class="olink"><A HREF="/n/Deutschland/7613d3wut/Geimpfte-Nationalspieler-Kimmich-und-der-Corona-Bierhoffs.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20220323/390-Geimpfte-Nationalspieler-Kimmich-und-der-Corona-Bierhoffs.jpg" ALT="Geimpfte Nationalspieler: Kimmich und der Corona - Bierhoffs Blick in die Glaskugel" CLASS="newsimagemed" STYLE="margin-right:5px;">Geimpfte Nationalspieler: Kimmich und der Corona - Bierhoffs "Blick in die Glaskugel"</A></td></tr>
<tr><td class="olink"><A HREF="/n/Deutschland/7613d3wgi/Flüchtlinge-aus-der-Ukraine-CSU-kritisiert-Ampel-für.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20220323/390-Flüchtlinge-aus-der-Ukraine-CSU-kritisiert-Ampel-für.jpg" ALT="Flüchtlinge aus der Ukraine: CSU kritisiert Ampel für Kontrollverlust | LIVE" CLASS="newsimagemed" STYLE="margin-right:5px;">Flüchtlinge aus der Ukraine: CSU kritisiert Ampel für "Kontrollverlust" | LIVE</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/7613d3ws3/Europäische-Fußball-Union-Großbritannien-und-Irland-bewerben-sich.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20220323/399-Europäische-Fußball-Union-Großbritannien-und-Irland-bewerben-sich.jpg" ALT="Europäische Fußball-Union: Großbritannien und Irland bewerben sich für EM 2028" CLASS="newsimagemed" STYLE="margin-right:5px;">Europäische Fußball-Union: Großbritannien und Irland bewerben sich für EM 2028</A></td></tr>
<tr><td class="olink"><A HREF="/n/Deutschland/7613d3vzx/Jetzt-live-Generaldebatte-im-Bundestag-mit-Kanzler-Olaf.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20220323/390-Jetzt-live-Generaldebatte-im-Bundestag-mit-Kanzler-Olaf.jpg" ALT="Jetzt live: Generaldebatte im Bundestag mit Kanzler Olaf Scholz" CLASS="newsimagemed" STYLE="margin-right:5px;">Jetzt live: Generaldebatte im Bundestag mit Kanzler Olaf Scholz</A></td></tr>
<tr><td class="olink"><A HREF="/n/Deutschland/7613d3ubz/Beleidigungen-gegen-Politiker-Razzien-in-ganz-Deutschland-im.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20220322/390-Beleidigungen-gegen-Politiker-Razzien-in-ganz-Deutschland-im.jpg" ALT="Beleidigungen gegen Politiker: Razzien in ganz Deutschland im Kampf gegen Hass im Netz" CLASS="newsimagemed" STYLE="margin-right:5px;">Beleidigungen gegen Politiker: Razzien in ganz Deutschland im Kampf gegen Hass im Netz</A></td></tr>
<tr><td class="olink"><A HREF="/n/Top/7613d3wym/Ukrainekrieg-Russland-akzeptiert-für-Gaslieferungen-nach-Europa-nur.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20220323/108-Ukrainekrieg-Russland-akzeptiert-für-Gaslieferungen-nach-Europa-nur.jpg" ALT="Ukrainekrieg: Russland akzeptiert für Gaslieferungen nach Europa nur noch Rubel" CLASS="newsimagemed" STYLE="margin-right:5px;">Ukrainekrieg: Russland akzeptiert für Gaslieferungen nach Europa nur noch Rubel</A></td></tr>
</table>
</div>
</TD>
<TD CLASS=adtd><ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="2132853467"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="3609586665"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></TD></TR></TABLE><table class=footerbartable><tr><td class=vspace> </td></tr>
<tr><td class=fbox>Umweltfreundlich: News Deutschland wird ausschließlich mit sauberem Strom aus erneuerbaren Quellen betrieben</td></tr>
<tr><td class=fbox>&copy; 2022 <A HREF="/" TITLE="News Deutschland - Aktuelle Nachrichten auf einen Blick">News Deutschland</A>. Alle Rechte vorbehalten.&nbsp; | &nbsp;<A HREF="/aboutus.php" TITLE="Über News Deutschland">Über uns</A>&nbsp; | &nbsp;<A HREF="/impressum.php" TITLE="Impressum">Impressum</A>&nbsp; | &nbsp;<A HREF="/tc.php#usage" TITLE="Nutzungsbedingungen, Datenschutz und Inhalt Akkreditierung">Nutzungsbedingungen&nbsp; | &nbsp;Datenschutz&nbsp; | &nbsp;Inhalt Akkreditierung</A><BR>
Anregungen oder Ideen? <A HREF="/feedback.php" TITLE="Feedback form"><img src="https://cdnde.newsserve.net/emailanim16_min.gif" border=0 width=20 height=20 align="top">Feedback geben</A>&nbsp; | &nbsp;<A HREF="/topnewsRSS.php" TITLE="Topmeldungen RSS Feed" CLASS="rssicn">&nbsp;Topmeldungen RSS Feed</A>&nbsp; | &nbsp;<A HREF="/cdn-cgi/l/email-protection#1b7a7f7672755b757e6c687f7e6e6f687873777a757f35787476" TITLE="Kontaktieren Sie uns">Kontaktieren Sie uns</A>&nbsp; | &nbsp;<A HREF="javascript:bookmark('https://www.newsdeutschland.com/','News Deutschland - Aktuelle Nachrichten auf einen Blick');">Bookmarken</A></td></tr></table>
<div id='NmWg4327'></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="/nd20191101min.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
function createDiv(){var e=document.getElementsByTagName("body")[0],o=document.createElement("div");o.setAttribute("id","cookie-law"),o.innerHTML='<p style="position:fixed;bottom:0;text-align:center;width:100%;margin:10px 0 auto;z-index:999;background:#eee;padding-top:20px;padding-bottom:20px;font-size:14px;">Wir verwenden Cookies. Wenn sie diese Website weiterhin besuchen, erklären Sie sich damit einverstanden. <a class="close-cookie-banner" href="javascript:void(0);" onclick="removeMe();"><span style="background:#2090d0;color:#fff;padding:8px;border-radius:8px;webkit-border-radius:8px;moz-border-radius:8px;">Kein Problem</span></a></p>',e.appendChild(o),document.getElementsByTagName("body")[0].className+=" cookiebanner"}function createCookie(e,o,i){if(i){var t=new Date;t.setTime(t.getTime()+24*i*60*60*1e3);var n="; expires="+t.toGMTString()}else var n="";window.dropCookie&&(document.cookie=e+"="+o+n+"; path=/")}function checkCookie(e){for(var o=e+"=",i=document.cookie.split(";"),t=0;t<i.length;t++){for(var n=i[t];" "==n.charAt(0);)n=n.substring(1,n.length);if(0==n.indexOf(o))return n.substring(o.length,n.length)}return null}function eraseCookie(e){createCookie(e,"",-1)}function removeMe(){createCookie(window.cookieName,window.cookieValue,window.cookieDuration);var e=document.getElementById("cookie-law");e.parentNode.removeChild(e)}var dropCookie=!0,cookieDuration=365,cookieName="EUcookie",cookieValue="on";
</script>
<div style="display:none;"><img src="https://sb.scorecardresearch.com/p2?c1=2&c2=19293788&cv=2.0&cj=1" height="1" width="1"></div>
<script type="text/javascript">
var _qevents=_qevents || [];
(function() {var elem=document.createElement('script');elem.src="https://secure.quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem, scpt);})();
_qevents.push({qacct:"p-bd2hUjN1_kgv6"});
</script>
<noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-bd2hUjN1_kgv6.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
</div></body>
