<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "https://www.w3.org/TR/html4/loose.dtd">
<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#"><head>
<title>„Die EU ist mehr ein Tanker“: Von der Leyen gibt Versäumnisse bei Impfstoff-Beschaffung zu - News Deutschland</title>
<link rel="dns-prefetch" href="https://cdnde.newsserve.net/">
<link rel="dns-prefetch" href="https://videode.newsserve.net/">
<meta name="keywords" content="der,Von,Tanker“,ein,mehr,ist,EU,„Die,Wirtschaft,Nachrichten,Schlagzeilen,Archiv,Aktuell,Wirtschaft">
<meta name="description" content="EU-Kommissionspräsidentin Ursula von der Leyen hat Versäumnisse bei der Beschaffung von Corona-Impfstoffen eingestanden. Die EU habe unterschätzt, welche Komplikationen auftreten können. • Wirtschaft • News Deutschland: 05.02.2021">
<meta http-equiv="content-language" content="de">
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7">
<meta name="viewport" content="width=device-width">
<link rel="shortcut icon" href="/OneNewsPage_shortcuticon_192.png">
<meta property="fb:admins" content="1031771666">
<meta property="fb:app_id" content="161766733864878">
<meta property="og:type" content="article">
<meta property="og:description" content="EU-Kommissionspräsidentin Ursula von der Leyen hat Versäumnisse bei der Beschaffung von Corona-Impfstoffen eingestanden. Die EU habe unterschätzt, welche Komplikationen auftreten können. • Wirtschaft • News Deutschland: 05.02.2021">
<meta property="og:title" content="„Die EU ist mehr ein Tanker“: Von der Leyen gibt Versäumnisse bei Impfstoff-Beschaffung zu">
<meta property="og:url" content="https://www.newsdeutschland.com/n/Wirtschaft/75wgawmxb/„Die-EU-ist-mehr-ein-Tanker“-Von-der.htm">
<meta property="og:site_name" content="News Deutschland">
<meta property="og:image" content="https://cdnde.newsserve.net/700/d/20210205/368-„Die-EU-ist-mehr-ein-Tanker“-Von-der.jpg">
<link rel="image_src" href="https://cdnde.newsserve.net/700/d/20210205/368-„Die-EU-ist-mehr-ein-Tanker“-Von-der.jpg">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@NewsDeutsch">
<meta property="twitter:url" content="https://www.newsdeutschland.com/n/Wirtschaft/75wgawmxb/„Die-EU-ist-mehr-ein-Tanker“-Von-der.htm">
<meta property="twitter:title" content="„Die EU ist mehr ein Tanker“: Von der Leyen gibt Versäumnisse bei Impfstoff-Beschaffung zu">
<meta property="twitter:description" content="EU-Kommissionspräsidentin Ursula von der Leyen hat Versäumnisse bei der Beschaffung von Corona-Impfstoffen eingestanden. Die EU habe unterschätzt, welche Komplikationen auftreten können. • Wirtschaft • News Deutschland: 05.02.2021">
<meta property="twitter:image" content="https://cdnde.newsserve.net/700/d/20210205/368-„Die-EU-ist-mehr-ein-Tanker“-Von-der.jpg">
<link rel="search" type="application/opensearchdescription+xml" title="News Deutschland" href="/search.xml">
<link rel="alternate" type="application/rss+xml" href="https://www.newsdeutschland.com/topnewsRSS.php" title="Aktuelle Nachrichten - News Deutschland - Topmeldungen">
<script data-schema="Organization" type="application/ld+json">
{"name":"News Deutschland","url":"https://www.newsdeutschland.com/","logo":"https://cdnde.newsserve.net/ONPglobe256.jpg","sameAs":["https://www.facebook.com/News-Deutschland","https://twitter.com/NewsDeutsch"],"@type":"Organization","@context":"https://schema.org"}
</script>
<link rel="stylesheet" type="text/css" href="/nd20191101min.css">
</head>
<body>
<script type="text/javascript">google_analytics_uacct="UA-3293590-14";</script>
<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount','UA-3293590-14']);
_gaq.push(['_trackPageview']);
(function() {var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);})();
</script>
<div id="bdiv">
<table class="tbtable"><tr><td class=tbleft onClick="parent.location='/regionselect.php';"><span class="flagDE" style="padding-left:32px;"> Deutschland &nbsp;<a href="/regionselect.php" REL="nofollow" class="rsicn"></a></span></td><td class="tbright"><span id="locationbar"></span><span id="memberarea"></span></td></tr></table>
<div class="hnd">
<table class=hbtable><tr><td class=hboxleft onClick="parent.location='https://www.newsdeutschland.com/';"><a href="https://www.newsdeutschland.com/"><span class="logo">News Deutschland</span><br><span class="tagline">&ldquo;Deutschlands schnellstes Nachrichtenportal&rdquo;</span></a></td><td class=hboxcenter onClick="parent.location='https://www.newsdeutschland.com/';"><img src="https://cdnde.newsserve.net/onpglobe120.png" style="width: 60px; height: 60px;" alt="News Deutschland"></td><td class=hboxright><FORM ACTION='/index.php' ID='mainsearchform' class='searchform'><INPUT TYPE=hidden NAME=mode VALUE='QUS'><INPUT TYPE=text CLASS="searchbox sdef" ID="sinp" NAME="qsearch" VALUE=" Suche: 33 Mio. Videos &amp; Meldungen 🔍"><INPUT TYPE=submit CLASS="searchbutton" VALUE=""></FORM><div class="searchsuggest"><div id="soutp"></div></div></td></tr>
</table>
<div id="navdiv"><table class=nbtable><tr><td class="nttd navactive" id="Start" style="background-color:#2090d0;"><a href="/" class="lnb">START</a></td><td class="nttd" id="InundAusland"><a href="/aktuell/Deutschland.htm" class="ln">IN- &amp; AUSLAND</a></td><td class="nttd" id="SportNachrichten"><a href="/aktuell/Sport.htm" class="ln">SPORT</a></td><td class="nttd" id="PolitikNachrichten"><a href="/aktuell/Politik.htm" class="ln">POLITIK</a></td><td class="nttd" id="WirtschaftNachrichten"><a href="/aktuell/Wirtschaft.htm" class="ln">WIRTSCHAFT</a></td><td class="nttd" id="WissenNachrichten"><a href="/aktuell/Wissen.htm" class="ln">WISSEN</a></td><td class="nttd" id="LebenNachrichten"><a href="/aktuell/Leben.htm" class="ln">LEBEN</a></td></tr></table>
<div class="navd" id="N-Start"><table class="nbtable"><tr><td class="ntd" id="TopMeldungen" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/" class="lnb">Top&nbsp;Meldungen</a></td><td class="ntd" id="NewsVideos" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/videos.htm" class="lnb">Video</a></td><td class="ntd" id="LiveTV" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/liveTV.htm" class="lnb">Live&nbsp;TV</a></td><td class="ntd" id="Populaer" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/topnachrichten.htm" class="lnb">Populär</a></td><td class="ntd" id="Top" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/aktuell/Top.htm" class="lnb">Top</a></td><td class="ntd" id="AlleNachrichten" style="background-color:#30a0e0;border-top:solid 4px #30a0e0;border-bottom:solid 4px #30a0e0;"><a href="/aktuell.htm" class="lnb">&nbsp;<b>&bull;&nbsp;Alle&nbsp;Nachrichten&nbsp;&bull;</b>&nbsp;</a></td></tr></table></div></div></div>
<div class=bctrail><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/" itemprop="url"><span itemprop="title">News Deutschland</span></a> &gt; </span><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/aktuell/Wirtschaft.htm" itemprop="url"><span itemprop="title">Wirtschaft</span></a> &gt; </span><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/n/Wirtschaft/75wgawmxb/„Die-EU-ist-mehr-ein-Tanker“-Von-der.htm" itemprop="url"><span itemprop="title">„Die EU ist mehr ein Tanker“: Von der Leyen gibt Versäumnisse bei Impfstoff-Beschaffung zu</span></a></span></div>
<div class="nc" id="breakingnews"></div>
<TABLE class=supertable>
<TR><TD width=140></TD><TD ID=mainidtop valign=top COLSPAN=2><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="8179387062"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></TD></TR>
<TR><TD CLASS=zc width=140></TD><TD ID=mainid valign=top ROWSPAN=2>
<table class=mtd style="width:660px;">
<tr class="nr at" ID="ID32985103-368"><td class="t1 at" colspan=3><H1 style="font-weight:400;">„Die EU ist mehr ein Tanker“: Von der Leyen gibt Versäumnisse bei Impfstoff-Beschaffung zu</H1></td></tr>
<tr><td class=as colspan=3><IMG SRC="https://cdnde.newsserve.net/p/wiwo.jpg" ALT="wiwo.de" CLASS="pil"><span class="lhpt"><BR>05.02.2021&nbsp;(<time class="ta" datetime="2021-02-05T07:53:43+00:00">vor 3 Stunden</time>)</span><BR><BR>
<span class=as><IMG SRC="https://cdnde.newsserve.net/d/20210205/368-„Die-EU-ist-mehr-ein-Tanker“-Von-der.jpg" ALT="„Die EU ist mehr ein Tanker“: Von der Leyen gibt Versäumnisse bei Impfstoff-Beschaffung zu" CLASS="newsimage" onClick="re(32985103,368);window.open('/news.php?nid=32985103-368');">EU-Kommissionspräsidentin <a name="kp" href="/thema/ursula.htm" title="Ursula">Ursula</a> von der Leyen hat Versäumnisse bei der Beschaffung von <a name="kp" href="/thema/corona.htm" title="Corona">Corona</a>-Impfstoffen eingestanden. Die EU habe unterschätzt, welche Komplikationen auftreten können.</span><div class="as" style="width:100%;text-align:right;"><A HREF="/news.php?nid=32985103-368" REL="nofollow" TARGET="_blank" onClick='re(32985103,368);'>👓 Vollständige Meldung</A><br></div>
<script type="application/ld+json">
{"@context": "https://schema.org","@type": "NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.newsdeutschland.com/n/Wirtschaft/75wgawmxb/„Die-EU-ist-mehr-ein-Tanker“-Von-der.htm"},"headline": "„Die EU ist mehr ein Tanker“: Von der Leyen gibt Versäumnisse bei Impfstoff-Beschaffung zu","image": {"@type": "ImageObject","url": "https://cdnde.newsserve.net/700/d/20210205/368-„Die-EU-ist-mehr-ein-Tanker“-Von-der.jpg","height": 394,"width": 700},"datePublished": "2021-02-05T07:53:43+00:00","dateModified": "2021-02-05T07:53:43+00:00","author": {"@type": "Organization","name": "wiwo.de"},"publisher": {"@type": "Organization","name": "wiwo.de","logo": {"@type": "ImageObject","url": "https://cdnde.newsserve.net/p/wiwo.jpg","width": 160,"height": 40}},"description": "EU-Kommissionspräsidentin Ursula von der Leyen hat Versäumnisse bei der Beschaffung von Corona-Impfstoffen eingestanden. Die EU habe unterschätzt, welche Komplikationen auftreten können."}
</script>
</td></tr>
<tr><td colspan=3><table name="SocialSharing" id="ID32985103-368" style=""><tr><td style="padding-top:6px; padding-right:8px; border-right:1px solid #aaa; color:#666; text-shadow: 0 1px 1px rgba(167, 167, 167, 0.4); text-align:center;"><b id="sharecounter" style="font-size:22px; line-height:0.8;">0</b><br>Teilung(en)</td><td style="font-size:14px; "><a name="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.newsdeutschland.com%2Fn%2FWirtschaft%2F75wgawmxb%2F%E2%80%9EDie-EU-ist-mehr-ein-Tanker%E2%80%9C-Von-der.htm" class="socialfb" rel="nofollow" onClick="_gaq.push(['_trackEvent','SocialSharing','Facebook','/n/Wirtschaft/75wgawmxb/%E2%80%9EDie-EU-ist-mehr-ein-Tanker%E2%80%9C-Von-der.htm']); window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=no,height=400,width=665');return false;" target="_blank">Auf Facebook<br>teilen</a><a name="twitter" href="https://twitter.com/home?status=„Die EU ist mehr ein Tanker“: Von der Leyen gibt Versäumnisse bei Impfstoff-Beschaffung zu https%3A%2F%2Fwww.newsdeutschland.com%2Fn%2FWirtschaft%2F75wgawmxb%2F%E2%80%9EDie-EU-ist-mehr-ein-Tanker%E2%80%9C-Von-der.htm via @NewsDeutsch" class="socialtw" rel="nofollow" onClick="javascript:_gaq.push(['_trackEvent','SocialSharing','Twitter','/n/Wirtschaft/75wgawmxb/%E2%80%9EDie-EU-ist-mehr-ein-Tanker%E2%80%9C-Von-der.htm']); window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=no,height=400,width=665');return false;" target="_blank">Auf Twitter<br>teilen</a><a name="email" href="/cdn-cgi/l/email-protection#013e7274636b6462753c24443324393124384445686424333144542433316872752433316c64697324333164686f24333155606f6a6473244433243931243842243240243331576e6f2433316564732433314d6478646f2433316668637524333157647372244232244035746c6f68727264243331636468243331486c716772756e67672c4364726269606767746f662433317b7427636e65783c69757571722432402433472433477676762f6f647672656474757262696d606f652f626e6c2433476f243347566873757262696067752433473634766660766c79632433472444332439312438444568642c44542c6872752c6c6469732c64686f2c55606f6a64732444332439312438422c576e6f2c6564732f69756c" class="socialem" rel="nofollow" onClick="javascript:_gaq.push(['_trackEvent','SocialSharing','Email','/n/Wirtschaft/75wgawmxb/%E2%80%9EDie-EU-ist-mehr-ein-Tanker%E2%80%9C-Von-der.htm']);">Per Email<br>teilen</a></td></tr><tr><td colspan=2 class="socialarrow">&nbsp;</td></tr></table>
</td></tr>
<tr><td colspan=3><table class=mtnh><tr><td colspan=4 class=as><div id="AolVidDiv" style="width:660px;height:370px;background-image:url('https://videode.newsserve.net/700/w/20210202/2102020635-Mehr-Tests-mehr-Grenzkontrollen-Europa-kämpft-weiter-mit.jpg');background-position: center center;" class="vdb_player vdb_5aa66004e0fa173955aeef1b565dbe59bbe5bf0e68c74e8e" vdb_params="m.loadingplaceholder=1">
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
function loadaolvideo() {
document.getElementById("AolVidDiv").style.backgroundImage="url('https://cdnde.newsserve.net/video_660x395.jpg')";
_gaq.push(['_trackEvent','video_AolOn','PlayerLoad_CTP','/n/Wirtschaft/75wgawmxb/%E2%80%9EDie-EU-ist-mehr-ein-Tanker%E2%80%9C-Von-der.htm',194444]);
var script = document.createElement("script");
script.type = "text/javascript";
script.onload = function() {returnflags+="AOLON_LOADED ";};
script.src = "//delivery.vidible.tv/jsonp/pid=5aa66004e0fa173955aeef1b/vid=6018f34bb8de51321cd89df1/565dbe59bbe5bf0e68c74e8e.js?m.playback=";
document.getElementById("AolVidDiv").appendChild(script);
};
</script>
<span class="lhpt" style="font-size:11px;text-align:left;">Quelle: Euronews German - <time class="ta" datetime="2021-02-02T06:50:02+00:00">vor 3 Tagen</time></span><BR><BR>
<img src="https://videode.newsserve.net/w/20210202/2102020635-Mehr-Tests-mehr-Grenzkontrollen-Europa-kämpft-weiter-mit.jpg" ALT="News video: Mehr Tests, mehr Grenzkontrollen: Europa kämpft weiter mit dem Virus und seinen Varianten" CLASS="vi" STYLE="padding-right:20px;padding-bottom:10px;">
<span class="s1">
<a href="/video/20210202/194444/Mehr-Tests-mehr-Grenzkontrollen-Europa-kämpft-weiter-mit.htm"><h3>Mehr Tests, mehr Grenzkontrollen: Europa kämpft weiter mit dem Virus und seinen Varianten&nbsp;<span class="vduration">02:02</span></h3></a>
Mehr Tests, mehr Grenzkontrollen: Europa kämpft weiter mit dem #Coronavirus und seinen Varianten. In England etwa gehen mobile Teams mit Heimtests von Tür zu Tür, um bis zu 80.000 Bürger zu untersuchen.</span>
</td></tr></table>
</td></tr>
<tr><td colspan=3 id="reldiv2"><br><h4>Ähnliche Nachrichten</h4><table class=mtnh><tr><td class="nr t1" id="ID32985683-16" colspan=2><A HREF="/n/Wissen/75wgawndf/Corona-Impfstoff-Zu-stark-auf-Entwicklung-fokussiert.htm" CLASS=ln><H3>Corona-Impfstoff: "Zu stark auf Entwicklung fokussiert": Von der Leyen räumt Fehler bei Impfstoff-Beschaffung ein</H3></A><span class=s1>EU-Kommissionspräsidentin Ursula von der Leyen gibt zu, dass die EU in Sachen Corona-Impfstoff Fehler gemacht hat. Vor allem mit einer Frage hätte man sich...</span><BR><span class="c1 linktop">stern.de <time class="ta" datetime="2021-02-05T09:25:00+00:00">vor 1 Stunde</time> - Wissen</span><span class=arb>Auch berichtet bei &bull;<A HREF="/n/Top/75wgawlum/Von-der-Leyen-gibt-Versäumnisse-bei-Impfstoff-Beschaffung.htm">tagesschau.de</A> &bull;<A HREF="/n/Welt/75wgawlmj/EU-ist-mehr-ein-Tanker-Von-der.htm">n-tv.de</A></span><BR></td></tr>
<tr><td class="nr t1" id="ID32983389-32" colspan=2><A HREF="/n/Politik/75wgawllp/„Unterschätzt-welche-Komplikationen-auftreten-können“-Von-der.htm" CLASS=ln><H3>„Unterschätzt, welche Komplikationen auftreten können“ – Von der Leyen gibt Versäumnisse zu</H3></A><span class=s1>Nach langer Kritik an der Impfstoffbeschaffung hat die EU-Kommissionspräsidentin Fehler und Versäumnisse eingeräumt. Man habe sich stark auf die Frage...</span><BR><span class="c1 linktop">Welt Online <time class="ta" datetime="2021-02-04T19:08:28+00:00">vor 16 Stunden</time> - Politik</span><BR><BR></td></tr>
<tr><td class="nr t1" id="ID32983726-379"><A HREF="/n/Deutschland/75wgawlv2/Von-der-Leyen-Die-EU-ist-ein-Tanker.htm" CLASS=ln><H3>Von der Leyen: Die EU ist ein Tanker, kein Schnellboot</H3></A><span class=s1>EU-Kommissionspräsidentin Ursula von der Leyen hat Fehler bei der Impfstoff-Beschaffung der Europäischen Union eingestanden. Eines stimme jedoch: "Die Richtung...</span><BR><span class="c1 linktop">t-online.de <time class="ta" datetime="2021-02-04T19:02:47+00:00">vor 16 Stunden</time> - Deutschland</span><BR><BR></td><td class="nr t1" id="ID32965271-272"><A HREF="/n/Welt/75wgaw7mf/Kommentar-zur-EU-Impfstrategie-Für-den-Abgesang-auf.htm" CLASS=ln><H3>Kommentar zur EU-Impfstrategie: Für den Abgesang auf Ursula von der Leyen ist es zu früh</H3></A><span class=s1>Die EU-Kommissionschefin Ursula von der Leyen muss bei ihrer Impfstrategie gegen Corona jede Woche neue Rückschläge hinnehmen. So wird das nichts mit «Europas...</span><BR><span class="c1 linktop">Basler Zeitung <time class="ta" datetime="2021-02-01T19:34:40+00:00">vor 4 Tagen</time> - Welt</span><BR><BR></td></tr>
</table><h4>Weitere Wirtschaft Nachrichten</h4>
<table class='mtnh'><tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Wirtschaft/75wgawn6m/+++-Corona-Update-+++-12-908-Corona.htm" CLASS="ln">+++ <b>CORONA</b>-Update +++ : 12.908 <b>CORONA</b>-Neuinfektionen und 855 Todesfälle gemeldet</A></td><td class="htd"><A HREF="/n/Wirtschaft/75wgawnfy/Corona-Impfstoff-Zu-stark-auf-Entwicklung-fokussiert.htm" CLASS="ln">Corona-Impfstoff: "Zu stark auf Entwicklung fokussiert": Von der <b>LEYEN</b> räumt Fehler bei Impfstoff-Beschaffung ein</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Wirtschaft/75wgawmzx/Interview-Warum-sind-die-Anträge-für-Corona-Hilfen.htm" CLASS="ln">Interview: Warum sind die <b>ANTRäGE</b> für Corona-Hilfen so kompliziert?</A></td><td class="htd"><A HREF="/n/Wirtschaft/75wgawnen/Gewerkschaften-wollen-Generation-Corona-in-der-Ausbildung-verhindern.htm" CLASS="ln">Gewerkschaften wollen "Generation <b>CORONA</b>" in der Ausbildung verhindern</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Wirtschaft/75wgawnc5/News-Coronavirus-Pandemie-Spahn-Jüngere-sollen-vorrangig-AstraZeneca.htm" CLASS="ln">News <b>CORONAVIRUS</b>-Pandemie: Spahn: Jüngere sollen vorrangig AstraZeneca-Impfstoff bekommen – die Älteren Biontech und Pfizer</A></td><td class="htd"><A HREF="/n/Wirtschaft/75wgawnfz/Umstrittene-Republikanerin-QAnon-Anhängerin-Marjorie-Taylor-Greene-verliert.htm" CLASS="ln">Umstrittene Republikanerin: QAnon-Anhängerin <b>MARJORIE TAYLOR GREENE</b> verliert Ämter im US-Repräsentantenhaus</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Wirtschaft/75wgawn46/Börse-in-Frankfurt-Dax-kaum-verändert-Rekordhoch.htm" CLASS="ln">Börse in Frankfurt: Dax kaum verändert - Rekordhoch in <b>REICHWEITE</b></A></td><td class="htd"><A HREF="/n/Wirtschaft/75wgawmvh/Rede-im-Außenministerium-Amerika-ist-zurück-die.htm" CLASS="ln">Rede im Außenministerium: "Amerika ist zurück, die Diplomatie ist zurück" – Joe <b>BIDEN</b> ändert außenpolitischen Kurs von Trump</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Wirtschaft/75wgawmun/Der-Impfstoff-mit-Mutations-Update-ist-zum-Greifen.htm" CLASS="ln">Der <b>IMPFSTOFF</b> mit Mutations-Update ist zum Greifen nah</A></td><td class="htd"><A HREF="/n/Wirtschaft/75wgawncr/Kinderkrankentage-Wann-Eltern-eine-Steuererklärung-machen-müssen.htm" CLASS="ln">Kinderkrankentage: Wann Eltern eine <b>STEUERERKLäRUNG</b> machen müssen</A></td></tr>
</table>
<br><h4>Twitter</h4><table class=mtnh><tr><td colspan=4 class=mtnh><div class="tww" id="twe1" title="„Die mehr Tanker“" lang="de" style="width:660px;"></div></td></tr>
<input type=hidden id=twnid name=nid value="32985103-368"></table>
</td></tr>
</table></TD><TD CLASS=zc></TD></TR><TR><TD CLASS=navbox><table cellspacing=0><tr><td style="height:32px;border-left:solid 10px #3b5998;background:#f0f0f0;padding-left:3px;-moz-border-radius:8px;-webkit-border-radius:8px;-khtml-border-radius:8px;border-radius:8px;" valign="top"><a target="_blank" href="https://www.facebook.com/pages/News-Deutschland/430216247036947" rel="nofollow">Unsere<br>Facebook Seite</a><br></td></tr>
</table>
<div class="nc" id="navbox">
<table cellspacing=0><tr><td><br><h4 style="letter-spacing:-0.5px;">Aktuelle Themen</h4></td></tr><tr><td class=bbtns><A HREF="/thema/Biden.htm" CLASS=nava>Biden</A></td></tr><tr><td class=bbtns><A HREF="/thema/Champions_League.htm" CLASS=nava>Champions League</A></td></tr><tr><td class=bbtns><A HREF="/thema/China.htm" CLASS=nava>China</A></td></tr><tr><td class=bbtns><A HREF="/thema/Abgeordnete.htm" CLASS=nava>Abgeordnete</A></td></tr><tr><td class=bbtns><A HREF="/thema/Schauspieler.htm" CLASS=nava>Schauspieler</A></td></tr><tr><td class=bbtns><A HREF="/thema/Orange.htm" CLASS=nava>Orange</A></td></tr></table>
</div>
<div class="nc" id="staffstories">
<table cellspacing=0><tr><td><BR><H4>Panorama</H4></td></tr>
<tr><td class="olink"><A HREF="/n/Top/75wgawk1a/Corona-Pandemie-Deutscher-Ethikrat-gegen-Sonderrechte-für-geimpfte.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20210204/302-Corona-Pandemie-Deutscher-Ethikrat-gegen-Sonderrechte-für-geimpfte.jpg" ALT="Corona-Pandemie: Deutscher Ethikrat gegen Sonderrechte für geimpfte Personen" CLASS="newsimagemed" STYLE="margin-right:5px;">Corona-Pandemie: Deutscher Ethikrat gegen Sonderrechte für geimpfte Personen</A></td></tr>
<tr><td class="olink"><A HREF="/n/Top/75wgawnfh/Pandemie-Corona-RKI-und-Spahn-weisen-auf-Gefahr.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20210205/302-Pandemie-Corona-RKI-und-Spahn-weisen-auf-Gefahr.jpg" ALT="Pandemie: Corona: RKI und Spahn weisen auf Gefahr der Mutationen hin" CLASS="newsimagemed" STYLE="margin-right:5px;">Pandemie: Corona: RKI und Spahn weisen auf Gefahr der Mutationen hin</A></td></tr>
<tr><td class="olink"><A HREF="/n/Top/75wgawn70/Corona-Pandemie-Ursula-von-der-Leyen-räumt-Versäumnisse.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20210205/108-Corona-Pandemie-Ursula-von-der-Leyen-räumt-Versäumnisse.jpg" ALT="Corona-Pandemie: Ursula von der Leyen räumt Versäumnisse bei Impfstoffbeschaffung ein" CLASS="newsimagemed" STYLE="margin-right:5px;">Corona-Pandemie: Ursula von der Leyen räumt Versäumnisse bei Impfstoffbeschaffung ein</A></td></tr>
<tr><td class="olink"><A HREF="/n/Top/75wgawmum/US-Konzern-Johnson- Johnson-beantragt-Zulassung-für-Corona.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20210205/302-US-Konzern-Johnson- Johnson-beantragt-Zulassung-für-Corona.jpg" ALT="US-Konzern: Johnson & Johnson beantragt Zulassung für Corona-Impfstoff" CLASS="newsimagemed" STYLE="margin-right:5px;">US-Konzern: Johnson & Johnson beantragt Zulassung für Corona-Impfstoff</A></td></tr>
<tr><td class="olink"><A HREF="/n/Top/75wgawke4/Gesundheit-Für-Nord-Grüne-ist-es-noch-zu.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20210204/302-Gesundheit-Für-Nord-Grüne-ist-es-noch-zu.jpg" ALT="Gesundheit: Für Nord-Grüne ist es noch zu früh für Corona-Lockerungen" CLASS="newsimagemed" STYLE="margin-right:5px;">Gesundheit: Für Nord-Grüne ist es noch zu früh für Corona-Lockerungen</A></td></tr>
<tr><td class="olink"><A HREF="/n/Top/75wgawjwy/Meinung-am-Mittag-Corona-Hilfen-Die-Koalition-hat.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20210204/1-Meinung-am-Mittag-Corona-Hilfen-Die-Koalition-hat.jpg" ALT="Meinung am Mittag: Corona-Hilfen: Die Koalition hat viel Geld, aber keinen Kompass" CLASS="newsimagemed" STYLE="margin-right:5px;">Meinung am Mittag: Corona-Hilfen: Die Koalition hat viel Geld, aber keinen Kompass</A></td></tr>
<tr><td class="olink"><A HREF="/n/Top/75wgawmqk/Corona-Angst-Neujahr-in-China-fällt-für-viele.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20210205/58-Corona-Angst-Neujahr-in-China-fällt-für-viele.jpg" ALT="Corona-Angst: Neujahr in China fällt für viele aus" CLASS="newsimagemed" STYLE="margin-right:5px;">Corona-Angst: Neujahr in China fällt für viele aus</A></td></tr>
</table>
</div>
</TD>
<TD CLASS=adtd><ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="2132853467"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="3609586665"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></TD></TR></TABLE><table class=footerbartable><tr><td class=vspace> </td></tr>
<tr><td class=fbox>Umweltfreundlich: News Deutschland wird ausschließlich mit sauberem Strom aus erneuerbaren Quellen betrieben</td></tr>
<tr><td class=fbox>&copy; 2021 <A HREF="/" TITLE="News Deutschland - Aktuelle Nachrichten auf einen Blick">News Deutschland</A>. Alle Rechte vorbehalten.&nbsp; | &nbsp;<A HREF="/aboutus.php" TITLE="Über News Deutschland">Über uns</A>&nbsp; | &nbsp;<A HREF="/impressum.php" TITLE="Impressum">Impressum</A>&nbsp; | &nbsp;<A HREF="/tc.php#usage" TITLE="Nutzungsbedingungen, Datenschutz und Inhalt Akkreditierung">Nutzungsbedingungen&nbsp; | &nbsp;Datenschutz&nbsp; | &nbsp;Inhalt Akkreditierung</A><BR>
Anregungen oder Ideen? <A HREF="/feedback.php" TITLE="Feedback form"><img src="https://cdnde.newsserve.net/emailanim16_min.gif" border=0 width=20 height=20 align="top">Feedback geben</A>&nbsp; | &nbsp;<A HREF="/topnewsRSS.php" TITLE="Topmeldungen RSS Feed" CLASS="rssicn">&nbsp;Topmeldungen RSS Feed</A>&nbsp; | &nbsp;<A HREF="/cdn-cgi/l/email-protection#afcecbc2c6c1efc1cad8dccbcadadbdcccc7c3cec1cb81ccc0c2" TITLE="Kontaktieren Sie uns">Kontaktieren Sie uns</A>&nbsp; | &nbsp;<A HREF="javascript:bookmark('https://www.newsdeutschland.com/','News Deutschland - Aktuelle Nachrichten auf einen Blick');">Bookmarken</A></td></tr></table>
<div id='NmWg4327'></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="/nd20191101min.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
function createDiv(){var e=document.getElementsByTagName("body")[0],o=document.createElement("div");o.setAttribute("id","cookie-law"),o.innerHTML='<p style="position:fixed;bottom:0;text-align:center;width:100%;margin:10px 0 auto;z-index:999;background:#eee;padding-top:20px;padding-bottom:20px;font-size:14px;">Wir verwenden Cookies. Wenn sie diese Website weiterhin besuchen, erklären Sie sich damit einverstanden. <a class="close-cookie-banner" href="javascript:void(0);" onclick="removeMe();"><span style="background:#2090d0;color:#fff;padding:8px;border-radius:8px;webkit-border-radius:8px;moz-border-radius:8px;">Kein Problem</span></a></p>',e.appendChild(o),document.getElementsByTagName("body")[0].className+=" cookiebanner"}function createCookie(e,o,i){if(i){var t=new Date;t.setTime(t.getTime()+24*i*60*60*1e3);var n="; expires="+t.toGMTString()}else var n="";window.dropCookie&&(document.cookie=e+"="+o+n+"; path=/")}function checkCookie(e){for(var o=e+"=",i=document.cookie.split(";"),t=0;t<i.length;t++){for(var n=i[t];" "==n.charAt(0);)n=n.substring(1,n.length);if(0==n.indexOf(o))return n.substring(o.length,n.length)}return null}function eraseCookie(e){createCookie(e,"",-1)}function removeMe(){createCookie(window.cookieName,window.cookieValue,window.cookieDuration);var e=document.getElementById("cookie-law");e.parentNode.removeChild(e)}var dropCookie=!0,cookieDuration=365,cookieName="EUcookie",cookieValue="on";
</script>
<div style="display:none;"><img src="https://sb.scorecardresearch.com/p2?c1=2&c2=19293788&cv=2.0&cj=1" height="1" width="1"></div>
<script type="text/javascript">
var _qevents=_qevents || [];
(function() {var elem=document.createElement('script');elem.src="https://secure.quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem, scpt);})();
_qevents.push({qacct:"p-bd2hUjN1_kgv6"});
</script>
<noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-bd2hUjN1_kgv6.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
</div></body>
