<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "https://www.w3.org/TR/html4/loose.dtd">
<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#"><head>
<title>Heizöl doppelt so teuer wie 2021: Energie und Lebensmittel treiben Inflation in Deutschland - News Deutschland</title>
<link rel="dns-prefetch" href="https://cdnde.newsserve.net/">
<link rel="dns-prefetch" href="https://videode.newsserve.net/">
<meta name="keywords" content="und,Energie,2021,wie,teuer,so,doppelt,Heizöl,Wirtschaft,Nachrichten,Schlagzeilen,Archiv,Aktuell,Wirtschaft">
<meta name="description" content="Das Statistische Bundesamt bestätigt, dass die Inflation in Deutschland im August bei 7,9 Prozent liegt. Der Anstieg beim Strompreis hält sich noch in Grenzen, dafür werden Heizöl und Erdgas deutlich teurer. Bei den Lebensmitteln legen vor allem.. • Wirtschaft • News Deutschland: 13.09.2022">
<meta http-equiv="content-language" content="de">
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7">
<meta name="viewport" content="width=device-width">
<link rel="shortcut icon" href="/OneNewsPage_shortcuticon_192.png">
<meta property="fb:admins" content="1031771666">
<meta property="fb:app_id" content="161766733864878">
<meta property="og:type" content="article">
<meta property="og:description" content="Das Statistische Bundesamt bestätigt, dass die Inflation in Deutschland im August bei 7,9 Prozent liegt. Der Anstieg beim Strompreis hält sich noch in Grenzen, dafür werden Heizöl und Erdgas deutlich teurer. Bei den Lebensmitteln legen vor allem.. • Wirtschaft • News Deutschland: 13.09.2022">
<meta property="og:title" content="Heizöl doppelt so teuer wie 2021: Energie und Lebensmittel treiben Inflation in Deutschland">
<meta property="og:url" content="https://www.newsdeutschland.com/n/Wirtschaft/761daowfx/Heizöl-doppelt-so-teuer-wie-2021-Energie-und.htm">
<meta property="og:site_name" content="News Deutschland">
<meta property="og:image" content="https://cdnde.newsserve.net/ONPglobe256.png">
<link rel="image_src" href="https://cdnde.newsserve.net/ONPglobe256.png">
<meta property="twitter:card" content="summary">
<meta property="twitter:site" content="@NewsDeutsch">
<meta property="twitter:url" content="https://www.newsdeutschland.com/n/Wirtschaft/761daowfx/Heizöl-doppelt-so-teuer-wie-2021-Energie-und.htm">
<meta property="twitter:title" content="Heizöl doppelt so teuer wie 2021: Energie und Lebensmittel treiben Inflation in Deutschland">
<meta property="twitter:description" content="Das Statistische Bundesamt bestätigt, dass die Inflation in Deutschland im August bei 7,9 Prozent liegt. Der Anstieg beim Strompreis hält sich noch in Grenzen, dafür werden Heizöl und Erdgas deutlich teurer. Bei den Lebensmitteln legen vor allem.. • Wirtschaft • News Deutschland: 13.09.2022">
<link rel="search" type="application/opensearchdescription+xml" title="News Deutschland" href="/search.xml">
<link rel="alternate" type="application/rss+xml" href="https://www.newsdeutschland.com/topnewsRSS.php" title="Aktuelle Nachrichten - News Deutschland - Topmeldungen">
<script data-schema="Organization" type="application/ld+json">
{"name":"News Deutschland","url":"https://www.newsdeutschland.com/","logo":"https://cdnde.newsserve.net/ONPglobe256.jpg","sameAs":["https://www.facebook.com/News-Deutschland","https://twitter.com/NewsDeutsch"],"@type":"Organization","@context":"https://schema.org"}
</script>
<link rel="stylesheet" type="text/css" href="/nd20191101min.css">
</head>
<body>
<script type="text/javascript">google_analytics_uacct="UA-3293590-14";</script>
<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount','UA-3293590-14']);
_gaq.push(['_trackPageview']);
(function() {var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);})();
</script>
<div id="bdiv">
<table class="tbtable"><tr><td class=tbleft onClick="parent.location='/regionselect.php';"><span class="flagDE" style="padding-left:32px;"> Deutschland &nbsp;<a href="/regionselect.php" REL="nofollow" class="rsicn"></a></span></td><td class="tbright"><span id="locationbar"></span><span id="memberarea"></span></td></tr></table>
<div class="hnd">
<table class=hbtable><tr><td class=hboxleft onClick="parent.location='https://www.newsdeutschland.com/';"><a href="https://www.newsdeutschland.com/"><span class="logo">News Deutschland</span><br><span class="tagline">&ldquo;Deutschlands schnellstes Nachrichtenportal&rdquo;</span></a></td><td class=hboxcenter onClick="parent.location='https://www.newsdeutschland.com/';"><img src="https://cdnde.newsserve.net/onpglobe120.png" style="width: 60px; height: 60px;" alt="News Deutschland"></td><td class=hboxright><FORM ACTION='/index.php' ID='mainsearchform' class='searchform'><INPUT TYPE=hidden NAME=mode VALUE='QUS'><INPUT TYPE=text CLASS="searchbox sdef" ID="sinp" NAME="qsearch" VALUE=" Suche: 35 Mio. Videos &amp; Meldungen 🔍"><INPUT TYPE=submit CLASS="searchbutton" VALUE=""></FORM><div class="searchsuggest"><div id="soutp"></div></div></td></tr>
</table>
<div id="navdiv"><table class=nbtable><tr><td class="nttd navactive" id="Start" style="background-color:#2090d0;"><a href="/" class="lnb">START</a></td><td class="nttd" id="InundAusland"><a href="/aktuell/Deutschland.htm" class="ln">IN- &amp; AUSLAND</a></td><td class="nttd" id="SportNachrichten"><a href="/aktuell/Sport.htm" class="ln">SPORT</a></td><td class="nttd" id="PolitikNachrichten"><a href="/aktuell/Politik.htm" class="ln">POLITIK</a></td><td class="nttd" id="WirtschaftNachrichten"><a href="/aktuell/Wirtschaft.htm" class="ln">WIRTSCHAFT</a></td><td class="nttd" id="WissenNachrichten"><a href="/aktuell/Wissen.htm" class="ln">WISSEN</a></td><td class="nttd" id="LebenNachrichten"><a href="/aktuell/Leben.htm" class="ln">LEBEN</a></td></tr></table>
<div class="navd" id="N-Start"><table class="nbtable"><tr><td class="ntd" id="TopMeldungen" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/" class="lnb">Top&nbsp;Meldungen</a></td><td class="ntd" id="NewsVideos" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/videos.htm" class="lnb">Video</a></td><td class="ntd" id="LiveTV" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/liveTV.htm" class="lnb">Live&nbsp;TV</a></td><td class="ntd" id="Populaer" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/topnachrichten.htm" class="lnb">Populär</a></td><td class="ntd" id="Top" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/aktuell/Top.htm" class="lnb">Top</a></td><td class="ntd" id="AlleNachrichten" style="background-color:#30a0e0;border-top:solid 4px #30a0e0;border-bottom:solid 4px #30a0e0;"><a href="/aktuell.htm" class="lnb">&nbsp;<b>&bull;&nbsp;Alle&nbsp;Nachrichten&nbsp;&bull;</b>&nbsp;</a></td></tr></table></div></div></div>
<div class=bctrail><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/" itemprop="url"><span itemprop="title">News Deutschland</span></a> &gt; </span><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/aktuell/Wirtschaft.htm" itemprop="url"><span itemprop="title">Wirtschaft</span></a> &gt; </span><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/n/Wirtschaft/761daowfx/Heizöl-doppelt-so-teuer-wie-2021-Energie-und.htm" itemprop="url"><span itemprop="title">Heizöl doppelt so teuer wie 2021: Energie und Lebensmittel treiben Inflation in Deutschland</span></a></span></div>
<div class="nc" id="breakingnews"></div>
<TABLE class=supertable>
<TR><TD width=140></TD><TD ID=mainidtop valign=top COLSPAN=2><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="8179387062"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></TD></TR>
<TR><TD CLASS=zc width=140></TD><TD ID=mainid valign=top ROWSPAN=2>
<table class=mtd style="width:660px;">
<tr class="nr at" ID="ID35137341-131"><td class="t1 at" colspan=3><H1 style="font-weight:400;">Heizöl doppelt so teuer wie 2021: Energie und Lebensmittel treiben Inflation in Deutschland</H1></td></tr>
<tr><td class=as colspan=3><IMG SRC="https://cdnde.newsserve.net/p/ntvde.jpg" ALT="n-tv.de" CLASS="pil"><span class="lhpt"><BR>13.09.2022&nbsp;(<time class="ta" datetime="2022-09-13T07:51:27+00:00">vor 1 Tag</time>)</span><BR><BR>
<span class=as>Das Statistische Bundesamt bestätigt, dass die <a name="kp" href="/thema/inflation.htm" title="Inflation">Inflation</a> in Deutschland im August bei 7,9 Prozent liegt. Der Anstieg beim Strompreis hält sich noch in Grenzen, dafür werden Heizöl und Erdgas deutlich teurer. Bei den Lebensmitteln legen vor allem Speiseöle und Molkereiprodukte zu.</span><div class="as" style="width:100%;text-align:right;"><A HREF="/news.php?nid=35137341-131" REL="nofollow" TARGET="_blank" onClick='re(35137341,131);'>👓 Vollständige Meldung</A><br></div></td></tr>
<tr><td colspan=3><table name="SocialSharing" id="ID35137341-131" style=""><tr><td style="padding-top:6px; padding-right:8px; border-right:1px solid #aaa; color:#666; text-shadow: 0 1px 1px rgba(167, 167, 167, 0.4); text-align:center;"><b id="sharecounter" style="font-size:22px; line-height:0.8;">0</b><br>Teilung(en)</td><td style="font-size:14px; "><a name="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.newsdeutschland.com%2Fn%2FWirtschaft%2F761daowfx%2FHeiz%C3%B6l-doppelt-so-teuer-wie-2021-Energie-und.htm" class="socialfb" rel="nofollow" onClick="_gaq.push(['_trackEvent','SocialSharing','Facebook','/n/Wirtschaft/761daowfx/Heiz%C3%B6l-doppelt-so-teuer-wie-2021-Energie-und.htm']); window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=no,height=400,width=665');return false;" target="_blank">Auf Facebook<br>teilen</a><a name="twitter" href="https://twitter.com/home?status=Heizöl doppelt so teuer wie 2021: Energie und Lebensmittel treiben Inflation in Deutschland https%3A%2F%2Fwww.newsdeutschland.com%2Fn%2FWirtschaft%2F761daowfx%2FHeiz%C3%B6l-doppelt-so-teuer-wie-2021-Energie-und.htm via @NewsDeutsch" class="socialtw" rel="nofollow" onClick="javascript:_gaq.push(['_trackEvent','SocialSharing','Twitter','/n/Wirtschaft/761daowfx/Heiz%C3%B6l-doppelt-so-teuer-wie-2021-Energie-und.htm']); window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=no,height=400,width=665');return false;" target="_blank">Auf Twitter<br>teilen</a><a name="email" href="/cdn-cgi/l/email-protection#d2eda1a7b0b8b7b1a6ef9ab7bba8f791e1f790e4bef7e0e2b6bda2a2b7bea6f7e0e2a1bdf7e0e2a6b7a7b7a0f7e0e2a5bbb7f7e0e2e0e2e0e3f7e193f7e0e297bcb7a0b5bbb7f7e0e2a7bcb6f7e0e29eb7b0b7bca1bfbba6a6b7bef7e0e2a6a0b7bbb0b7bcf7e0e29bbcb4beb3a6bbbdbcf7e0e2bbbcf7e0e296b7a7a6a1b1babeb3bcb6f4b0bdb6abefbaa6a6a2a1f7e193f7e094f7e094a5a5a5fcbcb7a5a1b6b7a7a6a1b1babeb3bcb6fcb1bdbff7e094bcf7e09485bba0a6a1b1bab3b4a6f7e094e5e4e3b6b3bda5b4aaf7e0949ab7bba8f791e1f790e4beffb6bda2a2b7bea6ffa1bdffa6b7a7b7a0ffa5bbb7ffe0e2e0e3ff97bcb7a0b5bbb7ffa7bcb6fcbaa6bf" class="socialem" rel="nofollow" onClick="javascript:_gaq.push(['_trackEvent','SocialSharing','Email','/n/Wirtschaft/761daowfx/Heiz%C3%B6l-doppelt-so-teuer-wie-2021-Energie-und.htm']);">Per Email<br>teilen</a></td></tr><tr><td colspan=2 class="socialarrow">&nbsp;</td></tr></table>
</td></tr>
<tr><td colspan=3 id="reldiv2"><br><h4>Ähnliche Nachrichten</h4><table class=mtnh><tr><td class="nr t1" id="ID35133874-58" colspan=2><A HREF="/n/Top/761daotrm/Hohe-Preise-für-Energie-und-Lebensmittel-treiben-die.htm" CLASS=ln><H3>Hohe Preise für Energie und Lebensmittel treiben die Inflation</H3></A><span class=s1>Um fast acht Prozent sind die Preise in Deutschland im August im Vergleich zum Vorjahr gestiegen. Dafür waren vor allem Kosten für Erdgas, Heizöl und...</span><BR><span class="c1 linktop">tagesschau.de <time class="ta" datetime="2022-09-13T07:56:29+00:00">vor 1 Tag</time> - Top</span><span class=arb>Auch berichtet bei &bull;<A HREF="/n/Wirtschaft/761daotqe/Heizöl-doppelt-so-teuer-wie-2021-Energie-und.htm">n-tv.de</A></span><BR></td></tr>
</table><h4>Weitere Wirtschaft Nachrichten</h4>
<table class='mtnh'><tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Wirtschaft/761daowyn/Energie-Uniper-Bund-könnte-Mehrheit-an-Unternehmen-übernehmen.htm" CLASS="ln"><b>ENERGIE</b>: Uniper: Bund könnte Mehrheit an Unternehmen übernehmen</A></td><td class="htd"><A HREF="/n/Wirtschaft/761daouhk/Sparkassen-Viele-Haushalte-verbrauchen-ihr-ganzes-Einkommen.htm" CLASS="ln">Sparkassen: Viele <b>HAUSHALTE</b> verbrauchen ihr ganzes Einkommen</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Wirtschaft/761daowv0/Onlinehandel-About-You-erwartet-höheren-Verlust-Tarek.htm" CLASS="ln">Onlinehandel: About You erwartet höheren Verlust – Tarek <b>MüLLER</b> kauft zu</A></td><td class="htd"><A HREF="/n/Wirtschaft/761daow1c/Allgäuer-Startup-will-Autos-schneller-laden-und.htm" CLASS="ln">Allgäuer Startup will E-Autos schneller laden und dabei <b>ENERGIE</b> sparen</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Wirtschaft/761daoulw/Teure-Energie-fehlende-Fachkräfte-Die-Wirtschaft-schlägt-Alarm.htm" CLASS="ln">Teure <b>ENERGIE</b>, fehlende Fachkräfte: Die Wirtschaft schlägt Alarm</A></td><td class="htd"><A HREF="/n/Wirtschaft/761daouo1/Ukraine-Der-Wiederaufbau-wird-teuer.htm" CLASS="ln"><b>UKRAINE</b>: Der Wiederaufbau wird teuer</A></td></tr>
</table>
<br><h4>Twitter</h4><table class=mtnh><tr><td colspan=4 class=mtnh><div class="tww" id="twe0" title="Heizöl doppelt teuer Energie" lang="de" style="width:660px;"><div id="tw1569876659112742914" class=tweet><img width=24 height=24 src="https://pbs.twimg.com/profile_images/1266583629255319554/VM4NyOH7_normal.jpg" alt="pic"><p class=text><a href="https://twitter.com/ATGBrokers" rel="nofollow" target="_blank"><b>Alexander</b></a>&nbsp;News (Heizöl doppelt so teuer wie 2021: Energie und Lebensmittel treiben Inflation in Deutschland) has been publish… https://t.co/Nk7Yn4qwCN&nbsp;<i>vor 8 Stunden</i></p></div><div id="tw1569626787642048512" class=tweet><img width=24 height=24 src="https://abs.twimg.com/sticky/default_profile_images/default_profile_normal.png" alt="pic"><p class=text><a href="https://twitter.com/News_Boerse" rel="nofollow" target="_blank"><b>Börsen-News</b></a>&nbsp;Heizöl doppelt so teuer wie 2021: Energie und Lebensmittel treiben Inflation in Deutschland
Das Statistische Bunde… https://t.co/xfiwV1Zela&nbsp;<i>vor 1 Tag</i></p></div><div id="tw1569616473760342017" class=tweet><img width=24 height=24 src="https://pbs.twimg.com/profile_images/1364184831844843521/CFBEZrZL_normal.jpg" alt="pic"><p class=text><a href="https://twitter.com/technatom909" rel="nofollow" target="_blank"><b>TomBK</b></a>&nbsp;RT <a href="https://twitter.com/GuntherSchnabl" rel="nofollow" target="_blank">@GuntherSchnabl</a>: Heizöl doppelt so teuer wie 2021
Energie und Lebensmittel treiben Inflation in Deutschland
https://t.co/K6bp4SMA0Z&nbsp;<i>vor 1 Tag</i></p></div><div id="tw1569611023371345921" class=tweet><img width=24 height=24 src="https://abs.twimg.com/sticky/default_profile_images/default_profile_normal.png" alt="pic"><p class=text><a href="https://twitter.com/News_Finanzen_" rel="nofollow" target="_blank"><b>Finanzen-News</b></a>&nbsp;Heizöl doppelt so teuer wie 2021: Energie und Lebensmittel treiben Inflation in Deutschland
Das Statistische Bunde… https://t.co/YGgAK1H2LN&nbsp;<i>vor 1 Tag</i></p></div><div id="tw1569608312559390730" class=tweet><img width=24 height=24 src="https://pbs.twimg.com/profile_images/999180169549045760/5Ctv8tiL_normal.jpg" alt="pic"><p class=text><a href="https://twitter.com/GuntherSchnabl" rel="nofollow" target="_blank"><b>Gunther Schnabl</b></a>&nbsp;Heizöl doppelt so teuer wie 2021
Energie und Lebensmittel treiben Inflation in Deutschland
https://t.co/K6bp4SMA0Z&nbsp;<i>vor 1 Tag</i></p></div><div id="tw1569606485382135808" class=tweet><img width=24 height=24 src="https://pbs.twimg.com/profile_images/1357380553050365952/oZbhl-sn_normal.jpg" alt="pic"><p class=text><a href="https://twitter.com/CityReport" rel="nofollow" target="_blank"><b>Cityreport24</b></a>&nbsp;Heizöl doppelt so teuer wie 2021: Energie und Lebensmittel treiben Inflation in Deutschland https://t.co/r3K1SDFmRS https://t.co/SreqBkWUXN&nbsp;<i>vor 1 Tag</i></p></div></div></td></tr>
<input type=hidden id=twnid name=nid value="35137341-131"></table>
</td></tr>
</table></TD><TD CLASS=zc></TD></TR><TR><TD CLASS=navbox><table cellspacing=0><tr><td style="height:32px;border-left:solid 10px #3b5998;background:#f0f0f0;padding-left:3px;-moz-border-radius:8px;-webkit-border-radius:8px;-khtml-border-radius:8px;border-radius:8px;" valign="top"><a target="_blank" href="https://www.facebook.com/pages/News-Deutschland/430216247036947" rel="nofollow">Unsere<br>Facebook Seite</a><br></td></tr>
</table>
<div class="nc" id="navbox">
<table cellspacing=0><tr><td><br><h4 style="letter-spacing:-0.5px;">Aktuelle Themen</h4></td></tr><tr><td class=bbtns><A HREF="/thema/Lewandowski.htm" CLASS=nava>Lewandowski</A></td></tr><tr><td class=bbtns><A HREF="/thema/Marseille.htm" CLASS=nava>Marseille</A></td></tr><tr><td class=bbtns><A HREF="/thema/Ursula.htm" CLASS=nava>Ursula</A></td></tr><tr><td class=bbtns><A HREF="/thema/Tötung.htm" CLASS=nava>Tötung</A></td></tr><tr><td class=bbtns><A HREF="/thema/Scholz_Telefoniert_Mit_Putin.htm" CLASS=nava>Scholz Telefoniert Mit Putin</A></td></tr><tr><td class=bbtns><A HREF="/thema/Neue_Dynamik_Im_Ukraine_Krieg.htm" CLASS=nava>Neue Dynamik Im Ukraine Krieg</A></td></tr></table>
</div>
<div class="nc" id="staffstories">
<table cellspacing=0><tr><td><BR><H4>Panorama</H4></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/761daovr1/Champions-League-Bayern-gewinnt-zuhause-gegen-Barcelona-Frankfurt.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20220913/118-Champions-League-Bayern-gewinnt-zuhause-gegen-Barcelona-Frankfurt.jpg" ALT="Champions League: Bayern gewinnt zuhause gegen Barcelona, Frankfurt in Marseille" CLASS="newsimagemed" STYLE="margin-right:5px;">Champions League: Bayern gewinnt zuhause gegen Barcelona, Frankfurt in Marseille</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/761daouwx/Champions-League-Der-FC-Bayern-muss-Opfer-bringen.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20220913/399-Champions-League-Der-FC-Bayern-muss-Opfer-bringen.jpg" ALT="Champions League: Der FC Bayern muss Opfer bringen, um Lewandowski auszuschalten" CLASS="newsimagemed" STYLE="margin-right:5px;">Champions League: Der FC Bayern muss Opfer bringen, um Lewandowski auszuschalten</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/761daowke/Bitterer-Geburtstag-Während-Bayern-Duell-mit-Barca.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20220914/53-Bitterer-Geburtstag-Während-Bayern-Duell-mit-Barca.jpg" ALT="Bitterer Geburtstag - Während Bayern-Duell mit Barca brechen Diebe bei Thomas Müller ein" CLASS="newsimagemed" STYLE="margin-right:5px;">Bitterer Geburtstag - Während Bayern-Duell mit Barca brechen Diebe bei Thomas Müller ein</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/761daov84/Basketball-EM-Der-Freak-Giannis-Antetokounmpo-will-Deutschland.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20220913/399-Basketball-EM-Der-Freak-Giannis-Antetokounmpo-will-Deutschland.jpg" ALT="Basketball-EM: Der Freak Giannis Antetokounmpo will Deutschland rauswerfen" CLASS="newsimagemed" STYLE="margin-right:5px;">Basketball-EM: Der "Freak" Giannis Antetokounmpo will Deutschland rauswerfen</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/761daow3b/Sorgen-nach-dem-Barcelona-Sieg-Bayerns-französische-Defensive.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20220914/427-Sorgen-nach-dem-Barcelona-Sieg-Bayerns-französische-Defensive.jpg" ALT="Sorgen nach dem Barcelona-Sieg: Bayerns französische Defensive ist dezimiert" CLASS="newsimagemed" STYLE="margin-right:5px;">Sorgen nach dem Barcelona-Sieg: Bayerns französische Defensive ist dezimiert</A></td></tr>
<tr><td class="olink"><A HREF="/n/Top/761daovpb/FC-Bayern-in-der-Champions-League-Der-Zielspieler.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20220913/1-FC-Bayern-in-der-Champions-League-Der-Zielspieler.jpg" ALT="FC Bayern in der Champions League: Der Zielspieler heißt Hernandez" CLASS="newsimagemed" STYLE="margin-right:5px;">FC Bayern in der Champions League: Der Zielspieler heißt Hernandez</A></td></tr>
<tr><td class="olink"><A HREF="/n/Top/761daov9d/Konflikt-zwischen-Armenien-und-Aserbaidschan-Droht-ein-neuer.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20220913/108-Konflikt-zwischen-Armenien-und-Aserbaidschan-Droht-ein-neuer.jpg" ALT="Konflikt zwischen Armenien und Aserbaidschan: Droht ein neuer Krieg an Europas Peripherie?" CLASS="newsimagemed" STYLE="margin-right:5px;">Konflikt zwischen Armenien und Aserbaidschan: Droht ein neuer Krieg an Europas Peripherie?</A></td></tr>
</table>
</div>
</TD>
<TD CLASS=adtd><ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="2132853467"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="3609586665"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></TD></TR></TABLE><table class=footerbartable><tr><td class=vspace> </td></tr>
<tr><td class=fbox>Umweltfreundlich: News Deutschland wird ausschließlich mit sauberem Strom aus erneuerbaren Quellen betrieben</td></tr>
<tr><td class=fbox>&copy; 2022 <A HREF="/" TITLE="News Deutschland - Aktuelle Nachrichten auf einen Blick">News Deutschland</A>. Alle Rechte vorbehalten.&nbsp; | &nbsp;<A HREF="/aboutus.php" TITLE="Über News Deutschland">Über uns</A>&nbsp; | &nbsp;<A HREF="/impressum.php" TITLE="Impressum">Impressum</A>&nbsp; | &nbsp;<A HREF="/tc.php#usage" TITLE="Nutzungsbedingungen, Datenschutz und Inhalt Akkreditierung">Nutzungsbedingungen&nbsp; | &nbsp;Datenschutz&nbsp; | &nbsp;Inhalt Akkreditierung</A><BR>
Anregungen oder Ideen? <A HREF="/feedback.php" TITLE="Feedback form"><img src="https://cdnde.newsserve.net/emailanim16_min.gif" border=0 width=20 height=20 align="top">Feedback geben</A>&nbsp; | &nbsp;<A HREF="/topnewsRSS.php" TITLE="Topmeldungen RSS Feed" CLASS="rssicn">&nbsp;Topmeldungen RSS Feed</A>&nbsp; | &nbsp;<A HREF="/cdn-cgi/l/email-protection#d3b2b7bebabd93bdb6a4a0b7b6a6a7a0b0bbbfb2bdb7fdb0bcbe" TITLE="Kontaktieren Sie uns">Kontaktieren Sie uns</A>&nbsp; | &nbsp;<A HREF="javascript:bookmark('https://www.newsdeutschland.com/','News Deutschland - Aktuelle Nachrichten auf einen Blick');">Bookmarken</A></td></tr></table>
<div id='NmWg4327'></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="/nd20191101min.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
function createDiv(){var e=document.getElementsByTagName("body")[0],o=document.createElement("div");o.setAttribute("id","cookie-law"),o.innerHTML='<p style="position:fixed;bottom:0;text-align:center;width:100%;margin:10px 0 auto;z-index:999;background:#eee;padding-top:20px;padding-bottom:20px;font-size:14px;">Wir verwenden Cookies. Wenn sie diese Website weiterhin besuchen, erklären Sie sich damit einverstanden. <a class="close-cookie-banner" href="javascript:void(0);" onclick="removeMe();"><span style="background:#2090d0;color:#fff;padding:8px;border-radius:8px;webkit-border-radius:8px;moz-border-radius:8px;">Kein Problem</span></a></p>',e.appendChild(o),document.getElementsByTagName("body")[0].className+=" cookiebanner"}function createCookie(e,o,i){if(i){var t=new Date;t.setTime(t.getTime()+24*i*60*60*1e3);var n="; expires="+t.toGMTString()}else var n="";window.dropCookie&&(document.cookie=e+"="+o+n+"; path=/")}function checkCookie(e){for(var o=e+"=",i=document.cookie.split(";"),t=0;t<i.length;t++){for(var n=i[t];" "==n.charAt(0);)n=n.substring(1,n.length);if(0==n.indexOf(o))return n.substring(o.length,n.length)}return null}function eraseCookie(e){createCookie(e,"",-1)}function removeMe(){createCookie(window.cookieName,window.cookieValue,window.cookieDuration);var e=document.getElementById("cookie-law");e.parentNode.removeChild(e)}var dropCookie=!0,cookieDuration=365,cookieName="EUcookie",cookieValue="on";
</script>
<div style="display:none;"><img src="https://sb.scorecardresearch.com/p2?c1=2&c2=19293788&cv=2.0&cj=1" height="1" width="1"></div>
<script type="text/javascript">
var _qevents=_qevents || [];
(function() {var elem=document.createElement('script');elem.src="https://secure.quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem, scpt);})();
_qevents.push({qacct:"p-bd2hUjN1_kgv6"});
</script>
<noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-bd2hUjN1_kgv6.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
</div></body>
