<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "https://www.w3.org/TR/html4/loose.dtd">
<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#"><head>
<title>Kim Jong-un im Koma? Kleine Schwester gilt - News Deutschland VIDEO</title>
<link rel="dns-prefetch" href="https://cdnde.newsserve.net/">
<link rel="dns-prefetch" href="https://videode.newsserve.net/">
<meta name="keywords" content="gilt,Schwester,Kleine,Koma,im,un,Jong,Kim,Video,merkur.de,Nordkorea,Kim Jong-un,Koma,Schwester">
<meta name="description" content="Kim Jong-un im Koma? Kleine Schwester gilt als unberechenbare Nachfolgerin: Erneut wird weltweit spekuliert: Liegt.. News Deutschand Video am 25.08.2020">
<meta http-equiv="content-language" content="en">
<meta name="viewport" content="width=device-width">
<meta property="fb:admins" content="1031771666">
<meta property="fb:app_id" content="161766733864878">
<meta property="og:title" content="Kim Jong-un im Koma? Kleine Schwester gilt als unberechenbare Nachfolgerin">
<meta property="og:url" content="https://www.newsdeutschland.com/video/20200825/173392/Kim-Jong-un-im-Koma-Kleine-Schwester-gilt.htm">
<meta property="og:site_name" content="News Deutschland">
<meta property="og:description" content="Kim Jong-un im Koma? Kleine Schwester gilt als unberechenbare Nachfolgerin: Erneut wird weltweit spekuliert: Liegt.. News Deutschand Video am 25.08.2020">
<meta property="og:type" content="article">
<meta property="og:image" content="https://videode.newsserve.net/700/w/20200825/2008251406-Kim-Jong-un-im-Koma-Kleine-Schwester-gilt.jpg">
<link rel="image_src" href="https://videode.newsserve.net/700/w/20200825/2008251406-Kim-Jong-un-im-Koma-Kleine-Schwester-gilt.jpg">
<link rel="shortcut icon" href="/OneNewsPage_shortcuticon_192.png">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@NewsDeutsch">
<meta property="twitter:url" content="https://www.newsdeutschland.com/video/20200825/173392/Kim-Jong-un-im-Koma-Kleine-Schwester-gilt.htm">
<meta property="twitter:title" content="Kim Jong-un im Koma? Kleine Schwester gilt als unberechenbare Nachfolgerin">
<meta property="twitter:description" content="Kim Jong-un im Koma? Kleine Schwester gilt als unberechenbare Nachfolgerin: Erneut wird weltweit spekuliert: Liegt.. News Deutschand Video am 25.08.2020">
<meta property="twitter:image" content="https://videode.newsserve.net/700/w/20200825/2008251406-Kim-Jong-un-im-Koma-Kleine-Schwester-gilt.jpg">
<link rel="search" type="application/opensearchdescription+xml" title="One News Page" href="/search.xml">
<link rel="canonical" href="https://www.newsdeutschland.com/video/20200825/173392/Kim-Jong-un-im-Koma-Kleine-Schwester-gilt.htm">
<link rel="alternate" type="application/rss+xml" href="https://www.newsdeutschland.com/topnewsRSS.php" title="Top Nachrichten bei News Deutschland">
<script data-schema="Organization" type="application/ld+json">
{"name":"News Deutschland","url":"https://www.newsdeutschland.com/","logo":"https://cdnde.newsserve.net/ONPglobe256.jpg","sameAs":["https://www.facebook.com/News-Deutschland","https://twitter.com/NewsDeutsch"],"@type":"Organization","@context":"https://schema.org"}
</script>
<link rel="stylesheet" type="text/css" href="/nd20191101min.css">
</head>
<body>
<script type="text/javascript">google_analytics_uacct="UA-3293590-14";</script>
<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount','UA-3293590-14']);
_gaq.push(['_trackPageview']);
(function() {var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);})();
</script>
<div id="bdiv">
<table class="tbtable"><tr><td class=tbleft onClick="parent.location='/regionselect.php';"><span class="flagDE" style="padding-left:32px;"> Deutschland &nbsp;<a href="/regionselect.php" REL="nofollow" class="rsicn"></a></span></td><td class="tbright"><span id="locationbar"></span><span id="memberarea"></span></td></tr></table>
<div class="hnd">
<table class=hbtable><tr><td class=hboxleft onClick="parent.location='https://www.newsdeutschland.com/';"><a href="https://www.newsdeutschland.com/"><span class="logo">News Deutschland</span><br><span class="tagline">&ldquo;Deutschlands schnellstes Nachrichtenportal&rdquo;</span></a></td><td class=hboxcenter onClick="parent.location='https://www.newsdeutschland.com/';"><img src="https://cdnde.newsserve.net/onpglobe120.png" style="width: 60px; height: 60px;" alt="News Deutschland"></td><td class=hboxright><FORM ACTION='/index.php' ID='mainsearchform' class='searchform'><INPUT TYPE=hidden NAME=mode VALUE='QUS'><INPUT TYPE=text CLASS="searchbox sdef" ID="sinp" NAME="qsearch" VALUE=" Suche: 33 Mio. Videos &amp; Meldungen 🔍"><INPUT TYPE=submit CLASS="searchbutton" VALUE=""></FORM><div class="searchsuggest"><div id="soutp"></div></div></td></tr>
</table>
<div id="navdiv"><table class=nbtable><tr><td class="nttd navactive" id="Start" style="background-color:#2090d0;"><a href="/" class="lnb">START</a></td><td class="nttd" id="InundAusland"><a href="/aktuell/Deutschland.htm" class="ln">IN- &amp; AUSLAND</a></td><td class="nttd" id="SportNachrichten"><a href="/aktuell/Sport.htm" class="ln">SPORT</a></td><td class="nttd" id="PolitikNachrichten"><a href="/aktuell/Politik.htm" class="ln">POLITIK</a></td><td class="nttd" id="WirtschaftNachrichten"><a href="/aktuell/Wirtschaft.htm" class="ln">WIRTSCHAFT</a></td><td class="nttd" id="WissenNachrichten"><a href="/aktuell/Wissen.htm" class="ln">WISSEN</a></td><td class="nttd" id="LebenNachrichten"><a href="/aktuell/Leben.htm" class="ln">LEBEN</a></td></tr></table>
<div class="navd" id="N-Start"><table class="nbtable"><tr><td class="ntd" id="TopMeldungen" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/" class="lnb">Top&nbsp;Meldungen</a></td><td class="ntd" id="NewsVideos" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/videos.htm" class="lnb">Video</a></td><td class="ntd" id="LiveTV" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/liveTV.htm" class="lnb">Live&nbsp;TV</a></td><td class="ntd" id="Populaer" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/topnachrichten.htm" class="lnb">Populär</a></td><td class="ntd" id="Top" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/aktuell/Top.htm" class="lnb">Top</a></td><td class="ntd" id="AlleNachrichten" style="background-color:#30a0e0;border-top:solid 4px #30a0e0;border-bottom:solid 4px #30a0e0;"><a href="/aktuell.htm" class="lnb">&nbsp;<b>&bull;&nbsp;Alle&nbsp;Nachrichten&nbsp;&bull;</b>&nbsp;</a></td></tr></table></div></div></div>
<div class=bctrail><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/" itemprop="url"><span itemprop="title">News Deutschland</span></a> &gt; </span><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/videos.htm" itemprop="url"><span itemprop="title">Video</span></a> &gt; </span><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/video/20200825/173392/Kim-Jong-un-im-Koma-Kleine-Schwester-gilt.htm" itemprop="url"><span itemprop="title">Kim Jong-un im Koma? Kleine Schwester gilt als unberechenbare Nachfolgerin</span></a></span></div>
<div class="nc" id="breakingnews"></div>
<TABLE class=supertable>
<TR><TD CLASS=zc width=130></TD><TD ID=mainid valign=top ROWSPAN=2>
<table class=mtd style="width:660px;">
<tr><td colspan=3 class="t1 at" itemscope itemtype=https://schema.org/VideoObject><table class=mtnh><tr class="at"><td colspan=4 class="t1 at"><H1 itemprop="name" style="font-weight:400;">Kim Jong-un im Koma? Kleine Schwester gilt als unberechenbare Nachfolgerin</H1></td></tr>
<tr><td colspan=4 class=as><div id="5aa66004e0fa173955aeef1b" style="width:660px;height:395px;background-image:url('https://videode.newsserve.net/700/w/20200825/2008251406-Kim-Jong-un-im-Koma-Kleine-Schwester-gilt.jpg');background-size:cover;background-position: center center;" class="vdb_player vdb_5aa66004e0fa173955aeef1b565dbe59bbe5bf0e68c74e8e">
<script type="text/javascript" src="//delivery.vidible.tv/jsonp/pid=5aa66004e0fa173955aeef1b/vid=5f451af98921fb4ba779f64e/565dbe59bbe5bf0e68c74e8e.js?" onload="rtnf+='AOLON_LOADED ';_gaq.push(['_trackEvent','video_AolOn','PlayerLoad','/video/20200825/173392/Kim-Jong-un-im-Koma-Kleine-Schwester-gilt.htm',173392]);"></script>
</div>
<div class=lhpt style="margin:0px;margin-bottom:8px;vertical-align:top;">Quelle: Ippen Digital GmbH &amp; Co. KG - Länge: 00:32s - Veröffentlicht: <time class="ta" datetime="2020-08-25T14:10:02+00:00">vor 5 Stunden</time><span style="float:right;"><a href="#" onClick="window.prompt('Embed Code ins Clipboard kopieren: Ctrl+C, Enter', '<iframe frameborder=0 width=480 height=288 scrolling=no allowfullscreen src=//www.newsdeutschland.com/v/20200825/173392.htm?width=480></iframe>');">&lt;&nbsp;&gt;&nbsp;Embed</a></span></div>
<span class="as"><IMG itemprop="thumbnailUrl" SRC="https://videode.newsserve.net/w/20200825/2008251406-Kim-Jong-un-im-Koma-Kleine-Schwester-gilt.jpg" ALT="Video: Kim Jong-un im Koma? Kleine Schwester gilt als unberechenbare Nachfolgerin" CLASS="vi2" STYLE="padding-right:20px;padding-bottom:10px;"><span itemprop="description"><p>Erneut wird weltweit spekuliert: Liegt Nordkoreas Machthaber Kim Jong-un im Koma?</p>
<p>Sein Tod hätte drastische Folgen für das abgeschottete Land - übernimmt dann Schwester Kim Yo-Jong das Zepter?</p>
</span>
<meta itemprop="headline" content="Kim Jong-un im Koma? Kleine Schwester gilt als unberechenbare Nachfolgerin">
<meta itemprop="duration" content="P32S">
<meta itemprop="thumbnail" content="https://videode.newsserve.net/700/w/20200825/2008251406-Kim-Jong-un-im-Koma-Kleine-Schwester-gilt.jpg">
<meta itemprop="image" content="https://videode.newsserve.net/700/w/20200825/2008251406-Kim-Jong-un-im-Koma-Kleine-Schwester-gilt.jpg">
<meta itemprop="uploadDate" content="2020-08-25T14:10:02+00:00">
<meta itemprop="datePublished" content="2020-08-25T14:10:02+00:00">
<meta itemprop="requiresSubscription" content="false">
<meta itemprop="url" content="https://www.newsdeutschland.com/video/20200825/173392/Kim-Jong-un-im-Koma-Kleine-Schwester-gilt.htm">
<meta itemprop="embedUrl" content="https://www.newsdeutschland.com/v/20200825/173392.htm">
</span><BR><BR>
</td></tr>
</table></td></tr>
<tr><td colspan=3><table name="SocialSharing" id="ID173392" style=""><tr><td style="padding-top:6px; padding-right:8px; border-right:1px solid #aaa; color:#666; text-shadow: 0 1px 1px rgba(167, 167, 167, 0.4); text-align:center;"><b id="sharecounter" style="font-size:22px; line-height:0.8;">0</b><br>Teilung(en)</td><td style="font-size:14px; "><a name="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.newsdeutschland.com%2Fvideo%2F20200825%2F173392%2FKim-Jong-un-im-Koma-Kleine-Schwester-gilt.htm" class="socialfb" rel="nofollow" onClick="_gaq.push(['_trackEvent','SocialSharing_newsvideo','Facebook','/video/20200825/173392/Kim-Jong-un-im-Koma-Kleine-Schwester-gilt.htm']); window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=no,height=400,width=665');return false;" target="_blank">Auf Facebook<br>teilen</a><a name="twitter" href="https://twitter.com/home?status=Kim Jong-un im Koma? Kleine Schwester gilt als unberechenbare Nachfolgerin https%3A%2F%2Fwww.newsdeutschland.com%2Fvideo%2F20200825%2F173392%2FKim-Jong-un-im-Koma-Kleine-Schwester-gilt.htm via @NewsDeutsch" class="socialtw" rel="nofollow" onClick="javascript:_gaq.push(['_trackEvent','SocialSharing_newsvideo','Twitter','/video/20200825/173392/Kim-Jong-un-im-Koma-Kleine-Schwester-gilt.htm']); window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=no,height=400,width=665');return false;" target="_blank">Auf Twitter<br>teilen</a><a name="email" href="/cdn-cgi/l/email-protection#a29dd1d7c0c8c7c1d69fe9cbcf879092e8cdccc58fd7cc879092cbcf879092e9cdcfc38791e4879092e9cec7cbccc7879092f1c1cad5c7d1d6c7d0879092c5cbced6879092c3ced1879092d7ccc0c7d0c7c1cac7ccc0c3d0c7879092ecc3c1cac4cdcec5c7d0cbcc84c0cdc6db9fcad6d6d2d18791e38790e48790e4d5d5d58cccc7d5d1c6c7d7d6d1c1cacec3ccc68cc1cdcf8790e4d4cbc6c7cd8790e490929092929a90978790e4939591919b908790e4e9cbcf8fe8cdccc58fd7cc8fcbcf8fe9cdcfc38fe9cec7cbccc78ff1c1cad5c7d1d6c7d08fc5cbced68ccad6cf" class="socialem" rel="nofollow" onClick="javascript:_gaq.push(['_trackEvent','SocialSharing','Email','/video/20200825/173392/Kim-Jong-un-im-Koma-Kleine-Schwester-gilt.htm');">Per Email<br>teilen</a></td></tr><tr><td colspan=2 class="socialarrow">&nbsp;</td></tr></table>
</td></tr>
</table></TD><TD CLASS=zc></TD></TR><TR><TD CLASS=navbox><table cellspacing=0><tr><td style="height:32px;border-left:solid 10px #3b5998;background:#f0f0f0;padding-left:3px;-moz-border-radius:8px;-webkit-border-radius:8px;-khtml-border-radius:8px;border-radius:8px;" valign="top"><a target="_blank" href="https://www.facebook.com/pages/News-Deutschland/430216247036947" rel="nofollow">Unsere<br>Facebook Seite</a><br></td></tr>
</table>
<div class="nc" id="navbox">
<table cellspacing=0><tr><td><br><h4 style="letter-spacing:-0.5px;">Aktuelle Themen</h4></td></tr><tr><td class=bbtns><A HREF="/thema/Fußball.htm" CLASS=nava>Fußball</A></td></tr><tr><td class=bbtns><A HREF="/thema/Donald_Trump.htm" CLASS=nava>Donald Trump</A></td></tr><tr><td class=bbtns><A HREF="/thema/Claudia_Schiffer.htm" CLASS=nava>Claudia Schiffer</A></td></tr><tr><td class=bbtns><A HREF="/thema/Apple.htm" CLASS=nava>Apple</A></td></tr><tr><td class=bbtns><A HREF="/thema/Sean_Connery_Wird_90.htm" CLASS=nava>Sean Connery Wird 90</A></td></tr><tr><td class=bbtns><A HREF="/thema/Corona_Impfstoff.htm" CLASS=nava>Corona Impfstoff</A></td></tr></table>
</div>
<div class="nc" id="staffstories">
<table cellspacing=0><tr><td><BR><H4>Panorama</H4></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/75s4tx1i0/Corona-Pandemie-Zwei-Genesene-in-Benelux-Ländern-erneut.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20200825/17-Corona-Pandemie-Zwei-Genesene-in-Benelux-Ländern-erneut.jpg" ALT="Corona-Pandemie: Zwei Genesene in Benelux-Ländern erneut mit Corona infiziert" CLASS="newsimagemed" STYLE="margin-right:5px;">Corona-Pandemie: Zwei Genesene in Benelux-Ländern erneut mit Corona infiziert</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/75s4tx0dw/Finale-Champions-League-Bayern-Sieg-für-Klopp.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20200825/399-Finale-Champions-League-Bayern-Sieg-für-Klopp.jpg" ALT="Finale Champions League - Bayern-Sieg für Klopp hochverdient: Bayern wollte es mehr" CLASS="newsimagemed" STYLE="margin-right:5px;">Finale Champions League - Bayern-Sieg für Klopp hochverdient: "Bayern wollte es mehr"</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/75s4tx1l4/FC-Bayern-München-Bayern-Bosse-bedanken-sich-nach.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20200825/399-FC-Bayern-München-Bayern-Bosse-bedanken-sich-nach.jpg" ALT="FC Bayern München: Bayern-Bosse bedanken sich nach Triple-Erfolg bei Fans" CLASS="newsimagemed" STYLE="margin-right:5px;">FC Bayern München: Bayern-Bosse bedanken sich nach Triple-Erfolg bei Fans</A></td></tr>
<tr><td class="olink"><A HREF="/n/Top/75s4tx2gn/Britisch-schwedische-Forschung-Zulassungsantrag-für-Corona-Impfstoff-vielleicht.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20200825/302-Britisch-schwedische-Forschung-Zulassungsantrag-für-Corona-Impfstoff-vielleicht.jpg" ALT="Britisch-schwedische Forschung: Zulassungsantrag für Corona-Impfstoff vielleicht noch 2020" CLASS="newsimagemed" STYLE="margin-right:5px;">Britisch-schwedische Forschung: Zulassungsantrag für Corona-Impfstoff vielleicht noch 2020</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/75s4tx0uw/Probleme-bei-Übertragung-Bela-Réthy-nach-Bayern.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20200825/53-Probleme-bei-Übertragung-Bela-Réthy-nach-Bayern.jpg" ALT="Probleme bei Übertragung - Bela Réthy nach Bayern-Finale: In 30 Jahren beim ZDF selten so ein Chaos erlebt" CLASS="newsimagemed" STYLE="margin-right:5px;">Probleme bei Übertragung - Bela Réthy nach Bayern-Finale: In 30 Jahren beim ZDF selten so ein Chaos erlebt</A></td></tr>
<tr><td class="olink"><A HREF="/n/Deutschland/75s4twzvn/Kabinett-will-neue-Corona-Verordnung-beschließen.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20200825/390-Kabinett-will-neue-Corona-Verordnung-beschließen.jpg" ALT="Kabinett will neue Corona-Verordnung beschließen" CLASS="newsimagemed" STYLE="margin-right:5px;">Kabinett will neue Corona-Verordnung beschließen</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/75s4tx2ic/Fußball-DFB-Löw-nominiert-Thilo-Kehrer-für-die.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20200825/192-Fußball-DFB-Löw-nominiert-Thilo-Kehrer-für-die.jpg" ALT="Fußball: DFB: Löw nominiert Thilo Kehrer für die Nationalmannschaft" CLASS="newsimagemed" STYLE="margin-right:5px;">Fußball: DFB: Löw nominiert Thilo Kehrer für die Nationalmannschaft</A></td></tr>
</table>
</div>
</TD>
<TD CLASS=adtd><ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="2132853467"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="3609586665"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></TD></TR></TABLE><table class=footerbartable><tr><td class=vspace> </td></tr>
<tr><td class=fbox>Umweltfreundlich: News Deutschland wird ausschließlich mit sauberem Strom aus erneuerbaren Quellen betrieben</td></tr>
<tr><td class=fbox>&copy; 2020 <A HREF="/" TITLE="News Deutschland - Aktuelle Nachrichten auf einen Blick">News Deutschland</A>. Alle Rechte vorbehalten.&nbsp; | &nbsp;<A HREF="/aboutus.php" TITLE="Über News Deutschland">Über uns</A>&nbsp; | &nbsp;<A HREF="/impressum.php" TITLE="Impressum">Impressum</A>&nbsp; | &nbsp;<A HREF="/tc.php#usage" TITLE="Nutzungsbedingungen, Datenschutz und Inhalt Akkreditierung">Nutzungsbedingungen&nbsp; | &nbsp;Datenschutz&nbsp; | &nbsp;Inhalt Akkreditierung</A><BR>
Anregungen oder Ideen? <A HREF="/feedback.php" TITLE="Feedback form"><img src="https://cdnde.newsserve.net/emailanim16_min.gif" border=0 width=20 height=20 align="top">Feedback geben</A>&nbsp; | &nbsp;<A HREF="/topnewsRSS.php" TITLE="Topmeldungen RSS Feed" CLASS="rssicn">&nbsp;Topmeldungen RSS Feed</A>&nbsp; | &nbsp;<A HREF="/cdn-cgi/l/email-protection#dbbabfb6b2b59bb5beaca8bfbeaeafa8b8b3b7bab5bff5b8b4b6" TITLE="Kontaktieren Sie uns">Kontaktieren Sie uns</A>&nbsp; | &nbsp;<A HREF="javascript:bookmark('https://www.newsdeutschland.com/','News Deutschland - Aktuelle Nachrichten auf einen Blick');">Bookmarken</A></td></tr></table>
<div id='NmWg4327'></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="/nd20191101min.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
function createDiv(){var e=document.getElementsByTagName("body")[0],o=document.createElement("div");o.setAttribute("id","cookie-law"),o.innerHTML='<p style="position:fixed;bottom:0;text-align:center;width:100%;margin:10px 0 auto;z-index:999;background:#eee;padding-top:20px;padding-bottom:20px;font-size:14px;">Wir verwenden Cookies. Wenn sie diese Website weiterhin besuchen, erklären Sie sich damit einverstanden. <a class="close-cookie-banner" href="javascript:void(0);" onclick="removeMe();"><span style="background:#2090d0;color:#fff;padding:8px;border-radius:8px;webkit-border-radius:8px;moz-border-radius:8px;">Kein Problem</span></a></p>',e.appendChild(o),document.getElementsByTagName("body")[0].className+=" cookiebanner"}function createCookie(e,o,i){if(i){var t=new Date;t.setTime(t.getTime()+24*i*60*60*1e3);var n="; expires="+t.toGMTString()}else var n="";window.dropCookie&&(document.cookie=e+"="+o+n+"; path=/")}function checkCookie(e){for(var o=e+"=",i=document.cookie.split(";"),t=0;t<i.length;t++){for(var n=i[t];" "==n.charAt(0);)n=n.substring(1,n.length);if(0==n.indexOf(o))return n.substring(o.length,n.length)}return null}function eraseCookie(e){createCookie(e,"",-1)}function removeMe(){createCookie(window.cookieName,window.cookieValue,window.cookieDuration);var e=document.getElementById("cookie-law");e.parentNode.removeChild(e)}var dropCookie=!0,cookieDuration=365,cookieName="EUcookie",cookieValue="on";
</script>
<div style="display:none;"><img src="https://sb.scorecardresearch.com/p2?c1=2&c2=19293788&cv=2.0&cj=1" height="1" width="1"></div>
<script type="text/javascript">
var _qevents=_qevents || [];
(function() {var elem=document.createElement('script');elem.src="https://secure.quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem, scpt);})();
_qevents.push({qacct:"p-bd2hUjN1_kgv6"});
</script>
<noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-bd2hUjN1_kgv6.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
</div></body>
