<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "https://www.w3.org/TR/html4/loose.dtd">
<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#"><head>
<title>Corona-Pandamie: Merkel verkündet - News Deutschland VIDEO</title>
<link rel="dns-prefetch" href="https://cdnde.newsserve.net/">
<link rel="dns-prefetch" href="https://videode.newsserve.net/">
<meta name="keywords" content="Verschärfungen,verkündet,Merkel,Pandamie,Corona,Video,Angela Merkel,Corona,Verschärfungen,Regeln,Maßnahmen,Beschränkungen,Kontaktverbot,merkur.de Covid19,Coronavirus,Pressekonferenz,MV3f,MV2f">
<meta name="description" content="Corona-Pandamie: Merkel verkündet Verschärfungen: Angela Merkel lud die Ministerpräsidenten zum Corona-Gipfel nach.. News Deutschand Video am 15.10.2020">
<meta http-equiv="content-language" content="en">
<meta name="viewport" content="width=device-width">
<meta property="fb:admins" content="1031771666">
<meta property="fb:app_id" content="161766733864878">
<meta property="og:title" content="Corona-Pandamie: Merkel verkündet Verschärfungen">
<meta property="og:url" content="https://www.newsdeutschland.com/video/20201015/179685/Corona-Pandamie-Merkel-verkündet-Verschärfungen.htm">
<meta property="og:site_name" content="News Deutschland">
<meta property="og:description" content="Corona-Pandamie: Merkel verkündet Verschärfungen: Angela Merkel lud die Ministerpräsidenten zum Corona-Gipfel nach.. News Deutschand Video am 15.10.2020">
<meta property="og:type" content="article">
<meta property="og:image" content="https://videode.newsserve.net/700/w/20201015/2010150916-Corona-Pandamie-Merkel-verkündet-Verschärfungen.jpg">
<link rel="image_src" href="https://videode.newsserve.net/700/w/20201015/2010150916-Corona-Pandamie-Merkel-verkündet-Verschärfungen.jpg">
<link rel="shortcut icon" href="/OneNewsPage_shortcuticon_192.png">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@NewsDeutsch">
<meta property="twitter:url" content="https://www.newsdeutschland.com/video/20201015/179685/Corona-Pandamie-Merkel-verkündet-Verschärfungen.htm">
<meta property="twitter:title" content="Corona-Pandamie: Merkel verkündet Verschärfungen">
<meta property="twitter:description" content="Corona-Pandamie: Merkel verkündet Verschärfungen: Angela Merkel lud die Ministerpräsidenten zum Corona-Gipfel nach.. News Deutschand Video am 15.10.2020">
<meta property="twitter:image" content="https://videode.newsserve.net/700/w/20201015/2010150916-Corona-Pandamie-Merkel-verkündet-Verschärfungen.jpg">
<link rel="search" type="application/opensearchdescription+xml" title="One News Page" href="/search.xml">
<link rel="canonical" href="https://www.newsdeutschland.com/video/20201015/179685/Corona-Pandamie-Merkel-verkündet-Verschärfungen.htm">
<link rel="alternate" type="application/rss+xml" href="https://www.newsdeutschland.com/topnewsRSS.php" title="Top Nachrichten bei News Deutschland">
<script data-schema="Organization" type="application/ld+json">
{"name":"News Deutschland","url":"https://www.newsdeutschland.com/","logo":"https://cdnde.newsserve.net/ONPglobe256.jpg","sameAs":["https://www.facebook.com/News-Deutschland","https://twitter.com/NewsDeutsch"],"@type":"Organization","@context":"https://schema.org"}
</script>
<link rel="stylesheet" type="text/css" href="/nd20191101min.css">
</head>
<body>
<script type="text/javascript">google_analytics_uacct="UA-3293590-14";</script>
<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount','UA-3293590-14']);
_gaq.push(['_trackPageview']);
(function() {var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);})();
</script>
<div id="bdiv">
<table class="tbtable"><tr><td class=tbleft onClick="parent.location='/regionselect.php';"><span class="flagDE" style="padding-left:32px;"> Deutschland &nbsp;<a href="/regionselect.php" REL="nofollow" class="rsicn"></a></span></td><td class="tbright"><span id="locationbar"></span><span id="memberarea"></span></td></tr></table>
<div class="hnd">
<table class=hbtable><tr><td class=hboxleft onClick="parent.location='https://www.newsdeutschland.com/';"><a href="https://www.newsdeutschland.com/"><span class="logo">News Deutschland</span><br><span class="tagline">&ldquo;Deutschlands schnellstes Nachrichtenportal&rdquo;</span></a></td><td class=hboxcenter onClick="parent.location='https://www.newsdeutschland.com/';"><img src="https://cdnde.newsserve.net/onpglobe120.png" style="width: 60px; height: 60px;" alt="News Deutschland"></td><td class=hboxright><FORM ACTION='/index.php' ID='mainsearchform' class='searchform'><INPUT TYPE=hidden NAME=mode VALUE='QUS'><INPUT TYPE=text CLASS="searchbox sdef" ID="sinp" NAME="qsearch" VALUE=" Suche: 33 Mio. Videos &amp; Meldungen 🔍"><INPUT TYPE=submit CLASS="searchbutton" VALUE=""></FORM><div class="searchsuggest"><div id="soutp"></div></div></td></tr>
</table>
<div id="navdiv"><table class=nbtable><tr><td class="nttd navactive" id="Start" style="background-color:#2090d0;"><a href="/" class="lnb">START</a></td><td class="nttd" id="InundAusland"><a href="/aktuell/Deutschland.htm" class="ln">IN- &amp; AUSLAND</a></td><td class="nttd" id="SportNachrichten"><a href="/aktuell/Sport.htm" class="ln">SPORT</a></td><td class="nttd" id="PolitikNachrichten"><a href="/aktuell/Politik.htm" class="ln">POLITIK</a></td><td class="nttd" id="WirtschaftNachrichten"><a href="/aktuell/Wirtschaft.htm" class="ln">WIRTSCHAFT</a></td><td class="nttd" id="WissenNachrichten"><a href="/aktuell/Wissen.htm" class="ln">WISSEN</a></td><td class="nttd" id="LebenNachrichten"><a href="/aktuell/Leben.htm" class="ln">LEBEN</a></td></tr></table>
<div class="navd" id="N-Start"><table class="nbtable"><tr><td class="ntd" id="TopMeldungen" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/" class="lnb">Top&nbsp;Meldungen</a></td><td class="ntd" id="NewsVideos" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/videos.htm" class="lnb">Video</a></td><td class="ntd" id="LiveTV" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/liveTV.htm" class="lnb">Live&nbsp;TV</a></td><td class="ntd" id="Populaer" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/topnachrichten.htm" class="lnb">Populär</a></td><td class="ntd" id="Top" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/aktuell/Top.htm" class="lnb">Top</a></td><td class="ntd" id="AlleNachrichten" style="background-color:#30a0e0;border-top:solid 4px #30a0e0;border-bottom:solid 4px #30a0e0;"><a href="/aktuell.htm" class="lnb">&nbsp;<b>&bull;&nbsp;Alle&nbsp;Nachrichten&nbsp;&bull;</b>&nbsp;</a></td></tr></table></div></div></div>
<div class=bctrail><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/" itemprop="url"><span itemprop="title">News Deutschland</span></a> &gt; </span><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/videos.htm" itemprop="url"><span itemprop="title">Video</span></a> &gt; </span><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/video/20201015/179685/Corona-Pandamie-Merkel-verkündet-Verschärfungen.htm" itemprop="url"><span itemprop="title">Corona-Pandamie: Merkel verkündet Verschärfungen</span></a></span></div>
<div class="nc" id="breakingnews"></div>
<TABLE class=supertable>
<TR><TD CLASS=zc width=130></TD><TD ID=mainid valign=top ROWSPAN=2>
<table class=mtd style="width:660px;">
<tr><td colspan=3 class="t1 at" itemscope itemtype=https://schema.org/VideoObject><table class=mtnh><tr class="at"><td colspan=4 class="t1 at"><H1 itemprop="name" style="font-weight:400;">Corona-Pandamie: Merkel verkündet Verschärfungen</H1></td></tr>
<tr><td colspan=4 class=as><div id="5aa66004e0fa173955aeef1b" style="width:660px;height:395px;background-image:url('https://videode.newsserve.net/700/w/20201015/2010150916-Corona-Pandamie-Merkel-verkündet-Verschärfungen.jpg');background-size:cover;background-position: center center;" class="vdb_player vdb_5aa66004e0fa173955aeef1b565dbe59bbe5bf0e68c74e8e">
<script type="text/javascript" src="//delivery.vidible.tv/jsonp/pid=5aa66004e0fa173955aeef1b/vid=5f8813769960312b487fd0e4/565dbe59bbe5bf0e68c74e8e.js?" onload="rtnf+='AOLON_LOADED ';_gaq.push(['_trackEvent','video_AolOn','PlayerLoad','/video/20201015/179685/Corona-Pandamie-Merkel-verk%C3%BCndet-Versch%C3%A4rfungen.htm',179685]);"></script>
</div>
<div class=lhpt style="margin:0px;margin-bottom:8px;vertical-align:top;">Quelle: Ippen Digital GmbH &amp; Co. KG - Länge: 04:10s - Veröffentlicht: <time class="ta" datetime="2020-10-15T09:30:02+00:00">vor 3 Wochen</time><span style="float:right;"><a href="#" onClick="window.prompt('Embed Code ins Clipboard kopieren: Ctrl+C, Enter', '<iframe frameborder=0 width=480 height=288 scrolling=no allowfullscreen src=//www.newsdeutschland.com/v/20201015/179685.htm?width=480></iframe>');">&lt;&nbsp;&gt;&nbsp;Embed</a></span></div>
<span class="as"><IMG itemprop="thumbnailUrl" SRC="https://videode.newsserve.net/w/20201015/2010150916-Corona-Pandamie-Merkel-verkündet-Verschärfungen.jpg" ALT="Video: Corona-Pandamie: Merkel verkündet Verschärfungen" CLASS="vi2" STYLE="padding-right:20px;padding-bottom:10px;"><span itemprop="description"><p>Angela Merkel lud die Ministerpräsidenten zum Corona-Gipfel nach Berlin.</p>
<p>Dort wurden bundesweite Beschränkungen beschlossen.</p>
<p>Doch gehen die auch wirklich weit genug?</p>
</span>
<meta itemprop="headline" content="Corona-Pandamie: Merkel verkündet Verschärfungen">
<meta itemprop="duration" content="P250S">
<meta itemprop="thumbnail" content="https://videode.newsserve.net/700/w/20201015/2010150916-Corona-Pandamie-Merkel-verkündet-Verschärfungen.jpg">
<meta itemprop="image" content="https://videode.newsserve.net/700/w/20201015/2010150916-Corona-Pandamie-Merkel-verkündet-Verschärfungen.jpg">
<meta itemprop="uploadDate" content="2020-10-15T09:30:02+00:00">
<meta itemprop="datePublished" content="2020-10-15T09:30:02+00:00">
<meta itemprop="requiresSubscription" content="false">
<meta itemprop="url" content="https://www.newsdeutschland.com/video/20201015/179685/Corona-Pandamie-Merkel-verkündet-Verschärfungen.htm">
<meta itemprop="embedUrl" content="https://www.newsdeutschland.com/v/20201015/179685.htm">
</span><BR><BR>
</td></tr>
</table></td></tr>
<tr><td colspan=3><table name="SocialSharing" id="ID179685" style=""><tr><td style="padding-top:6px; padding-right:8px; border-right:1px solid #aaa; color:#666; text-shadow: 0 1px 1px rgba(167, 167, 167, 0.4); text-align:center;"><b id="sharecounter" style="font-size:22px; line-height:0.8;">0</b><br>Teilung(en)</td><td style="font-size:14px; "><a name="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.newsdeutschland.com%2Fvideo%2F20201015%2F179685%2FCorona-Pandamie-Merkel-verk%C3%BCndet-Versch%C3%A4rfungen.htm" class="socialfb" rel="nofollow" onClick="_gaq.push(['_trackEvent','SocialSharing_newsvideo','Facebook','/video/20201015/179685/Corona-Pandamie-Merkel-verk%C3%BCndet-Versch%C3%A4rfungen.htm']); window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=no,height=400,width=665');return false;" target="_blank">Auf Facebook<br>teilen</a><a name="twitter" href="https://twitter.com/home?status=Corona-Pandamie: Merkel verkündet Verschärfungen https%3A%2F%2Fwww.newsdeutschland.com%2Fvideo%2F20201015%2F179685%2FCorona-Pandamie-Merkel-verk%C3%BCndet-Versch%C3%A4rfungen.htm via @NewsDeutsch" class="socialtw" rel="nofollow" onClick="javascript:_gaq.push(['_trackEvent','SocialSharing_newsvideo','Twitter','/video/20201015/179685/Corona-Pandamie-Merkel-verk%C3%BCndet-Versch%C3%A4rfungen.htm']); window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=no,height=400,width=665');return false;" target="_blank">Auf Twitter<br>teilen</a><a name="email" href="/cdn-cgi/l/email-protection#fdc28e889f97989e89c0be928f92939cd0ad9c93999c909498d8cebcd8cfcdb0988f969891d8cfcd8b988f96d8beced8bfbe93999889d8cfcdab988f8e9e95d8beced8bcc98f9b88939a9893db9f929984c09589898d8ed8cebcd8cfbbd8cfbb8a8a8ad393988a8e999888898e9e95919c9399d39e9290d8cfbb8b94999892d8cfbbcfcdcfcdcccdccc8d8cfbbcccac4cbc5c8d8cfbbbe928f92939cd0ad9c93999c909498d0b0988f969891d08b988f96d8beced8bfbe93999889d0ab988f8e9e95d8beced8bcc98f9b88939a9893d3958990" class="socialem" rel="nofollow" onClick="javascript:_gaq.push(['_trackEvent','SocialSharing','Email','/video/20201015/179685/Corona-Pandamie-Merkel-verk%C3%BCndet-Versch%C3%A4rfungen.htm');">Per Email<br>teilen</a></td></tr><tr><td colspan=2 class="socialarrow">&nbsp;</td></tr></table>
</td></tr>
<tr><td colspan=3><A NAME="related"></A><h4>Ähnliche Nachrichten</h4><table class=mtnh><tr><td class="nr t1" id="ID32511823-47" colspan=2><H3><A HREF="/n/Politik/75s856kb3/Margarete-van-Ackerens-Berliner-Woche-Streit-mit.htm" TITLE="Margarete van Ackerens Berliner Woche Streit mit" CLASS=ln>Margarete van Ackerens Berliner Woche - Streit mit Erdogan: Merkel will Eskalation abwenden – nicht nur wegen der Flüchtlinge</A></H3><IMG SRC="https://cdnde.newsserve.net/d/20201030/47-Margarete-van-Ackerens-Berliner-Woche-Streit-mit.jpg" ALT="Margarete van Ackerens Berliner Woche - Streit mit Erdogan: Merkel will Eskalation abwenden – nicht nur wegen der Flüchtlinge" CLASS="newsimagesmall right"><span class=s1>Angela Merkel setzt seit jeher auf Dialog mit Recep Tayyip Erdogan. Dessen Verhalten aber bringt den...</span><BR><span class="c1 linktop">Focus Online <time class="ta" datetime="2020-10-30T13:36:46+00:00">vor 1 Woche</time> - Politik</span><BR><BR></td></tr>
<tr><td class="nr t1" id="ID32503792-15" colspan=2><H3><A HREF="/n/Wirtschaft/75s856e40/Corona-Beschränkungen-Regierungserklärung-von-Angela-Merkel-Die.htm" TITLE="Corona Beschränkungen Regierungserklärung von Angela Merkel Die" CLASS=ln>Corona-Beschränkungen: Regierungserklärung von Angela Merkel: "Die Maßnahmen sind geeignet, erforderlich und verhältnismäßig"</A></H3><span class=s1>Zu den neuen harten Corona-Beschränkungen gibt Bundeskanzlerin Angela Merkel im Bundestag eine...</span><BR><span class="c1 linktop">stern.de <time class="ta" datetime="2020-10-29T08:13:00+00:00">vor 1 Woche</time> - Wirtschaft</span><BR><BR></td></tr>
<tr><td class="nr t1" id="ID32503643-14"><H3><A HREF="/n/Politik/75s856dzv/Pandemie-Jetzt-live!-Regierungserklärung-von-Angela-Merkel-zu.htm" TITLE="Pandemie Jetzt live! Regierungserklärung von Angela Merkel zu" CLASS=ln>Pandemie: Jetzt live! Regierungserklärung von Angela Merkel zu den Corona-Beschränkungen</A></H3><IMG SRC="https://cdnde.newsserve.net/d/20201029/14-Pandemie-Jetzt-live!-Regierungserklärung-von-Angela-Merkel-zu.jpg" ALT="Pandemie: Jetzt live! Regierungserklärung von Angela Merkel zu den Corona-Beschränkungen" CLASS="newsimagesmall right"><span class=s1>Zu den neuen harten Corona-Beschränkungen gibt Bundeskanzlerin Angela Merkel im Bundestag eine...</span><BR><span class="c1 linktop">stern.de <time class="ta" datetime="2020-10-29T07:37:00+00:00">vor 1 Woche</time> - Politik</span><BR><BR></td><td class="nr t1" id="ID32503550-47"><H3><A HREF="/n/Politik/75s856dxa/Merkel-und-Ministerpräsidenten-034-Angela-lass.htm" TITLE="Merkel und Ministerpräsidenten 034 Angela lass" CLASS=ln>Merkel und Ministerpräsidenten - &#034;Angela, lass es, das führt ins Elend&#034;: Das Protokoll der Shutdown-Verhandlung</A></H3><IMG SRC="https://cdnde.newsserve.net/d/20201029/47-Merkel-und-Ministerpräsidenten-034-Angela-lass.jpg" ALT="Merkel und Ministerpräsidenten - &#034;Angela, lass es, das führt ins Elend&#034;: Das Protokoll der Shutdown-Verhandlung" CLASS="newsimagesmall right"><span class=s1>Deutschland geht ab Montag in einen Shutdown. Angela Merkel hat sich in den Verhandlungen mit den...</span><BR><span class="c1 linktop">Focus Online <time class="ta" datetime="2020-10-29T07:15:42+00:00">vor 1 Woche</time> - Politik</span><BR><BR></td></tr>
<tr><td class="nr t1" id="ID32503457-391"><H3><A HREF="/n/Welt/75s856dup/Infektionszahlen-steigen-Europa-gegen-Corona-Merkel-und.htm" TITLE="Infektionszahlen steigen Europa gegen Corona Merkel und" CLASS=ln>Infektionszahlen steigen - Europa gegen Corona: Merkel und Co. beraten bei Videogipfel</A></H3><IMG SRC="https://cdnde.newsserve.net/d/20201029/391-Infektionszahlen-steigen-Europa-gegen-Corona-Merkel-und.jpg" ALT="Infektionszahlen steigen - Europa gegen Corona: Merkel und Co. beraten bei Videogipfel" CLASS="newsimagesmall right"><span class=s1>Brüssel (dpa) - Angesichts der Wucht der zweiten Corona-Welle in ganz Europa wollen die EU-Staats-...</span><BR><span class="c1 linktop">t-online.de <time class="ta" datetime="2020-10-29T05:03:00+00:00">vor 1 Woche</time> - Welt</span><BR><BR></td></table></td></tr>
</table></TD><TD CLASS=zc></TD></TR><TR><TD CLASS=navbox><table cellspacing=0><tr><td style="height:32px;border-left:solid 10px #3b5998;background:#f0f0f0;padding-left:3px;-moz-border-radius:8px;-webkit-border-radius:8px;-khtml-border-radius:8px;border-radius:8px;" valign="top"><a target="_blank" href="https://www.facebook.com/pages/News-Deutschland/430216247036947" rel="nofollow">Unsere<br>Facebook Seite</a><br></td></tr>
</table>
<div class="nc" id="navbox">
<table cellspacing=0><tr><td><br><h4 style="letter-spacing:-0.5px;">Aktuelle Themen</h4></td></tr><tr><td class=bbtns><A HREF="/thema/Gesundheit.htm" CLASS=nava>Gesundheit</A></td></tr><tr><td class=bbtns><A HREF="/thema/Joe_Biden.htm" CLASS=nava>Joe Biden</A></td></tr><tr><td class=bbtns><A HREF="/thema/Demo_In_Leipzig.htm" CLASS=nava>Demo In Leipzig</A></td></tr><tr><td class=bbtns><A HREF="/thema/Wirtschaft.htm" CLASS=nava>Wirtschaft</A></td></tr><tr><td class=bbtns><A HREF="/thema/Mainz.htm" CLASS=nava>Mainz</A></td></tr><tr><td class=bbtns><A HREF="/thema/Schalke.htm" CLASS=nava>Schalke</A></td></tr></table>
</div>
<div class="nc" id="staffstories">
<table cellspacing=0><tr><td><BR><H4>Panorama</H4></td></tr>
<tr><td class="olink"><A HREF="/n/Wirtschaft/75s9sqrvr/US-Wahl-2020-US-Medien-melden-übereinstimmend-Joe.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20201107/15-US-Wahl-2020-US-Medien-melden-übereinstimmend-Joe.jpg" ALT="US-Wahl 2020: US-Medien melden übereinstimmend: Joe Biden gewinnt US-Präsidentschaftswahl" CLASS="newsimagemed" STYLE="margin-right:5px;">US-Wahl 2020: US-Medien melden übereinstimmend: Joe Biden gewinnt US-Präsidentschaftswahl</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/75s9sqqwm/Bundesliga-im-Live-Stream-So-sehen-Sie.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20201107/53-Bundesliga-im-Live-Stream-So-sehen-Sie.jpg" ALT="Bundesliga im Live-Stream - So sehen Sie Mainz 05 - Schalke 04 live im Internet" CLASS="newsimagemed" STYLE="margin-right:5px;">Bundesliga im Live-Stream - So sehen Sie Mainz 05 - Schalke 04 live im Internet</A></td></tr>
<tr><td class="olink"><A HREF="/n/Wirtschaft/75s9sqrze/US-Medien-Biden-gewinnt-US-Präsidentschaftswahl.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20201107/15-US-Medien-Biden-gewinnt-US-Präsidentschaftswahl.jpg" ALT="US-Medien: Biden gewinnt US-Präsidentschaftswahl" CLASS="newsimagemed" STYLE="margin-right:5px;">US-Medien: Biden gewinnt US-Präsidentschaftswahl</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/75s9sqrs9/Live-im-TV-FC-Bayern-gegen-BVB.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20201107/399-Live-im-TV-FC-Bayern-gegen-BVB.jpg" ALT="Live im TV: FC Bayern gegen BVB -– hier sehen Sie das Bundesliga-Spiel" CLASS="newsimagemed" STYLE="margin-right:5px;">Live im TV: FC Bayern gegen BVB -– hier sehen Sie das Bundesliga-Spiel</A></td></tr>
<tr><td class="olink"><A HREF="/n/Top/75s9sqph8/Corona-Warum-Corona-Tests-unterschiedlich-viel-kosten.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20201106/188-Corona-Warum-Corona-Tests-unterschiedlich-viel-kosten.jpg" ALT="Corona: Warum Corona-Tests unterschiedlich viel kosten" CLASS="newsimagemed" STYLE="margin-right:5px;">Corona: Warum Corona-Tests unterschiedlich viel kosten</A></td></tr>
<tr><td class="olink"><A HREF="/n/Top/75s9sqrpf/Leipzig-20-000-Menschen-protestieren-bei-Querdenken-Demo.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20201107/108-Leipzig-20-000-Menschen-protestieren-bei-Querdenken-Demo.jpg" ALT="Leipzig: 20.000 Menschen protestieren bei Querdenken-Demo gegen Corona-Auflagen" CLASS="newsimagemed" STYLE="margin-right:5px;">Leipzig: 20.000 Menschen protestieren bei Querdenken-Demo gegen Corona-Auflagen</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/75s9sqpp2/Bundesliga-Freitagsspiel-Werder-Bremen-mit-Rashica-und-Toprak.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20201106/399-Bundesliga-Freitagsspiel-Werder-Bremen-mit-Rashica-und-Toprak.jpg" ALT="Bundesliga Freitagsspiel: Werder Bremen mit Rashica und Toprak gegen 1. FC Köln" CLASS="newsimagemed" STYLE="margin-right:5px;">Bundesliga Freitagsspiel: Werder Bremen mit Rashica und Toprak gegen 1. FC Köln</A></td></tr>
</table>
</div>
</TD>
<TD CLASS=adtd><ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="2132853467"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="3609586665"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></TD></TR></TABLE><table class=footerbartable><tr><td class=vspace> </td></tr>
<tr><td class=fbox>Umweltfreundlich: News Deutschland wird ausschließlich mit sauberem Strom aus erneuerbaren Quellen betrieben</td></tr>
<tr><td class=fbox>&copy; 2020 <A HREF="/" TITLE="News Deutschland - Aktuelle Nachrichten auf einen Blick">News Deutschland</A>. Alle Rechte vorbehalten.&nbsp; | &nbsp;<A HREF="/aboutus.php" TITLE="Über News Deutschland">Über uns</A>&nbsp; | &nbsp;<A HREF="/impressum.php" TITLE="Impressum">Impressum</A>&nbsp; | &nbsp;<A HREF="/tc.php#usage" TITLE="Nutzungsbedingungen, Datenschutz und Inhalt Akkreditierung">Nutzungsbedingungen&nbsp; | &nbsp;Datenschutz&nbsp; | &nbsp;Inhalt Akkreditierung</A><BR>
Anregungen oder Ideen? <A HREF="/feedback.php" TITLE="Feedback form"><img src="https://cdnde.newsserve.net/emailanim16_min.gif" border=0 width=20 height=20 align="top">Feedback geben</A>&nbsp; | &nbsp;<A HREF="/topnewsRSS.php" TITLE="Topmeldungen RSS Feed" CLASS="rssicn">&nbsp;Topmeldungen RSS Feed</A>&nbsp; | &nbsp;<A HREF="/cdn-cgi/l/email-protection#b6d7d2dbdfd8f6d8d3c1c5d2d3c3c2c5d5dedad7d8d298d5d9db" TITLE="Kontaktieren Sie uns">Kontaktieren Sie uns</A>&nbsp; | &nbsp;<A HREF="javascript:bookmark('https://www.newsdeutschland.com/','News Deutschland - Aktuelle Nachrichten auf einen Blick');">Bookmarken</A></td></tr></table>
<div id='NmWg4327'></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="/nd20191101min.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
function createDiv(){var e=document.getElementsByTagName("body")[0],o=document.createElement("div");o.setAttribute("id","cookie-law"),o.innerHTML='<p style="position:fixed;bottom:0;text-align:center;width:100%;margin:10px 0 auto;z-index:999;background:#eee;padding-top:20px;padding-bottom:20px;font-size:14px;">Wir verwenden Cookies. Wenn sie diese Website weiterhin besuchen, erklären Sie sich damit einverstanden. <a class="close-cookie-banner" href="javascript:void(0);" onclick="removeMe();"><span style="background:#2090d0;color:#fff;padding:8px;border-radius:8px;webkit-border-radius:8px;moz-border-radius:8px;">Kein Problem</span></a></p>',e.appendChild(o),document.getElementsByTagName("body")[0].className+=" cookiebanner"}function createCookie(e,o,i){if(i){var t=new Date;t.setTime(t.getTime()+24*i*60*60*1e3);var n="; expires="+t.toGMTString()}else var n="";window.dropCookie&&(document.cookie=e+"="+o+n+"; path=/")}function checkCookie(e){for(var o=e+"=",i=document.cookie.split(";"),t=0;t<i.length;t++){for(var n=i[t];" "==n.charAt(0);)n=n.substring(1,n.length);if(0==n.indexOf(o))return n.substring(o.length,n.length)}return null}function eraseCookie(e){createCookie(e,"",-1)}function removeMe(){createCookie(window.cookieName,window.cookieValue,window.cookieDuration);var e=document.getElementById("cookie-law");e.parentNode.removeChild(e)}var dropCookie=!0,cookieDuration=365,cookieName="EUcookie",cookieValue="on";
</script>
<div style="display:none;"><img src="https://sb.scorecardresearch.com/p2?c1=2&c2=19293788&cv=2.0&cj=1" height="1" width="1"></div>
<script type="text/javascript">
var _qevents=_qevents || [];
(function() {var elem=document.createElement('script');elem.src="https://secure.quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem, scpt);})();
_qevents.push({qacct:"p-bd2hUjN1_kgv6"});
</script>
<noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-bd2hUjN1_kgv6.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
</div></body>
