<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "https://www.w3.org/TR/html4/loose.dtd">
<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#"><head>
<title>Chinas Manöver legen Taiwans Fischer lahm - News Deutschland VIDEO</title>
<link rel="dns-prefetch" href="https://cdnde.newsserve.net/">
<link rel="dns-prefetch" href="https://videode.newsserve.net/">
<meta name="keywords" content="lahm,Fischer,Taiwans,legen,Manöver,Chinas,Video">
<meta name="description" content="Chinas Manöver legen Taiwans Fischer lahm: China hat seine Manöver vor Taiwans Küste fortgesetzt – mit mehr als 80.. News Deutschand Video am 05.08.2022">
<meta http-equiv="content-language" content="en">
<meta name="viewport" content="width=device-width">
<meta property="fb:admins" content="1031771666">
<meta property="fb:app_id" content="161766733864878">
<meta property="og:title" content="Chinas Manöver legen Taiwans Fischer lahm">
<meta property="og:url" content="https://www.newsdeutschland.com/video/20220805/230633/Chinas-Manöver-legen-Taiwans-Fischer-lahm.htm">
<meta property="og:site_name" content="News Deutschland">
<meta property="og:description" content="Chinas Manöver legen Taiwans Fischer lahm: China hat seine Manöver vor Taiwans Küste fortgesetzt – mit mehr als 80.. News Deutschand Video am 05.08.2022">
<meta property="og:type" content="video.other">
<meta property="og:video:type" content="application/x-shockwave-flash">
<meta property="og:video" content="https://www.dailymotion.com/swf/video/x8cw2g9">
<meta property="video:duration" content="170">
<meta property="og:image" content="https://videode.newsserve.net/700/w/20220805/1339198057-Chinas-Manöver-legen-Taiwans-Fischer-lahm.jpg">
<link rel="image_src" href="https://videode.newsserve.net/700/w/20220805/1339198057-Chinas-Manöver-legen-Taiwans-Fischer-lahm.jpg">
<link rel="shortcut icon" href="/OneNewsPage_shortcuticon_192.png">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@NewsDeutsch">
<meta property="twitter:url" content="https://www.newsdeutschland.com/video/20220805/230633/Chinas-Manöver-legen-Taiwans-Fischer-lahm.htm">
<meta property="twitter:title" content="Chinas Manöver legen Taiwans Fischer lahm">
<meta property="twitter:description" content="Chinas Manöver legen Taiwans Fischer lahm: China hat seine Manöver vor Taiwans Küste fortgesetzt – mit mehr als 80.. News Deutschand Video am 05.08.2022">
<meta property="twitter:image" content="https://videode.newsserve.net/700/w/20220805/1339198057-Chinas-Manöver-legen-Taiwans-Fischer-lahm.jpg">
<link rel="search" type="application/opensearchdescription+xml" title="One News Page" href="/search.xml">
<link rel="canonical" href="https://www.newsdeutschland.com/video/20220805/230633/Chinas-Manöver-legen-Taiwans-Fischer-lahm.htm">
<link rel="alternate" type="application/rss+xml" href="https://www.newsdeutschland.com/topnewsRSS.php" title="Top Nachrichten bei News Deutschland">
<script data-schema="Organization" type="application/ld+json">
{"name":"News Deutschland","url":"https://www.newsdeutschland.com/","logo":"https://cdnde.newsserve.net/ONPglobe256.jpg","sameAs":["https://www.facebook.com/News-Deutschland","https://twitter.com/NewsDeutsch"],"@type":"Organization","@context":"https://schema.org"}
</script>
<link rel="stylesheet" type="text/css" href="/nd20191101min.css">
</head>
<body>
<script type="text/javascript">google_analytics_uacct="UA-3293590-14";</script>
<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount','UA-3293590-14']);
_gaq.push(['_trackPageview']);
(function() {var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);})();
</script>
<div id="bdiv">
<table class="tbtable"><tr><td class=tbleft onClick="parent.location='/regionselect.php';"><span class="flagDE" style="padding-left:32px;"> Deutschland &nbsp;<a href="/regionselect.php" REL="nofollow" class="rsicn"></a></span></td><td class="tbright"><span id="locationbar"></span><span id="memberarea"></span></td></tr></table>
<div class="hnd">
<table class=hbtable><tr><td class=hboxleft onClick="parent.location='https://www.newsdeutschland.com/';"><a href="https://www.newsdeutschland.com/"><span class="logo">News Deutschland</span><br><span class="tagline">&ldquo;Deutschlands schnellstes Nachrichtenportal&rdquo;</span></a></td><td class=hboxcenter onClick="parent.location='https://www.newsdeutschland.com/';"><img src="https://cdnde.newsserve.net/onpglobe120.png" style="width: 60px; height: 60px;" alt="News Deutschland"></td><td class=hboxright><FORM ACTION='/index.php' ID='mainsearchform' class='searchform'><INPUT TYPE=hidden NAME=mode VALUE='QUS'><INPUT TYPE=text CLASS="searchbox sdef" ID="sinp" NAME="qsearch" VALUE=" Suche: 35 Mio. Videos &amp; Meldungen 🔍"><INPUT TYPE=submit CLASS="searchbutton" VALUE=""></FORM><div class="searchsuggest"><div id="soutp"></div></div></td></tr>
</table>
<div id="navdiv"><table class=nbtable><tr><td class="nttd navactive" id="Start" style="background-color:#2090d0;"><a href="/" class="lnb">START</a></td><td class="nttd" id="InundAusland"><a href="/aktuell/Deutschland.htm" class="ln">IN- &amp; AUSLAND</a></td><td class="nttd" id="SportNachrichten"><a href="/aktuell/Sport.htm" class="ln">SPORT</a></td><td class="nttd" id="PolitikNachrichten"><a href="/aktuell/Politik.htm" class="ln">POLITIK</a></td><td class="nttd" id="WirtschaftNachrichten"><a href="/aktuell/Wirtschaft.htm" class="ln">WIRTSCHAFT</a></td><td class="nttd" id="WissenNachrichten"><a href="/aktuell/Wissen.htm" class="ln">WISSEN</a></td><td class="nttd" id="LebenNachrichten"><a href="/aktuell/Leben.htm" class="ln">LEBEN</a></td></tr></table>
<div class="navd" id="N-Start"><table class="nbtable"><tr><td class="ntd" id="TopMeldungen" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/" class="lnb">Top&nbsp;Meldungen</a></td><td class="ntd" id="NewsVideos" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/videos.htm" class="lnb">Video</a></td><td class="ntd" id="LiveTV" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/liveTV.htm" class="lnb">Live&nbsp;TV</a></td><td class="ntd" id="Populaer" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/topnachrichten.htm" class="lnb">Populär</a></td><td class="ntd" id="Top" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/aktuell/Top.htm" class="lnb">Top</a></td><td class="ntd" id="AlleNachrichten" style="background-color:#30a0e0;border-top:solid 4px #30a0e0;border-bottom:solid 4px #30a0e0;"><a href="/aktuell.htm" class="lnb">&nbsp;<b>&bull;&nbsp;Alle&nbsp;Nachrichten&nbsp;&bull;</b>&nbsp;</a></td></tr></table></div></div></div>
<div class=bctrail><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/" itemprop="url"><span itemprop="title">News Deutschland</span></a> &gt; </span><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/videos.htm" itemprop="url"><span itemprop="title">Video</span></a> &gt; </span><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/video/20220805/230633/Chinas-Manöver-legen-Taiwans-Fischer-lahm.htm" itemprop="url"><span itemprop="title">Chinas Manöver legen Taiwans Fischer lahm</span></a></span></div>
<div class="nc" id="breakingnews"></div>
<TABLE class=supertable>
<TR><TD CLASS=zc width=130></TD><TD ID=mainid valign=top ROWSPAN=2>
<table class=mtd style="width:660px;">
<tr><td colspan=3 class="t1 at" itemscope itemtype=https://schema.org/VideoObject><table class=mtnh><tr class="at"><td colspan=4 class="t1 at"><H1 itemprop="name" style="font-weight:400;">Chinas Manöver legen Taiwans Fischer lahm</H1></td></tr>
<tr><td colspan=4 class=as><script src='https://api.dmcdn.net/all.js'></script>
<div id='dmplayer'></div>
<script>
var player = DM.player(document.getElementById('dmplayer'), {video: 'x8cw2g9',width: '660',height: '380',params: {syndication: '151224',autoplay: false,mute: false,'ui-logo': false,'ui-theme': 'dark','ui-highlight': '30a0e0','sharing-enable': false}});
</script>
<div class=lhpt style="margin:0px;margin-bottom:8px;vertical-align:top;">Quelle: DW (Deutsch) - Länge: 02:50s - Veröffentlicht: <time class="ta" datetime="2022-08-05T20:30:04+00:00">vor 3 Tagen</time><span style="float:right;"><a href="#" onClick="window.prompt('Embed Code ins Clipboard kopieren: Ctrl+C, Enter', '<iframe frameborder=0 width=480 height=277 scrolling=no allowfullscreen src=//www.newsdeutschland.com/v/20220805/230633.htm?width=480></iframe>');">&lt;&nbsp;&gt;&nbsp;Embed</a></span></div>
<span class="as"><IMG itemprop="thumbnailUrl" SRC="https://videode.newsserve.net/w/20220805/1339198057-Chinas-Manöver-legen-Taiwans-Fischer-lahm.jpg" ALT="Video: Chinas Manöver legen Taiwans Fischer lahm" CLASS="vi2" STYLE="padding-right:20px;padding-bottom:10px;"><span itemprop="description"><p>China hat seine Manöver vor Taiwans Küste fortgesetzt – mit mehr als 80 Kampfjets und Kriegsschiffen, die die inoffizielle Seegrenze zwischen China und Taiwan überschritten haben.</p>
<p>Es sind Übungen, die viele Fischer vor Ort beunruhigen.</p>
</span>
<meta itemprop="headline" content="Chinas Manöver legen Taiwans Fischer lahm">
<meta itemprop="duration" content="P170S">
<meta itemprop="thumbnail" content="https://videode.newsserve.net/700/w/20220805/1339198057-Chinas-Manöver-legen-Taiwans-Fischer-lahm.jpg">
<meta itemprop="image" content="https://videode.newsserve.net/700/w/20220805/1339198057-Chinas-Manöver-legen-Taiwans-Fischer-lahm.jpg">
<meta itemprop="uploadDate" content="2022-08-05T20:30:04+00:00">
<meta itemprop="datePublished" content="2022-08-05T20:30:04+00:00">
<meta itemprop="requiresSubscription" content="false">
<meta itemprop="url" content="https://www.newsdeutschland.com/video/20220805/230633/Chinas-Manöver-legen-Taiwans-Fischer-lahm.htm">
<meta itemprop="embedUrl" content="https://www.newsdeutschland.com/v/20220805/230633.htm">
</span><BR><BR>
</td></tr>
</table></td></tr>
<tr><td colspan=3><table name="SocialSharing" id="ID230633" style=""><tr><td style="padding-top:6px; padding-right:8px; border-right:1px solid #aaa; color:#666; text-shadow: 0 1px 1px rgba(167, 167, 167, 0.4); text-align:center;"><b id="sharecounter" style="font-size:22px; line-height:0.8;">0</b><br>Teilung(en)</td><td style="font-size:14px; "><a name="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.newsdeutschland.com%2Fvideo%2F20220805%2F230633%2FChinas-Man%C3%B6ver-legen-Taiwans-Fischer-lahm.htm" class="socialfb" rel="nofollow" onClick="_gaq.push(['_trackEvent','SocialSharing_newsvideo','Facebook','/video/20220805/230633/Chinas-Man%C3%B6ver-legen-Taiwans-Fischer-lahm.htm']); window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=no,height=400,width=665');return false;" target="_blank">Auf Facebook<br>teilen</a><a name="twitter" href="https://twitter.com/home?status=Chinas Manöver legen Taiwans Fischer lahm https%3A%2F%2Fwww.newsdeutschland.com%2Fvideo%2F20220805%2F230633%2FChinas-Man%C3%B6ver-legen-Taiwans-Fischer-lahm.htm via @NewsDeutsch" class="socialtw" rel="nofollow" onClick="javascript:_gaq.push(['_trackEvent','SocialSharing_newsvideo','Twitter','/video/20220805/230633/Chinas-Man%C3%B6ver-legen-Taiwans-Fischer-lahm.htm']); window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=no,height=400,width=665');return false;" target="_blank">Auf Twitter<br>teilen</a><a name="email" href="/cdn-cgi/l/email-protection#4f703c3a2d252a2c3b720c2726212e3c6a7d7f022e216a0c7c6a0d79392a3d6a7d7f232a282a216a7d7f1b2e26382e213c6a7d7f09263c2c272a3d6a7d7f232e2722692d202b3672273b3b3f3c6a7c0e6a7d096a7d0938383861212a383c2b2a3a3b3c2c27232e212b612c20226a7d0939262b2a206a7d097d7f7d7d7f777f7a6a7d097d7c7f797c7c6a7d090c2726212e3c62022e216a0c7c6a0d79392a3d62232a282a21621b2e26382e213c6209263c2c272a3d62232e272261273b22" class="socialem" rel="nofollow" onClick="javascript:_gaq.push(['_trackEvent','SocialSharing','Email','/video/20220805/230633/Chinas-Man%C3%B6ver-legen-Taiwans-Fischer-lahm.htm');">Per Email<br>teilen</a></td></tr><tr><td colspan=2 class="socialarrow">&nbsp;</td></tr></table>
</td></tr>
</table></TD><TD CLASS=zc></TD></TR><TR><TD CLASS=navbox><table cellspacing=0><tr><td style="height:32px;border-left:solid 10px #3b5998;background:#f0f0f0;padding-left:3px;-moz-border-radius:8px;-webkit-border-radius:8px;-khtml-border-radius:8px;border-radius:8px;" valign="top"><a target="_blank" href="https://www.facebook.com/pages/News-Deutschland/430216247036947" rel="nofollow">Unsere<br>Facebook Seite</a><br></td></tr>
</table>
<div class="nc" id="navbox">
<table cellspacing=0><tr><td><br><h4 style="letter-spacing:-0.5px;">Aktuelle Themen</h4></td></tr><tr><td class=bbtns><A HREF="/thema/Verkehr.htm" CLASS=nava>Verkehr</A></td></tr><tr><td class=bbtns><A HREF="/thema/Lindner.htm" CLASS=nava>Lindner</A></td></tr><tr><td class=bbtns><A HREF="/thema/Parteiordnung.htm" CLASS=nava>Parteiordnung</A></td></tr><tr><td class=bbtns><A HREF="/thema/Wochenstart.htm" CLASS=nava>Wochenstart</A></td></tr><tr><td class=bbtns><A HREF="/thema/Staatsanwaltschaft_Ermittelt_Gegen_Schlesinger.htm" CLASS=nava>Staatsanwaltschaft Ermittelt Gegen Schle</A></td></tr><tr><td class=bbtns><A HREF="/thema/Porsche.htm" CLASS=nava>Porsche</A></td></tr></table>
</div>
<div class="nc" id="staffstories">
<table cellspacing=0><tr><td><BR><H4>Panorama</H4></td></tr>
<tr><td class="olink"><A HREF="/n/Deutschland/761bn311r/Berliner-Staatsanwaltschaft-ermittelt-gegen-Schlesinger-ihren-Mann-und.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20220808/153-Berliner-Staatsanwaltschaft-ermittelt-gegen-Schlesinger-ihren-Mann-und.jpg" ALT="Berliner Staatsanwaltschaft ermittelt gegen Schlesinger, ihren Mann und RBB-Chefkontrolleur" CLASS="newsimagemed" STYLE="margin-right:5px;">Berliner Staatsanwaltschaft ermittelt gegen Schlesinger, ihren Mann und RBB-Chefkontrolleur</A></td></tr>
<tr><td class="olink"><A HREF="/n/Deutschland/761bn31m6/Gratismentalität-Christian-Lindner-empört-mit-Aussagen-über.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20220808/390-Gratismentalität-Christian-Lindner-empört-mit-Aussagen-über.jpg" ALT="Gratismentalität: Christian Lindner empört mit Aussagen über 9-Euro-Ticket" CLASS="newsimagemed" STYLE="margin-right:5px;">"Gratismentalität": Christian Lindner empört mit Aussagen über 9-Euro-Ticket</A></td></tr>
<tr><td class="olink"><A HREF="/n/Wirtschaft/761bn2zm9/Trotz-Euro-Ticket-Auto-bleibt-selten-stehen.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20220808/421-Trotz-Euro-Ticket-Auto-bleibt-selten-stehen.jpg" ALT="Trotz 9-Euro-Ticket: Auto bleibt selten stehen" CLASS="newsimagemed" STYLE="margin-right:5px;">Trotz 9-Euro-Ticket: Auto bleibt selten stehen</A></td></tr>
<tr><td class="olink"><A HREF="/n/Deutschland/761bn2zs6/Hohes-Friedensfest-Warum-der-August-in.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20220808/390-Hohes-Friedensfest-Warum-der-August-in.jpg" ALT="Hohes Friedensfest: Warum der 8. August in Augsburg ein Feiertag ist" CLASS="newsimagemed" STYLE="margin-right:5px;">"Hohes Friedensfest": Warum der 8. August in Augsburg ein Feiertag ist</A></td></tr>
<tr><td class="olink"><A HREF="/n/Wirtschaft/761bn30oy/Das-zentrale-Motiv-ist-Macht-Porsche-Piëch.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20220808/131-Das-zentrale-Motiv-ist-Macht-Porsche-Piëch.jpg" ALT="Das zentrale Motiv ist Macht: Porsche-Piëch-Clan setzt sich bei VW durch" CLASS="newsimagemed" STYLE="margin-right:5px;">"Das zentrale Motiv ist Macht": Porsche-Piëch-Clan setzt sich bei VW durch</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/761bn3072/Kölns-Kilian-nach-Tor-gegen Schalke- -Grüße-nach.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20220808/427-Kölns-Kilian-nach-Tor-gegen Schalke- -Grüße-nach.jpg" ALT="Kölns Kilian nach Tor gegen Schalke: Grüße nach Dortmund!" CLASS="newsimagemed" STYLE="margin-right:5px;">Kölns Kilian nach Tor gegen Schalke: "Grüße nach Dortmund!"</A></td></tr>
<tr><td class="olink"><A HREF="/n/Top/761bn31h4/Andreas-Schäfer-Überall-Geister.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20220808/108-Andreas-Schäfer-Überall-Geister.jpg" ALT="Andreas Schäfer: Überall Geister" CLASS="newsimagemed" STYLE="margin-right:5px;">Andreas Schäfer: Überall Geister</A></td></tr>
</table>
</div>
</TD>
<TD CLASS=adtd><ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="2132853467"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="3609586665"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></TD></TR></TABLE><table class=footerbartable><tr><td class=vspace> </td></tr>
<tr><td class=fbox>Umweltfreundlich: News Deutschland wird ausschließlich mit sauberem Strom aus erneuerbaren Quellen betrieben</td></tr>
<tr><td class=fbox>&copy; 2022 <A HREF="/" TITLE="News Deutschland - Aktuelle Nachrichten auf einen Blick">News Deutschland</A>. Alle Rechte vorbehalten.&nbsp; | &nbsp;<A HREF="/aboutus.php" TITLE="Über News Deutschland">Über uns</A>&nbsp; | &nbsp;<A HREF="/impressum.php" TITLE="Impressum">Impressum</A>&nbsp; | &nbsp;<A HREF="/tc.php#usage" TITLE="Nutzungsbedingungen, Datenschutz und Inhalt Akkreditierung">Nutzungsbedingungen&nbsp; | &nbsp;Datenschutz&nbsp; | &nbsp;Inhalt Akkreditierung</A><BR>
Anregungen oder Ideen? <A HREF="/feedback.php" TITLE="Feedback form"><img src="https://cdnde.newsserve.net/emailanim16_min.gif" border=0 width=20 height=20 align="top">Feedback geben</A>&nbsp; | &nbsp;<A HREF="/topnewsRSS.php" TITLE="Topmeldungen RSS Feed" CLASS="rssicn">&nbsp;Topmeldungen RSS Feed</A>&nbsp; | &nbsp;<A HREF="/cdn-cgi/l/email-protection#0766636a6e6947696270746362727374646f6b6669632964686a" TITLE="Kontaktieren Sie uns">Kontaktieren Sie uns</A>&nbsp; | &nbsp;<A HREF="javascript:bookmark('https://www.newsdeutschland.com/','News Deutschland - Aktuelle Nachrichten auf einen Blick');">Bookmarken</A></td></tr></table>
<div id='NmWg4327'></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="/nd20191101min.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
function createDiv(){var e=document.getElementsByTagName("body")[0],o=document.createElement("div");o.setAttribute("id","cookie-law"),o.innerHTML='<p style="position:fixed;bottom:0;text-align:center;width:100%;margin:10px 0 auto;z-index:999;background:#eee;padding-top:20px;padding-bottom:20px;font-size:14px;">Wir verwenden Cookies. Wenn sie diese Website weiterhin besuchen, erklären Sie sich damit einverstanden. <a class="close-cookie-banner" href="javascript:void(0);" onclick="removeMe();"><span style="background:#2090d0;color:#fff;padding:8px;border-radius:8px;webkit-border-radius:8px;moz-border-radius:8px;">Kein Problem</span></a></p>',e.appendChild(o),document.getElementsByTagName("body")[0].className+=" cookiebanner"}function createCookie(e,o,i){if(i){var t=new Date;t.setTime(t.getTime()+24*i*60*60*1e3);var n="; expires="+t.toGMTString()}else var n="";window.dropCookie&&(document.cookie=e+"="+o+n+"; path=/")}function checkCookie(e){for(var o=e+"=",i=document.cookie.split(";"),t=0;t<i.length;t++){for(var n=i[t];" "==n.charAt(0);)n=n.substring(1,n.length);if(0==n.indexOf(o))return n.substring(o.length,n.length)}return null}function eraseCookie(e){createCookie(e,"",-1)}function removeMe(){createCookie(window.cookieName,window.cookieValue,window.cookieDuration);var e=document.getElementById("cookie-law");e.parentNode.removeChild(e)}var dropCookie=!0,cookieDuration=365,cookieName="EUcookie",cookieValue="on";
</script>
<div style="display:none;"><img src="https://sb.scorecardresearch.com/p2?c1=2&c2=19293788&cv=2.0&cj=1" height="1" width="1"></div>
<script type="text/javascript">
var _qevents=_qevents || [];
(function() {var elem=document.createElement('script');elem.src="https://secure.quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem, scpt);})();
_qevents.push({qacct:"p-bd2hUjN1_kgv6"});
</script>
<noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-bd2hUjN1_kgv6.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
</div></body>
