<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "https://www.w3.org/TR/html4/loose.dtd">
<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#"><head>
<title>Fußball-EM 2021: England besiegt im Halbfinale Dänemark - und trifft im Finale auf Italien - News Deutschland</title>
<link rel="dns-prefetch" href="https://cdnde.newsserve.net/">
<link rel="dns-prefetch" href="https://videode.newsserve.net/">
<meta name="keywords" content="Dänemark,Halbfinale,im,besiegt,England,2021,EM,Fußball,Top,Nachrichten,Schlagzeilen,Archiv,Aktuell,Top">
<meta name="description" content="Fußball-EM 2021: England besiegt im Halbfinale Dänemark - und trifft im Finale auf Italien • Es brauchte 120 Minuten und eine zweifelhafte Elfmeter-Entscheidung: England ist mit einem knappen Sieg gegen Dänemark ins Endspiel der EM eingezogen. • Top • News Deutschland: 07.07.2021">
<meta http-equiv="content-language" content="de">
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7">
<meta name="viewport" content="width=device-width">
<link rel="shortcut icon" href="/OneNewsPage_shortcuticon_192.png">
<meta property="fb:admins" content="1031771666">
<meta property="fb:app_id" content="161766733864878">
<meta property="og:type" content="article">
<meta property="og:description" content="Fußball-EM 2021: England besiegt im Halbfinale Dänemark - und trifft im Finale auf Italien • Es brauchte 120 Minuten und eine zweifelhafte Elfmeter-Entscheidung: England ist mit einem knappen Sieg gegen Dänemark ins Endspiel der EM eingezogen. • Top • News Deutschland: 07.07.2021">
<meta property="og:title" content="Fußball-EM 2021: England besiegt im Halbfinale Dänemark - und trifft im Finale auf Italien">
<meta property="og:url" content="https://www.newsdeutschland.com/n/Top/75woky3mk/Fußball-EM-2021-England-besiegt-im-Halbfinale-Dänemark.htm">
<meta property="og:site_name" content="News Deutschland">
<meta property="og:image" content="https://cdnde.newsserve.net/700/d/20210707/22-Fußball-EM-2021-England-besiegt-im-Halbfinale-Dänemark.jpg">
<link rel="image_src" href="https://cdnde.newsserve.net/700/d/20210707/22-Fußball-EM-2021-England-besiegt-im-Halbfinale-Dänemark.jpg">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@NewsDeutsch">
<meta property="twitter:url" content="https://www.newsdeutschland.com/n/Top/75woky3mk/Fußball-EM-2021-England-besiegt-im-Halbfinale-Dänemark.htm">
<meta property="twitter:title" content="Fußball-EM 2021: England besiegt im Halbfinale Dänemark - und trifft im Finale auf Italien">
<meta property="twitter:description" content="Fußball-EM 2021: England besiegt im Halbfinale Dänemark - und trifft im Finale auf Italien • Es brauchte 120 Minuten und eine zweifelhafte Elfmeter-Entscheidung: England ist mit einem knappen Sieg gegen Dänemark ins Endspiel der EM eingezogen. • Top • News Deutschland: 07.07.2021">
<meta property="twitter:image" content="https://cdnde.newsserve.net/700/d/20210707/22-Fußball-EM-2021-England-besiegt-im-Halbfinale-Dänemark.jpg">
<link rel="search" type="application/opensearchdescription+xml" title="News Deutschland" href="/search.xml">
<link rel="alternate" type="application/rss+xml" href="https://www.newsdeutschland.com/topnewsRSS.php" title="Aktuelle Nachrichten - News Deutschland - Topmeldungen">
<script data-schema="Organization" type="application/ld+json">
{"name":"News Deutschland","url":"https://www.newsdeutschland.com/","logo":"https://cdnde.newsserve.net/ONPglobe256.jpg","sameAs":["https://www.facebook.com/News-Deutschland","https://twitter.com/NewsDeutsch"],"@type":"Organization","@context":"https://schema.org"}
</script>
<link rel="stylesheet" type="text/css" href="/nd20191101min.css">
</head>
<body>
<script type="text/javascript">google_analytics_uacct="UA-3293590-14";</script>
<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount','UA-3293590-14']);
_gaq.push(['_trackPageview']);
(function() {var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);})();
</script>
<div id="bdiv">
<table class="tbtable"><tr><td class=tbleft onClick="parent.location='/regionselect.php';"><span class="flagDE" style="padding-left:32px;"> Deutschland &nbsp;<a href="/regionselect.php" REL="nofollow" class="rsicn"></a></span></td><td class="tbright"><span id="locationbar"></span><span id="memberarea"></span></td></tr></table>
<div class="hnd">
<table class=hbtable><tr><td class=hboxleft onClick="parent.location='https://www.newsdeutschland.com/';"><a href="https://www.newsdeutschland.com/"><span class="logo">News Deutschland</span><br><span class="tagline">&ldquo;Deutschlands schnellstes Nachrichtenportal&rdquo;</span></a></td><td class=hboxcenter onClick="parent.location='https://www.newsdeutschland.com/';"><img src="https://cdnde.newsserve.net/onpglobe120.png" style="width: 60px; height: 60px;" alt="News Deutschland"></td><td class=hboxright><FORM ACTION='/index.php' ID='mainsearchform' class='searchform'><INPUT TYPE=hidden NAME=mode VALUE='QUS'><INPUT TYPE=text CLASS="searchbox sdef" ID="sinp" NAME="qsearch" VALUE=" Suche: 34 Mio. Videos &amp; Meldungen 🔍"><INPUT TYPE=submit CLASS="searchbutton" VALUE=""></FORM><div class="searchsuggest"><div id="soutp"></div></div></td></tr>
</table>
<div id="navdiv"><table class=nbtable><tr><td class="nttd navactive" id="Start" style="background-color:#2090d0;"><a href="/" class="lnb">START</a></td><td class="nttd" id="InundAusland"><a href="/aktuell/Deutschland.htm" class="ln">IN- &amp; AUSLAND</a></td><td class="nttd" id="SportNachrichten"><a href="/aktuell/Sport.htm" class="ln">SPORT</a></td><td class="nttd" id="PolitikNachrichten"><a href="/aktuell/Politik.htm" class="ln">POLITIK</a></td><td class="nttd" id="WirtschaftNachrichten"><a href="/aktuell/Wirtschaft.htm" class="ln">WIRTSCHAFT</a></td><td class="nttd" id="WissenNachrichten"><a href="/aktuell/Wissen.htm" class="ln">WISSEN</a></td><td class="nttd" id="LebenNachrichten"><a href="/aktuell/Leben.htm" class="ln">LEBEN</a></td></tr></table>
<div class="navd" id="N-Start"><table class="nbtable"><tr><td class="ntd" id="TopMeldungen" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/" class="lnb">Top&nbsp;Meldungen</a></td><td class="ntd" id="NewsVideos" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/videos.htm" class="lnb">Video</a></td><td class="ntd" id="LiveTV" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/liveTV.htm" class="lnb">Live&nbsp;TV</a></td><td class="ntd" id="Populaer" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/topnachrichten.htm" class="lnb">Populär</a></td><td class="ntd" id="Top" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/aktuell/Top.htm" class="lnb">Top</a></td><td class="ntd" id="AlleNachrichten" style="background-color:#30a0e0;border-top:solid 4px #30a0e0;border-bottom:solid 4px #30a0e0;"><a href="/aktuell.htm" class="lnb">&nbsp;<b>&bull;&nbsp;Alle&nbsp;Nachrichten&nbsp;&bull;</b>&nbsp;</a></td></tr></table></div></div></div>
<div class=bctrail><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/" itemprop="url"><span itemprop="title">News Deutschland</span></a> &gt; </span><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/aktuell/Top.htm" itemprop="url"><span itemprop="title">Top</span></a> &gt; </span><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/n/Top/75woky3mk/Fußball-EM-2021-England-besiegt-im-Halbfinale-Dänemark.htm" itemprop="url"><span itemprop="title">Fußball-EM 2021: England besiegt im Halbfinale Dänemark - und trifft im Finale auf Italien</span></a></span></div>
<div class="nc" id="breakingnews"></div>
<TABLE class=supertable>
<TR><TD width=140></TD><TD ID=mainidtop valign=top COLSPAN=2><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="8179387062"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></TD></TR>
<TR><TD CLASS=zc width=140></TD><TD ID=mainid valign=top ROWSPAN=2>
<table class=mtd style="width:660px;">
<tr class="nr at" ID="ID33578972-22"><td class="t1 at" colspan=3><H1 style="font-weight:400;">Fußball-EM 2021: England besiegt im Halbfinale Dänemark - und trifft im Finale auf Italien</H1></td></tr>
<tr><td class=as colspan=3><IMG SRC="https://cdnde.newsserve.net/p/spiegel.jpg" ALT="Spiegel" CLASS="pil"><span class="lhpt"><BR>07.07.2021&nbsp;(<time class="ta" datetime="2021-07-07T21:36:00+00:00">vor 10 Stunden</time>)</span><BR><BR>
<span class=as><IMG SRC="https://cdnde.newsserve.net/d/20210707/22-Fußball-EM-2021-England-besiegt-im-Halbfinale-Dänemark.jpg" ALT="Fußball-EM 2021: England besiegt im Halbfinale Dänemark - und trifft im Finale auf Italien" CLASS="newsimage" onClick="re(33578972,22);window.open('/news.php?nid=33578972-22');">Es brauchte 120 Minuten und eine zweifelhafte <a name="kp" href="/thema/elfmeter.htm" title="Elfmeter">Elfmeter</a>-Entscheidung: <a name="kp" href="/thema/england.htm" title="England">England</a> ist mit einem knappen Sieg gegen <a name="kp" href="/thema/d%C3%A4nemark.htm" title="Dänemark">Dänemark</a> ins Endspiel der EM eingezogen.</span><div class="as" style="width:100%;text-align:right;"><A HREF="/news.php?nid=33578972-22" REL="nofollow" TARGET="_blank" onClick='re(33578972,22);'>👓 Vollständige Meldung</A><br></div>
<script type="application/ld+json">
{"@context": "https://schema.org","@type": "NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.newsdeutschland.com/n/Top/75woky3mk/Fußball-EM-2021-England-besiegt-im-Halbfinale-Dänemark.htm"},"headline": "Fußball-EM 2021: England besiegt im Halbfinale Dänemark - und trifft im Finale auf Italien","image": {"@type": "ImageObject","url": "https://cdnde.newsserve.net/700/d/20210707/22-Fußball-EM-2021-England-besiegt-im-Halbfinale-Dänemark.jpg","height": 337,"width": 700},"datePublished": "2021-07-07T21:36:00+00:00","dateModified": "2021-07-07T21:36:00+00:00","author": {"@type": "Organization","name": "Spiegel"},"publisher": {"@type": "Organization","name": "Spiegel","logo": {"@type": "ImageObject","url": "https://cdnde.newsserve.net/p/spiegel.jpg","width": 160,"height": 40}},"description": "Es brauchte 120 Minuten und eine zweifelhafte Elfmeter-Entscheidung: England ist mit einem knappen Sieg gegen Dänemark ins Endspiel der EM eingezogen."}
</script>
</td></tr>
<tr><td colspan=3><table name="SocialSharing" id="ID33578972-22" style=""><tr><td style="padding-top:6px; padding-right:8px; border-right:1px solid #aaa; color:#666; text-shadow: 0 1px 1px rgba(167, 167, 167, 0.4); text-align:center;"><b id="sharecounter" style="font-size:22px; line-height:0.8;">0</b><br>Teilung(en)</td><td style="font-size:14px; "><a name="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.newsdeutschland.com%2Fn%2FTop%2F75woky3mk%2FFu%C3%9Fball-EM-2021-England-besiegt-im-Halbfinale-D%C3%A4nemark.htm" class="socialfb" rel="nofollow" onClick="_gaq.push(['_trackEvent','SocialSharing','Facebook','/n/Top/75woky3mk/Fu%C3%9Fball-EM-2021-England-besiegt-im-Halbfinale-D%C3%A4nemark.htm']); window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=no,height=400,width=665');return false;" target="_blank">Auf Facebook<br>teilen</a><a name="twitter" href="https://twitter.com/home?status=Fußball-EM 2021: England besiegt im Halbfinale Dänemark - und trifft im Finale auf Italien https%3A%2F%2Fwww.newsdeutschland.com%2Fn%2FTop%2F75woky3mk%2FFu%C3%9Fball-EM-2021-England-besiegt-im-Halbfinale-D%C3%A4nemark.htm via @NewsDeutsch" class="socialtw" rel="nofollow" onClick="javascript:_gaq.push(['_trackEvent','SocialSharing','Twitter','/n/Top/75woky3mk/Fu%C3%9Fball-EM-2021-England-besiegt-im-Halbfinale-D%C3%A4nemark.htm']); window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=no,height=400,width=665');return false;" target="_blank">Auf Twitter<br>teilen</a><a name="email" href="/cdn-cgi/l/email-protection#9fa0eceafdf5fafceba2d9eabadcacbaa6d9fdfef3f3b2dad2baadafadafadaebaacdebaadafdaf1f8f3fef1fbbaadaffdfaecf6faf8ebbaadaff6f2baadafd7fef3fdf9f6f1fef3fabaadafdbbadcacbadeabf1faf2feedf4baadafb2baadafeaf1fbbaadafebedf6f9f9ebbaadaff6f2baadafd9f6f1fef3fabaadaffeeaf9baadafd6ebfef3f6faf1b9fdf0fbe6a2f7ebebefecbaacdebaadd9baadd9e8e8e8b1f1fae8ecfbfaeaebecfcf7f3fef1fbb1fcf0f2baadd9f1baadd9cbf0efbaadd9a8aae8f0f4e6acf2f4baadd9d9eabadcacbaa6d9fdfef3f3b2dad2b2adafadaeb2daf1f8f3fef1fbb2fdfaecf6faf8ebb2f6f2b2d7fef3fdf9f6f1fef3fab2dbbadcacbadeabf1faf2feedf4b1f7ebf2" class="socialem" rel="nofollow" onClick="javascript:_gaq.push(['_trackEvent','SocialSharing','Email','/n/Top/75woky3mk/Fu%C3%9Fball-EM-2021-England-besiegt-im-Halbfinale-D%C3%A4nemark.htm']);">Per Email<br>teilen</a></td></tr><tr><td colspan=2 class="socialarrow">&nbsp;</td></tr></table>
</td></tr>
<tr><td colspan=3><table class=mtnh><tr><td colspan=4 class=as><div id="AolVidDiv" style="width:660px;height:370px;background-image:url('https://videode.newsserve.net/700/w/20210708/2107080659-Mehr-als-fragwürdig-England-Finaleinzug-hat-für.jpg');background-position: center center;" class="vdb_player vdb_5aa66004e0fa173955aeef1b565dbe59bbe5bf0e68c74e8e" vdb_params="m.loadingplaceholder=1">
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
function loadaolvideo() {
document.getElementById("AolVidDiv").style.backgroundImage="url('https://cdnde.newsserve.net/video_660x395.jpg')";
_gaq.push(['_trackEvent','video_AolOn','PlayerLoad_CTP','/n/Top/75woky3mk/Fu%C3%9Fball-EM-2021-England-besiegt-im-Halbfinale-D%C3%A4nemark.htm',213048]);
var script = document.createElement("script");
script.type = "text/javascript";
script.onload = function() {returnflags+="AOLON_LOADED ";};
script.src = "//delivery.vidible.tv/jsonp/pid=5aa66004e0fa173955aeef1b/vid=60e6a3b03a0dd61658014fa3/565dbe59bbe5bf0e68c74e8e.js?m.playback=";
document.getElementById("AolVidDiv").appendChild(script);
};
</script>
<span class="lhpt" style="font-size:11px;text-align:left;">Quelle: TELESCHAU - <time class="ta" datetime="2021-07-08T07:10:03+00:00">vor 16 Minuten</time></span><BR><BR>
<img src="https://videode.newsserve.net/w/20210708/2107080659-Mehr-als-fragwürdig-England-Finaleinzug-hat-für.jpg" ALT="News video: " Mehr als fragwürdig": England-Finaleinzug hat für Michael Ballack "ein Geschmäckle"" CLASS="vi" STYLE="padding-right:20px;padding-bottom:10px;">
<span class="s1">
<a href="/video/20210708/213048/Mehr-als-fragwürdig-England-Finaleinzug-hat-für.htm"><h3>"Mehr als fragwürdig": England-Finaleinzug hat für Michael Ballack "ein Geschmäckle"&nbsp;<span class="vduration">00:52</span></h3></a>
Football's Coming Home: Nach dem Sieg gegen Dänemark steht England im EM-Finale. Entschieden wurde die Partie durch einen umstrittenenen Elfmeter in der Verlängerung. MagentaTV-Experte Michael Ballack zeigte nach dem Spiel klare Kante.</span>
</td></tr></table>
</td></tr>
<tr><td colspan=3 id="reldiv2"><br><h4>Ähnliche Nachrichten</h4><table class=mtnh><tr><td class="nr t1" id="ID33579799-302" colspan=2><A HREF="/n/Top/75woky49j/EM-Halbfinale-Fußball-England-feiert-fantastische-Nacht.htm" CLASS=ln><H3>EM-Halbfinale: Fußball-England feiert "fantastische Nacht"</H3></A><span class=s1>Englands Nationalmannschaft besiegt ihr Trauma und steht erstmals seit 55 Jahren in einem großen Finale. Dänemark ist trotz der Niederlage stolz - und ärgert...</span><BR><span class="c1 linktop">abendblatt.de <time class="ta" datetime="2021-07-08T05:45:06+00:00">vor 2 Stunden</time> - Top</span><span class=arb>Auch berichtet bei &bull;<A HREF="/n/Sport/75woky3mv/EM-Halbfinale-Nach-Krimi-gegen-Dänemark-England.htm">t-online.de</A> &bull;<A HREF="/n/Oesterreich/75woky3m6/England-im-EM-Finale-Das-Bellen-der-Three.htm">DiePresse.com</A> &bull;<A HREF="/n/Sport/75woky12w/EM-2021-Halbfinale-Dänemark-England-im.htm">Focus Online</A></span><BR></td></tr>
<tr><td class="nr t1" id="ID33579423-399" colspan=2><A HREF="/n/Sport/75woky3z3/Endspiel-gegen-England-Italien-bereitet-sich-in-Florenz.htm" CLASS=ln><H3>Endspiel gegen England: Italien bereitet sich in Florenz auf EM-Finale vor</H3></A><span class=s1>London (dpa) - Italiens Fußball-Nationalmannschaft bereitet sich am Donnerstag weiter im Trainingszentrum des Verbandes in Florenz auf das EM-Endspiel in London...</span><BR><span class="c1 linktop">t-online.de <time class="ta" datetime="2021-07-08T03:33:00+00:00">vor 4 Stunden</time> - Sport</span><span class=arb>Auch berichtet bei &bull;<A HREF="/n/Top/75woky0ps/Fußball-EM-England-gegen-Dänemark- Der-Weg-beider.htm">abendblatt.de</A></span><BR></td></tr>
<tr><td class="nr t1" id="ID33579036-53"><A HREF="/n/Sport/75woky3oc/Pressestimmen-England-Presse-jubelt-über-historischen-Einzug.htm" CLASS=ln><H3>Pressestimmen - England-Presse jubelt über historischen Einzug ins EM-Finale: &#034;We&#039;ve Dane it!&#034;</H3></A><span class=s1>Die englische Presse ist außer sich vor Freude. Zum ersten Mal stehen die Three Lions in einem EM-Finale. Nach dem 2:1-Sieg gegen tapfere Dänen, denen am Ende...</span><BR><span class="c1 linktop">Focus Online <time class="ta" datetime="2021-07-07T22:49:24+00:00">vor 9 Stunden</time> - Sport</span><BR><BR></td><td class="nr t1" id="ID33579007-427"><A HREF="/n/Sport/75woky3nj/England-zieht-nach-Verlängerung-gegen-Dänemark-in-das.htm" CLASS=ln><H3>England zieht nach Verlängerung gegen Dänemark in das Finale der EM ein</H3></A><span class=s1>Ein Strafstoß entscheidet das Spiel: England besiegt Dänemark im Halbfinale und zieht ins Endspiel der Fußball-EM 2021 ein. Erst in der Verlängerung schlugen...</span><BR><span class="c1 linktop">Augsburger Allgemeine <time class="ta" datetime="2021-07-07T21:39:16+00:00">vor 10 Stunden</time> - Sport</span><span class=arb>Auch berichtet bei &bull;<A HREF="/n/Sport/75woky3mg/Fußball-EM-2021-England-besiegt-im-Halbfinale-Dänemark.htm">Spiegel</A> &bull;<A HREF="/n/Sport/75woky2vr/England-gegen-Dänemark-UEFA-EURO-2020-Hintergrund-Zahlen.htm">kicker</A> &bull;<A HREF="/n/Top/75woky0ps/Fußball-EM-England-gegen-Dänemark- Der-Weg-beider.htm">abendblatt.de</A></span><BR></td></tr>
<tr><td class="nr t1" id="ID33567934-363"><A HREF="/n/Pressemitteilungen/75wokxv3y/EURO2020-Halbfinale-live-bei-MagentaTV-Italien-Spanien.htm" CLASS=ln><H3>EURO2020-Halbfinale live bei MagentaTV: Italien - Spanien am Dienstag und England - Dänemark am Mittwoch ab 20 Uhr / MagentaTV-Experte Patrick Ittrich: "Ich hätte Felix Brych das Finale gewünscht"</H3></A><span class=s1>MagentaTV: München (ots) - Zwei große Halbfinals aus dem Wembley-Stadion mit einer deutschen Beteiligung: Felix Brych leitet morgen Italien gegen Spanien (ab...</span><BR><span class="c1 linktop">Presseportal <time class="ta" datetime="2021-07-05T09:02:25+00:00">vor 3 Tagen</time> - Pressemitteilungen</span><BR><BR></td><td class="nr t1" id="ID33563843-58"><A HREF="/n/Top/75wokxryb/Fußball-EM-England-schlägt-Ukraine-mit.htm" CLASS=ln><H3>Fußball-EM: England schlägt Ukraine mit 4:0 und steht im Halbfinale</H3></A><span class=s1>Im Viertelfinale der Fußball-EM hat England die Ukraine mit 4:0 besiegt und trifft am Mittwoch im Halbfinale auf Dänemark.</span><BR><span class="c1 linktop">tagesschau.de <time class="ta" datetime="2021-07-03T20:53:07+00:00">vor 4 Tagen</time> - Top</span><BR><BR></td></tr>
</table><h4>Weitere Top Nachrichten</h4>
<table class='mtnh'><tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Top/75woky49j/EM-Halbfinale-Fußball-England-feiert-fantastische-Nacht.htm" CLASS="ln">EM-Halbfinale: Fußball-<b>ENGLAND</b> feiert "fantastische Nacht"</A></td><td class="htd"><A HREF="/n/Top/75woky49s/Fußball-EM-Der-Elfmeter-für-England-Skandal.htm" CLASS="ln">Fußball-EM: Der Elfmeter für <b>ENGLAND</b> – Skandal oder berechtigt?</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Top/75woky49g/Endspiel-gegen-England-Italien-bereitet-sich-in-Florenz.htm" CLASS="ln">Endspiel gegen <b>ENGLAND</b>: Italien bereitet sich in Florenz auf EM-Finale vor</A></td><td class="htd"><A HREF="/n/Top/75woky48a/England-Dänemark-Wenn-sich-das-Spiel-hinzieht.htm" CLASS="ln"><b>ENGLAND</b> - Dänemark: Wenn sich das Spiel hinzieht wie der Brexit</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Top/75woky48h/Corona-Pandemie-Wie-erreicht-man-die-Zögerlichen-und.htm" CLASS="ln"><b>CORONA</b>-Pandemie: Wie erreicht man die Zögerlichen und Impf-Unwilligen?</A></td><td class="htd"><A HREF="/n/Top/75woky4dz/Folgen-der-Corona-Krise-Trotz-Zuschauerrückkehr-BVB-Boss.htm" CLASS="ln">Folgen der <b>CORONA</b>-Krise: Trotz Zuschauerrückkehr: BVB-Boss Watzke warnt vor Pleiten</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Top/75woky49f/Unfälle-57-jähriger-Motorradfahrer-bei-Sturz-schwer-verletzt.htm" CLASS="ln"><b>UNFäLLE</b>: 57-jähriger Motorradfahrer bei Sturz schwer verletzt</A></td><td class="htd"><A HREF="/n/Top/75woky47z/Weitere-US-Bundesstaaten-verklagen-Google.htm" CLASS="ln">Weitere US-Bundesstaaten verklagen <b>GOOGLE</b></A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Top/75woky4dy/Soziales-Hamburg-macht-auch-16-und-17-Jährigen.htm" CLASS="ln">Soziales: Hamburg macht auch 16- und 17-Jährigen ein <b>IMPFANGEBOT</b></A></td><td class="htd"><A HREF="/n/Top/75woky4el/Türkischer-Journalist-Erk-Acarer-in-Berlin-angegriffen.htm" CLASS="ln">Türkischer Journalist <b>ERK ACARER</b> in Berlin angegriffen</A></td></tr>
</table>
<br><h4>Twitter</h4><table class=mtnh><tr><td colspan=4 class=mtnh><div class="tww" id="twe0" title="Fußball England besiegt Halbfinale" lang="de" style="width:660px;"><div id="tw1412986423418884100" class=tweet><img width=24 height=24 src="https://pbs.twimg.com/profile_images/689020315003916288/Q3gO6sdj_normal.png" alt="pic"><p class=text><a href="https://twitter.com/msnde" rel="nofollow" target="_blank"><b>MSN Deutschland</b></a>&nbsp;Fußball-EM 2021: England besiegt im Halbfinale Dänemark - und trifft im Finale auf Italien https://t.co/thupRvrIvP&nbsp;<i>vor 2 Stunden</i></p></div><div id="tw1412968495063748611" class=tweet><img width=24 height=24 src="https://pbs.twimg.com/profile_images/775826468559581185/nu_nfuEg_normal.jpg" alt="pic"><p class=text><a href="https://twitter.com/ReTwitStorm_deu" rel="nofollow" target="_blank"><b>ReTwitStorm Deutsche</b></a>&nbsp;RT <a href="https://twitter.com/Sportschau_News" rel="nofollow" target="_blank">@Sportschau_News</a>: Fußball-EM 2021: England besiegt im Halbfinale Dänemark - und trifft im Finale auf Italien https://t.co/kZLSwwRYqn htt…&nbsp;<i>vor 4 Stunden</i></p></div><div id="tw1412927179696922628" class=tweet><img width=24 height=24 src="https://pbs.twimg.com/profile_images/561636765585264640/S65aj_GG_normal.png" alt="pic"><p class=text><a href="https://twitter.com/Sportschau_News" rel="nofollow" target="_blank"><b>Sportschau Sportnews</b></a>&nbsp;Fußball-EM 2021: England besiegt im Halbfinale Dänemark - und trifft im Finale auf Italien https://t.co/kZLSwwRYqn https://t.co/n1FmehCBML&nbsp;<i>vor 6 Stunden</i></p></div><div id="tw1412901634225606657" class=tweet><img width=24 height=24 src="https://pbs.twimg.com/profile_images/597380520222261248/MOf9XGLh_normal.jpg" alt="pic"><p class=text><a href="https://twitter.com/christinepaulus" rel="nofollow" target="_blank"><b>Christine Paulus</b></a>&nbsp;Sieg gegen Dänemark in der Verlängerung: Englands Traum vom ersten Titel seit 1966 lebt https://t.co/Psu9Imy7GU via <a href="https://twitter.com/derspiegel" rel="nofollow" target="_blank">@derspiegel</a>&nbsp;<i>vor 8 Stunden</i></p></div><div id="tw1412893081074999299" class=tweet><img width=24 height=24 src="https://pbs.twimg.com/profile_images/1351477230183084040/UjKeDumZ_normal.jpg" alt="pic"><p class=text><a href="https://twitter.com/WirtPol" rel="nofollow" target="_blank"><b>Wirtschaft</b></a>&nbsp;RT <a href="https://twitter.com/FAZ_Eil" rel="nofollow" target="_blank">@FAZ_Eil</a>: Was für ein Drama! Außenseiter <a href="https://twitter.com/search?q=%23DEN" rel="nofollow" target="_blank">#DEN</a> geht im Halbfinale in Führung und schlägt sich wacker. Doch <a href="https://twitter.com/search?q=%23ENG" rel="nofollow" target="_blank">#ENG</a> dreht die Partie im Wembl…&nbsp;<i>vor 9 Stunden</i></p></div><div id="tw1412892446783012865" class=tweet><img width=24 height=24 src="https://pbs.twimg.com/profile_images/2666244260/d6d9049abbaccec91bf56e27e933d7ba_normal.png" alt="pic"><p class=text><a href="https://twitter.com/BoersenDE" rel="nofollow" target="_blank"><b>Börsenberichte</b></a>&nbsp;RT <a href="https://twitter.com/FAZ_Eil" rel="nofollow" target="_blank">@FAZ_Eil</a>: Was für ein Drama! Außenseiter <a href="https://twitter.com/search?q=%23DEN" rel="nofollow" target="_blank">#DEN</a> geht im Halbfinale in Führung und schlägt sich wacker. Doch <a href="https://twitter.com/search?q=%23ENG" rel="nofollow" target="_blank">#ENG</a> dreht die Partie im Wembl…&nbsp;<i>vor 9 Stunden</i></p></div></div></td></tr>
<input type=hidden id=twnid name=nid value="33578972-22"></table>
</td></tr>
</table></TD><TD CLASS=zc></TD></TR><TR><TD CLASS=navbox><table cellspacing=0><tr><td style="height:32px;border-left:solid 10px #3b5998;background:#f0f0f0;padding-left:3px;-moz-border-radius:8px;-webkit-border-radius:8px;-khtml-border-radius:8px;border-radius:8px;" valign="top"><a target="_blank" href="https://www.facebook.com/pages/News-Deutschland/430216247036947" rel="nofollow">Unsere<br>Facebook Seite</a><br></td></tr>
</table>
<div class="nc" id="navbox">
<table cellspacing=0><tr><td><br><h4 style="letter-spacing:-0.5px;">Aktuelle Themen</h4></td></tr><tr><td class=bbtns><A HREF="/thema/Moïse.htm" CLASS=nava>Moïse</A></td></tr><tr><td class=bbtns><A HREF="/thema/Erk_Acarer.htm" CLASS=nava>Erk Acarer</A></td></tr><tr><td class=bbtns><A HREF="/thema/Kreis.htm" CLASS=nava>Kreis</A></td></tr><tr><td class=bbtns><A HREF="/thema/Augsburg.htm" CLASS=nava>Augsburg</A></td></tr><tr><td class=bbtns><A HREF="/thema/Armin_Laschet.htm" CLASS=nava>Armin Laschet</A></td></tr><tr><td class=bbtns><A HREF="/thema/Annalena_Baerbock.htm" CLASS=nava>Annalena Baerbock</A></td></tr></table>
</div>
<div class="nc" id="staffstories">
<table cellspacing=0><tr><td><BR><H4>Panorama</H4></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/75woky3mg/Fußball-EM-2021-England-besiegt-im-Halbfinale-Dänemark.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20210707/25-Fußball-EM-2021-England-besiegt-im-Halbfinale-Dänemark.jpg" ALT="Fußball-EM 2021: England besiegt im Halbfinale Dänemark - und trifft im Finale auf Italien" CLASS="newsimagemed" STYLE="margin-right:5px;">Fußball-EM 2021: England besiegt im Halbfinale Dänemark - und trifft im Finale auf Italien</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/75woky3u5/Fußball-EM-2021-Elfmeter-im-Halbfinale-England-vs.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20210708/25-Fußball-EM-2021-Elfmeter-im-Halbfinale-England-vs.jpg" ALT="Fußball-EM 2021: Elfmeter im Halbfinale England vs Dänemark - das sagt Kasper Hjulmand" CLASS="newsimagemed" STYLE="margin-right:5px;">Fußball-EM 2021: Elfmeter im Halbfinale England vs Dänemark - das sagt Kasper Hjulmand</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/75woky3mw/Fußball-EM-2021-Elfer-Drama-England-zieht.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20210707/399-Fußball-EM-2021-Elfer-Drama-England-zieht.jpg" ALT="Fußball-EM 2021: Elfer-Drama – England zieht gegen Dänemark ins Endspiel ein" CLASS="newsimagemed" STYLE="margin-right:5px;">Fußball-EM 2021: Elfer-Drama – England zieht gegen Dänemark ins Endspiel ein</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/75woky2ii/Halbfinale-der-EM-2021-So-sehen-Sie-England.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20210707/399-Halbfinale-der-EM-2021-So-sehen-Sie-England.jpg" ALT="Halbfinale der EM 2021: So sehen Sie England – Dänemark im Livestream und TV" CLASS="newsimagemed" STYLE="margin-right:5px;">Halbfinale der EM 2021: So sehen Sie England – Dänemark im Livestream und TV</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/75woky47i/EM-2021-Manuel-Gräfe-analysiert-England-Elfmeter-der.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20210708/399-EM-2021-Manuel-Gräfe-analysiert-England-Elfmeter-der.jpg" ALT="EM 2021: Manuel Gräfe analysiert England-Elfmeter der Verlängerung" CLASS="newsimagemed" STYLE="margin-right:5px;">EM 2021: Manuel Gräfe analysiert England-Elfmeter der Verlängerung</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/75woky1e8/EM-Halbfinale-gegen-England-Knapp-8000-dänische-Fußballfans.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20210707/399-EM-Halbfinale-gegen-England-Knapp-8000-dänische-Fußballfans.jpg" ALT="EM-Halbfinale gegen England: Knapp 8000 dänische Fußballfans in Wembley dabei" CLASS="newsimagemed" STYLE="margin-right:5px;">EM-Halbfinale gegen England: Knapp 8000 dänische Fußballfans in Wembley dabei</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/75woky3lq/EM-2021-Woran-riecht-England-Torwart-Jordan-Pickford.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20210707/399-EM-2021-Woran-riecht-England-Torwart-Jordan-Pickford.jpg" ALT="EM 2021: Woran riecht England-Torwart Jordan Pickford da?" CLASS="newsimagemed" STYLE="margin-right:5px;">EM 2021: Woran riecht England-Torwart Jordan Pickford da?</A></td></tr>
</table>
</div>
</TD>
<TD CLASS=adtd><ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="2132853467"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="3609586665"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></TD></TR></TABLE><table class=footerbartable><tr><td class=vspace> </td></tr>
<tr><td class=fbox>Umweltfreundlich: News Deutschland wird ausschließlich mit sauberem Strom aus erneuerbaren Quellen betrieben</td></tr>
<tr><td class=fbox>&copy; 2021 <A HREF="/" TITLE="News Deutschland - Aktuelle Nachrichten auf einen Blick">News Deutschland</A>. Alle Rechte vorbehalten.&nbsp; | &nbsp;<A HREF="/aboutus.php" TITLE="Über News Deutschland">Über uns</A>&nbsp; | &nbsp;<A HREF="/impressum.php" TITLE="Impressum">Impressum</A>&nbsp; | &nbsp;<A HREF="/tc.php#usage" TITLE="Nutzungsbedingungen, Datenschutz und Inhalt Akkreditierung">Nutzungsbedingungen&nbsp; | &nbsp;Datenschutz&nbsp; | &nbsp;Inhalt Akkreditierung</A><BR>
Anregungen oder Ideen? <A HREF="/feedback.php" TITLE="Feedback form"><img src="https://cdnde.newsserve.net/emailanim16_min.gif" border=0 width=20 height=20 align="top">Feedback geben</A>&nbsp; | &nbsp;<A HREF="/topnewsRSS.php" TITLE="Topmeldungen RSS Feed" CLASS="rssicn">&nbsp;Topmeldungen RSS Feed</A>&nbsp; | &nbsp;<A HREF="/cdn-cgi/l/email-protection#9bfafff6f2f5dbf5feece8fffeeeefe8f8f3f7faf5ffb5f8f4f6" TITLE="Kontaktieren Sie uns">Kontaktieren Sie uns</A>&nbsp; | &nbsp;<A HREF="javascript:bookmark('https://www.newsdeutschland.com/','News Deutschland - Aktuelle Nachrichten auf einen Blick');">Bookmarken</A></td></tr></table>
<div id='NmWg4327'></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="/nd20191101min.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
function createDiv(){var e=document.getElementsByTagName("body")[0],o=document.createElement("div");o.setAttribute("id","cookie-law"),o.innerHTML='<p style="position:fixed;bottom:0;text-align:center;width:100%;margin:10px 0 auto;z-index:999;background:#eee;padding-top:20px;padding-bottom:20px;font-size:14px;">Wir verwenden Cookies. Wenn sie diese Website weiterhin besuchen, erklären Sie sich damit einverstanden. <a class="close-cookie-banner" href="javascript:void(0);" onclick="removeMe();"><span style="background:#2090d0;color:#fff;padding:8px;border-radius:8px;webkit-border-radius:8px;moz-border-radius:8px;">Kein Problem</span></a></p>',e.appendChild(o),document.getElementsByTagName("body")[0].className+=" cookiebanner"}function createCookie(e,o,i){if(i){var t=new Date;t.setTime(t.getTime()+24*i*60*60*1e3);var n="; expires="+t.toGMTString()}else var n="";window.dropCookie&&(document.cookie=e+"="+o+n+"; path=/")}function checkCookie(e){for(var o=e+"=",i=document.cookie.split(";"),t=0;t<i.length;t++){for(var n=i[t];" "==n.charAt(0);)n=n.substring(1,n.length);if(0==n.indexOf(o))return n.substring(o.length,n.length)}return null}function eraseCookie(e){createCookie(e,"",-1)}function removeMe(){createCookie(window.cookieName,window.cookieValue,window.cookieDuration);var e=document.getElementById("cookie-law");e.parentNode.removeChild(e)}var dropCookie=!0,cookieDuration=365,cookieName="EUcookie",cookieValue="on";
</script>
<div style="display:none;"><img src="https://sb.scorecardresearch.com/p2?c1=2&c2=19293788&cv=2.0&cj=1" height="1" width="1"></div>
<script type="text/javascript">
var _qevents=_qevents || [];
(function() {var elem=document.createElement('script');elem.src="https://secure.quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem, scpt);})();
_qevents.push({qacct:"p-bd2hUjN1_kgv6"});
</script>
<noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-bd2hUjN1_kgv6.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
</div></body>
