<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "https://www.w3.org/TR/html4/loose.dtd">
<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#"><head>
<title>Holpriger Schulstart: Digitale Lernplattform setzt aus - News Deutschland</title>
<link rel="dns-prefetch" href="https://cdnde.newsserve.net/">
<link rel="dns-prefetch" href="https://videode.newsserve.net/">
<meta name="keywords" content="aus,setzt,Lernplattform,Digitale,Schulstart,Holpriger,Deutschland,Nachrichten,Schlagzeilen,Archiv,Aktuell,Deutschland">
<meta name="description" content="Der Schulstart nach den Weihnachtsferien hat in Baden-Württemberg zumindest am Computer ziemlich holprig begonnen. In der ersten Stunde nach dem Unterrichtsbeginn setzte die digitale Lernplattform Moodle am Montag in Ton und Bild immer wieder aus... • Deutschland • News Deutschland: 11.01.2021">
<meta http-equiv="content-language" content="de">
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7">
<meta name="viewport" content="width=device-width">
<link rel="shortcut icon" href="/OneNewsPage_shortcuticon_192.png">
<meta property="fb:admins" content="1031771666">
<meta property="fb:app_id" content="161766733864878">
<meta property="og:type" content="article">
<meta property="og:description" content="Der Schulstart nach den Weihnachtsferien hat in Baden-Württemberg zumindest am Computer ziemlich holprig begonnen. In der ersten Stunde nach dem Unterrichtsbeginn setzte die digitale Lernplattform Moodle am Montag in Ton und Bild immer wieder aus... • Deutschland • News Deutschland: 11.01.2021">
<meta property="og:title" content="Holpriger Schulstart: Digitale Lernplattform setzt aus">
<meta property="og:url" content="https://www.newsdeutschland.com/n/Deutschland/75wenaf6m/Holpriger-Schulstart-Digitale-Lernplattform-setzt-aus.htm">
<meta property="og:site_name" content="News Deutschland">
<meta property="og:image" content="https://cdnde.newsserve.net/700/d/20210111/390-Holpriger-Schulstart-Digitale-Lernplattform-setzt-aus.jpg">
<link rel="image_src" href="https://cdnde.newsserve.net/700/d/20210111/390-Holpriger-Schulstart-Digitale-Lernplattform-setzt-aus.jpg">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@NewsDeutsch">
<meta property="twitter:url" content="https://www.newsdeutschland.com/n/Deutschland/75wenaf6m/Holpriger-Schulstart-Digitale-Lernplattform-setzt-aus.htm">
<meta property="twitter:title" content="Holpriger Schulstart: Digitale Lernplattform setzt aus">
<meta property="twitter:description" content="Der Schulstart nach den Weihnachtsferien hat in Baden-Württemberg zumindest am Computer ziemlich holprig begonnen. In der ersten Stunde nach dem Unterrichtsbeginn setzte die digitale Lernplattform Moodle am Montag in Ton und Bild immer wieder aus... • Deutschland • News Deutschland: 11.01.2021">
<meta property="twitter:image" content="https://cdnde.newsserve.net/700/d/20210111/390-Holpriger-Schulstart-Digitale-Lernplattform-setzt-aus.jpg">
<link rel="search" type="application/opensearchdescription+xml" title="News Deutschland" href="/search.xml">
<link rel="alternate" type="application/rss+xml" href="https://www.newsdeutschland.com/topnewsRSS.php" title="Aktuelle Nachrichten - News Deutschland - Topmeldungen">
<script data-schema="Organization" type="application/ld+json">
{"name":"News Deutschland","url":"https://www.newsdeutschland.com/","logo":"https://cdnde.newsserve.net/ONPglobe256.jpg","sameAs":["https://www.facebook.com/News-Deutschland","https://twitter.com/NewsDeutsch"],"@type":"Organization","@context":"https://schema.org"}
</script>
<link rel="stylesheet" type="text/css" href="/nd20191101min.css">
</head>
<body>
<script type="text/javascript">google_analytics_uacct="UA-3293590-14";</script>
<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount','UA-3293590-14']);
_gaq.push(['_trackPageview']);
(function() {var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);})();
</script>
<div id="bdiv">
<table class="tbtable"><tr><td class=tbleft onClick="parent.location='/regionselect.php';"><span class="flagDE" style="padding-left:32px;"> Deutschland &nbsp;<a href="/regionselect.php" REL="nofollow" class="rsicn"></a></span></td><td class="tbright"><span id="locationbar"></span><span id="memberarea"></span></td></tr></table>
<div class="hnd">
<table class=hbtable><tr><td class=hboxleft onClick="parent.location='https://www.newsdeutschland.com/';"><a href="https://www.newsdeutschland.com/"><span class="logo">News Deutschland</span><br><span class="tagline">&ldquo;Deutschlands schnellstes Nachrichtenportal&rdquo;</span></a></td><td class=hboxcenter onClick="parent.location='https://www.newsdeutschland.com/';"><img src="https://cdnde.newsserve.net/onpglobe120.png" style="width: 60px; height: 60px;" alt="News Deutschland"></td><td class=hboxright><FORM ACTION='/index.php' ID='mainsearchform' class='searchform'><INPUT TYPE=hidden NAME=mode VALUE='QUS'><INPUT TYPE=text CLASS="searchbox sdef" ID="sinp" NAME="qsearch" VALUE=" Suche: 33 Mio. Videos &amp; Meldungen 🔍"><INPUT TYPE=submit CLASS="searchbutton" VALUE=""></FORM><div class="searchsuggest"><div id="soutp"></div></div></td></tr>
</table>
<div id="navdiv"><table class=nbtable><tr><td class="nttd navactive" id="Start" style="background-color:#2090d0;"><a href="/" class="lnb">START</a></td><td class="nttd" id="InundAusland"><a href="/aktuell/Deutschland.htm" class="ln">IN- &amp; AUSLAND</a></td><td class="nttd" id="SportNachrichten"><a href="/aktuell/Sport.htm" class="ln">SPORT</a></td><td class="nttd" id="PolitikNachrichten"><a href="/aktuell/Politik.htm" class="ln">POLITIK</a></td><td class="nttd" id="WirtschaftNachrichten"><a href="/aktuell/Wirtschaft.htm" class="ln">WIRTSCHAFT</a></td><td class="nttd" id="WissenNachrichten"><a href="/aktuell/Wissen.htm" class="ln">WISSEN</a></td><td class="nttd" id="LebenNachrichten"><a href="/aktuell/Leben.htm" class="ln">LEBEN</a></td></tr></table>
<div class="navd" id="N-Start"><table class="nbtable"><tr><td class="ntd" id="TopMeldungen" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/" class="lnb">Top&nbsp;Meldungen</a></td><td class="ntd" id="NewsVideos" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/videos.htm" class="lnb">Video</a></td><td class="ntd" id="LiveTV" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/liveTV.htm" class="lnb">Live&nbsp;TV</a></td><td class="ntd" id="Populaer" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/topnachrichten.htm" class="lnb">Populär</a></td><td class="ntd" id="Top" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/aktuell/Top.htm" class="lnb">Top</a></td><td class="ntd" id="AlleNachrichten" style="background-color:#30a0e0;border-top:solid 4px #30a0e0;border-bottom:solid 4px #30a0e0;"><a href="/aktuell.htm" class="lnb">&nbsp;<b>&bull;&nbsp;Alle&nbsp;Nachrichten&nbsp;&bull;</b>&nbsp;</a></td></tr></table></div></div></div>
<div class=bctrail><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/" itemprop="url"><span itemprop="title">News Deutschland</span></a> &gt; </span><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/aktuell/Deutschland.htm" itemprop="url"><span itemprop="title">Deutschland</span></a> &gt; </span><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/n/Deutschland/75wenaf6m/Holpriger-Schulstart-Digitale-Lernplattform-setzt-aus.htm" itemprop="url"><span itemprop="title">Holpriger Schulstart: Digitale Lernplattform setzt aus</span></a></span></div>
<div class="nc" id="breakingnews"></div>
<TABLE class=supertable>
<TR><TD width=140></TD><TD ID=mainidtop valign=top COLSPAN=2><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="8179387062"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></TD></TR>
<TR><TD CLASS=zc width=140></TD><TD ID=mainid valign=top ROWSPAN=2>
<table class=mtd style="width:660px;">
<tr class="nr at" ID="ID32851294-390"><td class="t1 at" colspan=3><H1 style="font-weight:400;">Holpriger Schulstart: Digitale Lernplattform setzt aus</H1></td></tr>
<tr><td class=as colspan=3><IMG SRC="https://cdnde.newsserve.net/p/t-online.jpg" ALT="t-online.de" CLASS="pil"><span class="lhpt"><BR>11.01.2021&nbsp;(<time class="ta" datetime="2021-01-11T08:53:19+00:00">vor 10 Stunden</time>)</span><BR><BR>
<span class=as><IMG SRC="https://cdnde.newsserve.net/d/20210111/390-Holpriger-Schulstart-Digitale-Lernplattform-setzt-aus.jpg" ALT="Holpriger Schulstart: Digitale Lernplattform setzt aus" CLASS="newsimage" onClick="re(32851294,390);window.open('/news.php?nid=32851294-390');">Der <a name="kp" href="/thema/schulstart.htm" title="Schulstart">Schulstart</a> nach den Weihnachtsferien hat in Baden-Württemberg zumindest am Computer ziemlich holprig begonnen. In der ersten Stunde nach dem Unterrichtsbeginn setzte die digitale <a name="kp" href="/thema/lernplattform.htm" title="Lernplattform">Lernplattform</a> Moodle am Montag in Ton und Bild immer wieder aus. Über Twitter beschwerten sich zahlreiche genervte Le</span><div class="as" style="width:100%;text-align:right;"><A HREF="/news.php?nid=32851294-390" REL="nofollow" TARGET="_blank" onClick='re(32851294,390);'>👓 Vollständige Meldung</A><br></div>
<script type="application/ld+json">
{"@context": "https://schema.org","@type": "NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.newsdeutschland.com/n/Deutschland/75wenaf6m/Holpriger-Schulstart-Digitale-Lernplattform-setzt-aus.htm"},"headline": "Holpriger Schulstart: Digitale Lernplattform setzt aus","image": {"@type": "ImageObject","url": "https://cdnde.newsserve.net/700/d/20210111/390-Holpriger-Schulstart-Digitale-Lernplattform-setzt-aus.jpg","height": 394,"width": 700},"datePublished": "2021-01-11T08:53:19+00:00","dateModified": "2021-01-11T08:53:19+00:00","author": {"@type": "Organization","name": "t-online.de"},"publisher": {"@type": "Organization","name": "t-online.de","logo": {"@type": "ImageObject","url": "https://cdnde.newsserve.net/p/t-online.jpg","width": 160,"height": 40}},"description": "Der Schulstart nach den Weihnachtsferien hat in Baden-Württemberg zumindest am Computer ziemlich holprig begonnen. In der ersten Stunde nach dem Unterrichtsbeginn setzte die digitale Lernplattform Moodle am Montag in Ton und Bild immer wieder aus. Über Twitter beschwerten sich zahlreiche genervte Le"}
</script>
</td></tr>
<tr><td colspan=3><table name="SocialSharing" id="ID32851294-390" style=""><tr><td style="padding-top:6px; padding-right:8px; border-right:1px solid #aaa; color:#666; text-shadow: 0 1px 1px rgba(167, 167, 167, 0.4); text-align:center;"><b id="sharecounter" style="font-size:22px; line-height:0.8;">0</b><br>Teilung(en)</td><td style="font-size:14px; "><a name="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.newsdeutschland.com%2Fn%2FDeutschland%2F75wenaf6m%2FHolpriger-Schulstart-Digitale-Lernplattform-setzt-aus.htm" class="socialfb" rel="nofollow" onClick="_gaq.push(['_trackEvent','SocialSharing','Facebook','/n/Deutschland/75wenaf6m/Holpriger-Schulstart-Digitale-Lernplattform-setzt-aus.htm']); window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=no,height=400,width=665');return false;" target="_blank">Auf Facebook<br>teilen</a><a name="twitter" href="https://twitter.com/home?status=Holpriger Schulstart: Digitale Lernplattform setzt aus https%3A%2F%2Fwww.newsdeutschland.com%2Fn%2FDeutschland%2F75wenaf6m%2FHolpriger-Schulstart-Digitale-Lernplattform-setzt-aus.htm via @NewsDeutsch" class="socialtw" rel="nofollow" onClick="javascript:_gaq.push(['_trackEvent','SocialSharing','Twitter','/n/Deutschland/75wenaf6m/Holpriger-Schulstart-Digitale-Lernplattform-setzt-aus.htm']); window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=no,height=400,width=665');return false;" target="_blank">Auf Twitter<br>teilen</a><a name="email" href="/cdn-cgi/l/email-protection#053a7670676f606671384d6a6975776c62607720373556666d70697671647771203644203735416c626c716469602037354960776b7569647171636a77682037357660717f7120373564707623676a617c386d717175762036442037432037437272722b6b6072766160707176666d69646b612b666a682037436b2037434160707176666d69646b61203743323072606b646333682037434d6a6975776c6260772856666d7069767164777128416c626c71646960284960776b7569647171636a7768287660717f71286470762b6d7168" class="socialem" rel="nofollow" onClick="javascript:_gaq.push(['_trackEvent','SocialSharing','Email','/n/Deutschland/75wenaf6m/Holpriger-Schulstart-Digitale-Lernplattform-setzt-aus.htm']);">Per Email<br>teilen</a></td></tr><tr><td colspan=2 class="socialarrow">&nbsp;</td></tr></table>
</td></tr>
<tr><td colspan=3 id="reldiv2"><br><h4>Ähnliche Nachrichten</h4><table class=mtnh><tr><td class="nr t1" id="ID32851702-393" colspan=2><A HREF="/n/Politik/75wenafhy/Stuttgart-Holpriger-Schulstart-Digitale-Lernplattform-Moodle-setzt.htm" CLASS=ln><H3>Stuttgart: Holpriger Schulstart - Digitale Lernplattform Moodle setzt aus</H3></A><span class=s1>Als Schüler in Stuttgart den Laptop für das Home-Schooling aufklappten und die digitale Lernplattform Moodle starteten, gab es die große Überraschung: Das...</span><BR><span class="c1 linktop">t-online.de <time class="ta" datetime="2021-01-11T10:14:25+00:00">vor 8 Stunden</time> - Politik</span><span class=arb>Auch berichtet bei &bull;<A HREF="/n/Top/75wenaexz/Bildung-Holpriger-Schulstart-Digitale-Lernplattform-setzt-aus.htm">ZEIT Online</A></span><BR></td></tr>
</table><h4>Weitere Deutschland Nachrichten</h4>
<table class='mtnh'><tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Deutschland/75wenah5g/Gesundheit-Verstoß-gegen-Corona-Regeln-Polizei-verweist-Gruppe.htm" CLASS="ln">Gesundheit: Verstoß gegen Corona-<b>REGELN</b>: Polizei verweist Gruppe</A></td><td class="htd"><A HREF="/n/Deutschland/75wenagzr/Bildung-Technikpanne-bremst-Videounterricht-in-Corona-Lockdown.htm" CLASS="ln">Bildung: Technikpanne bremst Videounterricht in Corona-<b>LOCKDOWN</b></A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Deutschland/75wenah6q/Anmeldung-für-über-80-Jährige-zur-Corona-Impfung.htm" CLASS="ln">Anmeldung für über 80-Jährige zur Corona-<b>IMPFUNG</b> startet</A></td><td class="htd"><A HREF="/n/Deutschland/75wenah70/Bald-Corona-Tests-für-Schulabgänger.htm" CLASS="ln">Bald Corona-<b>TESTS</b> für Schulabgänger</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Deutschland/75wenah86/Rosa-Luxemburg-Demo-in-Berlin-Gerangel-wegen-Anfangsverdacht.htm" CLASS="ln">Rosa-Luxemburg Demo in Berlin: Gerangel wegen Anfangsverdacht</A></td><td class="htd"><A HREF="/n/Deutschland/75wenah6o/Moderna-Impfstoff-Erste-Lieferung-in-Deutschland-angekommen.htm" CLASS="ln">Moderna-<b>IMPFSTOFF</b>: Erste Lieferung in Deutschland angekommen</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Deutschland/75wenahb3/Prozesse-Prozess-Stalker-soll-Ex-Freundin-entführt-haben.htm" CLASS="ln"><b>PROZESS</b>e: <b>PROZESS</b>: Stalker soll Ex-Freundin entführt haben</A></td><td class="htd"><A HREF="/n/Deutschland/75wenah59/Landkreis-Harburg-Sebastian-Merkel-ist-Winsen-neuer-Stadtarchivar.htm" CLASS="ln">Landkreis Harburg: Sebastian <b>MERKEL</b> ist Winsen neuer Stadtarchivar</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Deutschland/75wenagfj/Merkel-und-Regierungschefs-entscheiden-Kabinette-nicken-nur-noch.htm" CLASS="ln"><b>MERKEL</b> und Regierungschefs entscheiden, Kabinette nicken nur noch ab</A></td><td class="htd"><A HREF="/n/Deutschland/75wenagp7/Ganztagsangebote-für-74-000-Schüler-bis-Klasse-zehn.htm" CLASS="ln">Ganztagsangebote für 74 000 <b>SCHüLER</b> bis Klasse zehn</A></td></tr>
</table>
<br><h4>Twitter</h4><table class=mtnh><tr><td colspan=4 class=mtnh><div class="tww" id="twe0" title="Holpriger Schulstart Digitale Lernplattform" lang="de" style="width:660px;"><div id="tw1348645994158841859" class=tweet><img width=24 height=24 src="https://pbs.twimg.com/profile_images/1070965339087872000/43_0nBch_normal.jpg" alt="pic"><p class=text><a href="https://twitter.com/meinKA_de" rel="nofollow" target="_blank"><b>meinKA.de</b></a>&nbsp;💻 Zum Schulauftakt nach den Weihnachtsferien haben die meisten Schüler heute wieder den Computer eingeschaltet - we… https://t.co/7wB8N70Gtl&nbsp;<i>vor 3 Stunden</i></p></div><div id="tw1348645899023638531" class=tweet><img width=24 height=24 src="https://pbs.twimg.com/profile_images/743422179623243776/a3QRQCFP_normal.jpg" alt="pic"><p class=text><a href="https://twitter.com/kraichgaunews" rel="nofollow" target="_blank"><b>kraichgau.news</b></a>&nbsp;Zum Schulauftakt nach den Weihnachtsferien haben die meisten Schülerinnen und Schüler in Baden-Württemberg am Monta… https://t.co/7FChwCUOwE&nbsp;<i>vor 3 Stunden</i></p></div><div id="tw1348576394788311040" class=tweet><img width=24 height=24 src="https://pbs.twimg.com/profile_images/1304340050424061952/6ZHhSeTB_normal.jpg" alt="pic"><p class=text><a href="https://twitter.com/tonlinepanorama" rel="nofollow" target="_blank"><b>t-online Panorama</b></a>&nbsp;RT <a href="https://twitter.com/tonline_news" rel="nofollow" target="_blank">@tonline_news</a>: Digitale Lernplattform setzt aus – insbesondere Stuttgart betroffen https://t.co/KnliS0CHMX&nbsp;<i>vor 8 Stunden</i></p></div><div id="tw1348576270766940167" class=tweet><img width=24 height=24 src="https://pbs.twimg.com/profile_images/1324705074749362182/pgXUIuCN_normal.jpg" alt="pic"><p class=text><a href="https://twitter.com/tonline_news" rel="nofollow" target="_blank"><b>tonline_news</b></a>&nbsp;Digitale Lernplattform setzt aus – insbesondere Stuttgart betroffen https://t.co/KnliS0CHMX&nbsp;<i>vor 8 Stunden</i></p></div><div id="tw1348568497421508608" class=tweet><img width=24 height=24 src="https://pbs.twimg.com/profile_images/755492207063396352/877OBbj2_normal.jpg" alt="pic"><p class=text><a href="https://twitter.com/RNZonline" rel="nofollow" target="_blank"><b>Rhein-Neckar-Zeitung</b></a>&nbsp;Baden-Württemberg: Holpriger Schulstart - digitale Lernplattform setzt aus (Update)
https://t.co/IKS0f0te69&nbsp;<i>vor 8 Stunden</i></p></div></div></td></tr>
<input type=hidden id=twnid name=nid value="32851294-390"></table>
</td></tr>
</table></TD><TD CLASS=zc></TD></TR><TR><TD CLASS=navbox><table cellspacing=0><tr><td style="height:32px;border-left:solid 10px #3b5998;background:#f0f0f0;padding-left:3px;-moz-border-radius:8px;-webkit-border-radius:8px;-khtml-border-radius:8px;border-radius:8px;" valign="top"><a target="_blank" href="https://www.facebook.com/pages/News-Deutschland/430216247036947" rel="nofollow">Unsere<br>Facebook Seite</a><br></td></tr>
</table>
<div class="nc" id="navbox">
<table cellspacing=0><tr><td><br><h4 style="letter-spacing:-0.5px;">Aktuelle Themen</h4></td></tr><tr><td class=bbtns><A HREF="/thema/Lockdown.htm" CLASS=nava>Lockdown</A></td></tr><tr><td class=bbtns><A HREF="/thema/Bildung.htm" CLASS=nava>Bildung</A></td></tr><tr><td class=bbtns><A HREF="/thema/Prozess.htm" CLASS=nava>Prozess</A></td></tr><tr><td class=bbtns><A HREF="/thema/Impfstoff.htm" CLASS=nava>Impfstoff</A></td></tr><tr><td class=bbtns><A HREF="/thema/Schüler.htm" CLASS=nava>Schüler</A></td></tr><tr><td class=bbtns><A HREF="/thema/Verdacht.htm" CLASS=nava>Verdacht</A></td></tr></table>
</div>
<div class="nc" id="staffstories">
<table cellspacing=0><tr><td><BR><H4>Panorama</H4></td></tr>
<tr><td class="olink"><A HREF="/n/Deutschland/75wenaenl/Corona-in-Hamburg-50-000-Prüfungen-abgesagt-Was.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20210111/303-Corona-in-Hamburg-50-000-Prüfungen-abgesagt-Was.jpg" ALT="Corona in Hamburg: 50.000 Prüfungen abgesagt: Was das für Schüler bedeutet" CLASS="newsimagemed" STYLE="margin-right:5px;">Corona in Hamburg: 50.000 Prüfungen abgesagt: Was das für Schüler bedeutet</A></td></tr>
<tr><td class="olink"><A HREF="/n/Deutschland/75wenaggb/Gesundheit-Corona-Impfstoff-ist-in-Brandenburg-schon-verplant.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20210111/189-Gesundheit-Corona-Impfstoff-ist-in-Brandenburg-schon-verplant.jpg" ALT="Gesundheit: Corona-Impfstoff ist in Brandenburg schon verplant" CLASS="newsimagemed" STYLE="margin-right:5px;">Gesundheit: Corona-Impfstoff ist in Brandenburg schon verplant</A></td></tr>
<tr><td class="olink"><A HREF="/n/Deutschland/75wenag89/Virologin-über-Corona-Regel-Vorteil-durch-15-Kilometer.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20210111/390-Virologin-über-Corona-Regel-Vorteil-durch-15-Kilometer.jpg" ALT="Virologin über Corona-Regel: Vorteil durch 15-Kilometer-Regel fraglich" CLASS="newsimagemed" STYLE="margin-right:5px;">Virologin über Corona-Regel: Vorteil durch 15-Kilometer-Regel fraglich</A></td></tr>
<tr><td class="olink"><A HREF="/n/Deutschland/75wenaeth/München-Mann-beantragt-Millionen-Euro-Corona.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20210111/390-München-Mann-beantragt-Millionen-Euro-Corona.jpg" ALT="München: Mann beantragt 2, 5 Millionen Euro Corona-Hilfen – Prozess" CLASS="newsimagemed" STYLE="margin-right:5px;">München: Mann beantragt 2, 5 Millionen Euro Corona-Hilfen – Prozess</A></td></tr>
<tr><td class="olink"><A HREF="/n/Top/75wenagnv/Corona-Krise-Celtic-bestreitet-Heimspiel-ohne-14-Spieler.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20210111/302-Corona-Krise-Celtic-bestreitet-Heimspiel-ohne-14-Spieler.jpg" ALT="Corona-Krise: Celtic bestreitet Heimspiel ohne 14 Spieler und Trainer-Duo" CLASS="newsimagemed" STYLE="margin-right:5px;">Corona-Krise: Celtic bestreitet Heimspiel ohne 14 Spieler und Trainer-Duo</A></td></tr>
<tr><td class="olink"><A HREF="/n/Deutschland/75wenae7s/Corona-Pandemie-Schnelle-Impfung-für-alle-Erzieher-gefordert.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20210111/189-Corona-Pandemie-Schnelle-Impfung-für-alle-Erzieher-gefordert.jpg" ALT="Corona-Pandemie: Schnelle Impfung für alle Erzieher gefordert" CLASS="newsimagemed" STYLE="margin-right:5px;">Corona-Pandemie: Schnelle Impfung für alle Erzieher gefordert</A></td></tr>
<tr><td class="olink"><A HREF="/n/Top/75wenah3a/Bildung-Technikpanne-bremst-Videounterricht-in-Corona-Lockdown.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20210111/302-Bildung-Technikpanne-bremst-Videounterricht-in-Corona-Lockdown.jpg" ALT="Bildung: Technikpanne bremst Videounterricht in Corona-Lockdown" CLASS="newsimagemed" STYLE="margin-right:5px;">Bildung: Technikpanne bremst Videounterricht in Corona-Lockdown</A></td></tr>
</table>
</div>
</TD>
<TD CLASS=adtd><ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="2132853467"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="3609586665"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></TD></TR></TABLE><table class=footerbartable><tr><td class=vspace> </td></tr>
<tr><td class=fbox>Umweltfreundlich: News Deutschland wird ausschließlich mit sauberem Strom aus erneuerbaren Quellen betrieben</td></tr>
<tr><td class=fbox>&copy; 2021 <A HREF="/" TITLE="News Deutschland - Aktuelle Nachrichten auf einen Blick">News Deutschland</A>. Alle Rechte vorbehalten.&nbsp; | &nbsp;<A HREF="/aboutus.php" TITLE="Über News Deutschland">Über uns</A>&nbsp; | &nbsp;<A HREF="/impressum.php" TITLE="Impressum">Impressum</A>&nbsp; | &nbsp;<A HREF="/tc.php#usage" TITLE="Nutzungsbedingungen, Datenschutz und Inhalt Akkreditierung">Nutzungsbedingungen&nbsp; | &nbsp;Datenschutz&nbsp; | &nbsp;Inhalt Akkreditierung</A><BR>
Anregungen oder Ideen? <A HREF="/feedback.php" TITLE="Feedback form"><img src="https://cdnde.newsserve.net/emailanim16_min.gif" border=0 width=20 height=20 align="top">Feedback geben</A>&nbsp; | &nbsp;<A HREF="/topnewsRSS.php" TITLE="Topmeldungen RSS Feed" CLASS="rssicn">&nbsp;Topmeldungen RSS Feed</A>&nbsp; | &nbsp;<A HREF="/cdn-cgi/l/email-protection#82e3e6efebecc2ece7f5f1e6e7f7f6f1e1eaeee3ece6ace1edef" TITLE="Kontaktieren Sie uns">Kontaktieren Sie uns</A>&nbsp; | &nbsp;<A HREF="javascript:bookmark('https://www.newsdeutschland.com/','News Deutschland - Aktuelle Nachrichten auf einen Blick');">Bookmarken</A></td></tr></table>
<div id='NmWg4327'></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="/nd20191101min.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
function createDiv(){var e=document.getElementsByTagName("body")[0],o=document.createElement("div");o.setAttribute("id","cookie-law"),o.innerHTML='<p style="position:fixed;bottom:0;text-align:center;width:100%;margin:10px 0 auto;z-index:999;background:#eee;padding-top:20px;padding-bottom:20px;font-size:14px;">Wir verwenden Cookies. Wenn sie diese Website weiterhin besuchen, erklären Sie sich damit einverstanden. <a class="close-cookie-banner" href="javascript:void(0);" onclick="removeMe();"><span style="background:#2090d0;color:#fff;padding:8px;border-radius:8px;webkit-border-radius:8px;moz-border-radius:8px;">Kein Problem</span></a></p>',e.appendChild(o),document.getElementsByTagName("body")[0].className+=" cookiebanner"}function createCookie(e,o,i){if(i){var t=new Date;t.setTime(t.getTime()+24*i*60*60*1e3);var n="; expires="+t.toGMTString()}else var n="";window.dropCookie&&(document.cookie=e+"="+o+n+"; path=/")}function checkCookie(e){for(var o=e+"=",i=document.cookie.split(";"),t=0;t<i.length;t++){for(var n=i[t];" "==n.charAt(0);)n=n.substring(1,n.length);if(0==n.indexOf(o))return n.substring(o.length,n.length)}return null}function eraseCookie(e){createCookie(e,"",-1)}function removeMe(){createCookie(window.cookieName,window.cookieValue,window.cookieDuration);var e=document.getElementById("cookie-law");e.parentNode.removeChild(e)}var dropCookie=!0,cookieDuration=365,cookieName="EUcookie",cookieValue="on";
</script>
<div style="display:none;"><img src="https://sb.scorecardresearch.com/p2?c1=2&c2=19293788&cv=2.0&cj=1" height="1" width="1"></div>
<script type="text/javascript">
var _qevents=_qevents || [];
(function() {var elem=document.createElement('script');elem.src="https://secure.quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem, scpt);})();
_qevents.push({qacct:"p-bd2hUjN1_kgv6"});
</script>
<noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-bd2hUjN1_kgv6.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
</div></body>
