<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "https://www.w3.org/TR/html4/loose.dtd">
<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#"><head>
<title>Ukrainische Soldaten mit Fahnen und Blumen in - News Deutschland VIDEO</title>
<link rel="dns-prefetch" href="https://cdnde.newsserve.net/">
<link rel="dns-prefetch" href="https://videode.newsserve.net/">
<meta name="keywords" content="Cherson,in,Blumen,und,Fahnen,mit,Soldaten,Ukrainische,Video">
<meta name="description" content="Ukrainische Soldaten mit Fahnen und Blumen in Cherson begrüßt: Die Rückeroberung der südukrainischen Gebietshauptstadt.. News Deutschand Video am 13.11.2022">
<meta http-equiv="content-language" content="en">
<meta name="viewport" content="width=device-width">
<meta property="fb:admins" content="1031771666">
<meta property="fb:app_id" content="161766733864878">
<meta property="og:title" content="Ukrainische Soldaten mit Fahnen und Blumen in Cherson begrüßt">
<meta property="og:url" content="https://www.newsdeutschland.com/video/20221113/233408/Ukrainische-Soldaten-mit-Fahnen-und-Blumen-in-Cherson.htm">
<meta property="og:site_name" content="News Deutschland">
<meta property="og:description" content="Ukrainische Soldaten mit Fahnen und Blumen in Cherson begrüßt: Die Rückeroberung der südukrainischen Gebietshauptstadt.. News Deutschand Video am 13.11.2022">
<meta property="og:type" content="video.other">
<meta property="og:video:type" content="application/x-shockwave-flash">
<meta property="og:video" content="https://www.dailymotion.com/swf/video/x8fgssv">
<meta property="video:duration" content="60">
<meta property="og:image" content="https://videode.newsserve.net/700/w/20221113/1343524559-Ukrainische-Soldaten-mit-Fahnen-und-Blumen-in-Cherson.jpg">
<link rel="image_src" href="https://videode.newsserve.net/700/w/20221113/1343524559-Ukrainische-Soldaten-mit-Fahnen-und-Blumen-in-Cherson.jpg">
<link rel="shortcut icon" href="/OneNewsPage_shortcuticon_192.png">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@NewsDeutsch">
<meta property="twitter:url" content="https://www.newsdeutschland.com/video/20221113/233408/Ukrainische-Soldaten-mit-Fahnen-und-Blumen-in-Cherson.htm">
<meta property="twitter:title" content="Ukrainische Soldaten mit Fahnen und Blumen in Cherson begrüßt">
<meta property="twitter:description" content="Ukrainische Soldaten mit Fahnen und Blumen in Cherson begrüßt: Die Rückeroberung der südukrainischen Gebietshauptstadt.. News Deutschand Video am 13.11.2022">
<meta property="twitter:image" content="https://videode.newsserve.net/700/w/20221113/1343524559-Ukrainische-Soldaten-mit-Fahnen-und-Blumen-in-Cherson.jpg">
<link rel="search" type="application/opensearchdescription+xml" title="One News Page" href="/search.xml">
<link rel="canonical" href="https://www.newsdeutschland.com/video/20221113/233408/Ukrainische-Soldaten-mit-Fahnen-und-Blumen-in-Cherson.htm">
<link rel="alternate" type="application/rss+xml" href="https://www.newsdeutschland.com/topnewsRSS.php" title="Top Nachrichten bei News Deutschland">
<script data-schema="Organization" type="application/ld+json">
{"name":"News Deutschland","url":"https://www.newsdeutschland.com/","logo":"https://cdnde.newsserve.net/ONPglobe256.jpg","sameAs":["https://www.facebook.com/News-Deutschland","https://twitter.com/NewsDeutsch"],"@type":"Organization","@context":"https://schema.org"}
</script>
<link rel="stylesheet" type="text/css" href="/nd20191101min.css">
</head>
<body>
<script type="text/javascript">google_analytics_uacct="UA-3293590-14";</script>
<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount','UA-3293590-14']);
_gaq.push(['_trackPageview']);
(function() {var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);})();
</script>
<div id="bdiv">
<table class="tbtable"><tr><td class=tbleft onClick="parent.location='/regionselect.php';"><span class="flagDE" style="padding-left:32px;"> Deutschland &nbsp;<a href="/regionselect.php" REL="nofollow" class="rsicn"></a></span></td><td class="tbright"><span id="locationbar"></span><span id="memberarea"></span></td></tr></table>
<div class="hnd">
<table class=hbtable><tr><td class=hboxleft onClick="parent.location='https://www.newsdeutschland.com/';"><a href="https://www.newsdeutschland.com/"><span class="logo">News Deutschland</span><br><span class="tagline">&ldquo;Deutschlands schnellstes Nachrichtenportal&rdquo;</span></a></td><td class=hboxcenter onClick="parent.location='https://www.newsdeutschland.com/';"><img src="https://cdnde.newsserve.net/onpglobe120.png" style="width: 60px; height: 60px;" alt="News Deutschland"></td><td class=hboxright><FORM ACTION='/index.php' ID='mainsearchform' class='searchform'><INPUT TYPE=hidden NAME=mode VALUE='QUS'><INPUT TYPE=text CLASS="searchbox sdef" ID="sinp" NAME="qsearch" VALUE=" Suche: 36 Mio. Videos &amp; Meldungen 🔍"><INPUT TYPE=submit CLASS="searchbutton" VALUE=""></FORM><div class="searchsuggest"><div id="soutp"></div></div></td></tr>
</table>
<div id="navdiv"><table class=nbtable><tr><td class="nttd navactive" id="Start" style="background-color:#2090d0;"><a href="/" class="lnb">START</a></td><td class="nttd" id="InundAusland"><a href="/aktuell/Deutschland.htm" class="ln">IN- &amp; AUSLAND</a></td><td class="nttd" id="SportNachrichten"><a href="/aktuell/Sport.htm" class="ln">SPORT</a></td><td class="nttd" id="PolitikNachrichten"><a href="/aktuell/Politik.htm" class="ln">POLITIK</a></td><td class="nttd" id="WirtschaftNachrichten"><a href="/aktuell/Wirtschaft.htm" class="ln">WIRTSCHAFT</a></td><td class="nttd" id="WissenNachrichten"><a href="/aktuell/Wissen.htm" class="ln">WISSEN</a></td><td class="nttd" id="LebenNachrichten"><a href="/aktuell/Leben.htm" class="ln">LEBEN</a></td></tr></table>
<div class="navd" id="N-Start"><table class="nbtable"><tr><td class="ntd" id="TopMeldungen" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/" class="lnb">Top&nbsp;Meldungen</a></td><td class="ntd" id="NewsVideos" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/videos.htm" class="lnb">Video</a></td><td class="ntd" id="LiveTV" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/liveTV.htm" class="lnb">Live&nbsp;TV</a></td><td class="ntd" id="Populaer" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/topnachrichten.htm" class="lnb">Populär</a></td><td class="ntd" id="Top" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/aktuell/Top.htm" class="lnb">Top</a></td><td class="ntd" id="AlleNachrichten" style="background-color:#30a0e0;border-top:solid 4px #30a0e0;border-bottom:solid 4px #30a0e0;"><a href="/aktuell.htm" class="lnb">&nbsp;<b>&bull;&nbsp;Alle&nbsp;Nachrichten&nbsp;&bull;</b>&nbsp;</a></td></tr></table></div></div></div>
<div class=bctrail><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/" itemprop="url"><span itemprop="title">News Deutschland</span></a> &gt; </span><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/videos.htm" itemprop="url"><span itemprop="title">Video</span></a> &gt; </span><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/video/20221113/233408/Ukrainische-Soldaten-mit-Fahnen-und-Blumen-in-Cherson.htm" itemprop="url"><span itemprop="title">Ukrainische Soldaten mit Fahnen und Blumen in Cherson begrüßt</span></a></span></div>
<div class="nc" id="breakingnews"></div>
<TABLE class=supertable>
<TR><TD CLASS=zc width=130></TD><TD ID=mainid valign=top ROWSPAN=2>
<table class=mtd style="width:660px;">
<tr><td colspan=3 class="t1 at" itemscope itemtype=https://schema.org/VideoObject><table class=mtnh><tr class="at"><td colspan=4 class="t1 at"><H1 itemprop="name" style="font-weight:400;">Ukrainische Soldaten mit Fahnen und Blumen in Cherson begrüßt</H1></td></tr>
<tr><td colspan=4 class=as><script src='https://api.dmcdn.net/all.js'></script>
<div id='dmplayer'></div>
<script>
var player = DM.player(document.getElementById('dmplayer'), {video: 'x8fgssv',width: '660',height: '380',params: {syndication: '151224',autoplay: false,mute: false,'ui-logo': false,'ui-theme': 'dark','ui-highlight': '30a0e0','sharing-enable': false}});
</script>
<div class=lhpt style="margin:0px;margin-bottom:8px;vertical-align:top;">Quelle: euronews (auf Deutsch) - Länge: 01:00s - Veröffentlicht: <time class="ta" datetime="2022-11-13T19:10:03+00:00">vor 1 Woche</time><span style="float:right;"><a href="#" onClick="window.prompt('Embed Code ins Clipboard kopieren: Ctrl+C, Enter', '<iframe frameborder=0 width=480 height=277 scrolling=no allowfullscreen src=//www.newsdeutschland.com/v/20221113/233408.htm?width=480></iframe>');">&lt;&nbsp;&gt;&nbsp;Embed</a></span></div>
<span class="as"><IMG itemprop="thumbnailUrl" SRC="https://videode.newsserve.net/w/20221113/1343524559-Ukrainische-Soldaten-mit-Fahnen-und-Blumen-in-Cherson.jpg" ALT="Video: Ukrainische Soldaten mit Fahnen und Blumen in Cherson begrüßt" CLASS="vi2" STYLE="padding-right:20px;padding-bottom:10px;"><span itemprop="description"><p>Die Rückeroberung der südukrainischen Gebietshauptstadt Cherson hat in der Ukraine Jubel und Hoffnungen auf weitere Vorstöße ausgelöst.</p>
<p>«Wir vergessen niemanden, wir werden niemanden zurücklassen», versprach der ukrainische Präsident Wolodymyr Selenskyj.</p>
</span>
<meta itemprop="headline" content="Ukrainische Soldaten mit Fahnen und Blumen in Cherson begrüßt">
<meta itemprop="duration" content="P60S">
<meta itemprop="thumbnail" content="https://videode.newsserve.net/700/w/20221113/1343524559-Ukrainische-Soldaten-mit-Fahnen-und-Blumen-in-Cherson.jpg">
<meta itemprop="image" content="https://videode.newsserve.net/700/w/20221113/1343524559-Ukrainische-Soldaten-mit-Fahnen-und-Blumen-in-Cherson.jpg">
<meta itemprop="uploadDate" content="2022-11-13T19:10:03+00:00">
<meta itemprop="datePublished" content="2022-11-13T19:10:03+00:00">
<meta itemprop="requiresSubscription" content="false">
<meta itemprop="url" content="https://www.newsdeutschland.com/video/20221113/233408/Ukrainische-Soldaten-mit-Fahnen-und-Blumen-in-Cherson.htm">
<meta itemprop="embedUrl" content="https://www.newsdeutschland.com/v/20221113/233408.htm">
</span><BR><BR>
</td></tr>
</table></td></tr>
<tr><td colspan=3><table name="SocialSharing" id="ID233408" style=""><tr><td style="padding-top:6px; padding-right:8px; border-right:1px solid #aaa; color:#666; text-shadow: 0 1px 1px rgba(167, 167, 167, 0.4); text-align:center;"><b id="sharecounter" style="font-size:22px; line-height:0.8;">0</b><br>Teilung(en)</td><td style="font-size:14px; "><a name="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.newsdeutschland.com%2Fvideo%2F20221113%2F233408%2FUkrainische-Soldaten-mit-Fahnen-und-Blumen-in-Cherson.htm" class="socialfb" rel="nofollow" onClick="_gaq.push(['_trackEvent','SocialSharing_newsvideo','Facebook','/video/20221113/233408/Ukrainische-Soldaten-mit-Fahnen-und-Blumen-in-Cherson.htm']); window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=no,height=400,width=665');return false;" target="_blank">Auf Facebook<br>teilen</a><a name="twitter" href="https://twitter.com/home?status=Ukrainische Soldaten mit Fahnen und Blumen in Cherson begrüßt https%3A%2F%2Fwww.newsdeutschland.com%2Fvideo%2F20221113%2F233408%2FUkrainische-Soldaten-mit-Fahnen-und-Blumen-in-Cherson.htm via @NewsDeutsch" class="socialtw" rel="nofollow" onClick="javascript:_gaq.push(['_trackEvent','SocialSharing_newsvideo','Twitter','/video/20221113/233408/Ukrainische-Soldaten-mit-Fahnen-und-Blumen-in-Cherson.htm']); window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=no,height=400,width=665');return false;" target="_blank">Auf Twitter<br>teilen</a><a name="email" href="/cdn-cgi/l/email-protection#97a8e4e2f5fdf2f4e3aac2fce5f6fef9fee4f4fff2b2a5a7c4f8fbf3f6e3f2f9b2a5a7fafee3b2a5a7d1f6fff9f2f9b2a5a7e2f9f3b2a5a7d5fbe2faf2f9b2a5a7fef9b2a5a7d4fff2e5e4f8f9b2a5a7f5f2f0e5b2d4a4b2d5d4b2d4a4b2aed1e3b1f5f8f3eeaaffe3e3e7e4b2a4d6b2a5d1b2a5d1e0e0e0b9f9f2e0e4f3f2e2e3e4f4fffbf6f9f3b9f4f8fab2a5d1e1fef3f2f8b2a5d1a5a7a5a5a6a6a6a4b2a5d1a5a4a4a3a7afb2a5d1c2fce5f6fef9fee4f4fff2bac4f8fbf3f6e3f2f9bafafee3bad1f6fff9f2f9bae2f9f3bad5fbe2faf2f9bafef9bad4fff2e5e4f8f9b9ffe3fa" class="socialem" rel="nofollow" onClick="javascript:_gaq.push(['_trackEvent','SocialSharing','Email','/video/20221113/233408/Ukrainische-Soldaten-mit-Fahnen-und-Blumen-in-Cherson.htm');">Per Email<br>teilen</a></td></tr><tr><td colspan=2 class="socialarrow">&nbsp;</td></tr></table>
</td></tr>
<tr><td colspan=3><A NAME="related"></A><h4>Ähnliche Nachrichten</h4><table class=mtnh><tr><td class="nr t1" id="ID35320626-22" colspan=2><H3><A HREF="/n/Top/761glviuq/Befreite-ukrainische-Stadt-Cherson-Umarmungen-der-Erleichterung.htm" TITLE="Befreite ukrainische Stadt Cherson Umarmungen der Erleichterung" CLASS=ln>Befreite ukrainische Stadt Cherson: Umarmungen der Erleichterung</A></H3><span class=s1>Bei ihrer Ankunft in Cherson wurden die ukrainischen Soldaten von einer euphorischen Menge empfangen....</span><BR><span class="c1 linktop">Spiegel <time class="ta" datetime="2022-11-13T13:41:12+00:00">vor 1 Woche</time> - Top</span><BR><BR></td></tr>
</table></td></tr>
</table></TD><TD CLASS=zc></TD></TR><TR><TD CLASS=navbox><table cellspacing=0><tr><td style="height:32px;border-left:solid 10px #3b5998;background:#f0f0f0;padding-left:3px;-moz-border-radius:8px;-webkit-border-radius:8px;-khtml-border-radius:8px;border-radius:8px;" valign="top"><a target="_blank" href="https://www.facebook.com/pages/News-Deutschland/430216247036947" rel="nofollow">Unsere<br>Facebook Seite</a><br></td></tr>
</table>
<div class="nc" id="navbox">
<table cellspacing=0><tr><td><br><h4 style="letter-spacing:-0.5px;">Aktuelle Themen</h4></td></tr><tr><td class=bbtns><A HREF="/thema/Fußball.htm" CLASS=nava>Fußball</A></td></tr><tr><td class=bbtns><A HREF="/thema/Argentinien.htm" CLASS=nava>Argentinien</A></td></tr><tr><td class=bbtns><A HREF="/thema/Umfrage.htm" CLASS=nava>Umfrage</A></td></tr><tr><td class=bbtns><A HREF="/thema/Nationalmannschaft.htm" CLASS=nava>Nationalmannschaft</A></td></tr><tr><td class=bbtns><A HREF="/thema/Zusammenarbeit_Mit_DFB.htm" CLASS=nava>Zusammenarbeit Mit DFB</A></td></tr><tr><td class=bbtns><A HREF="/thema/Infrastruktur.htm" CLASS=nava>Infrastruktur</A></td></tr></table>
</div>
<div class="nc" id="staffstories">
<table cellspacing=0><tr><td><BR><H4>Panorama</H4></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/761glw38c/WM-2022-Argentinien-im-Check-Kader-WM.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20221122/427-WM-2022-Argentinien-im-Check-Kader-WM.jpg" ALT="WM 2022: Argentinien im Check – Kader, WM-Historie und Chancen in Katar" CLASS="newsimagemed" STYLE="margin-right:5px;">WM 2022: Argentinien im Check – Kader, WM-Historie und Chancen in Katar</A></td></tr>
<tr><td class="olink"><A HREF="/n/Top/761glw427/Fußball-WM-WM-Eklat-Wie-geht-es-in.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20221122/108-Fußball-WM-WM-Eklat-Wie-geht-es-in.jpg" ALT="Fußball-WM: WM-Eklat: Wie geht es in der «One Love»-Debatte weiter" CLASS="newsimagemed" STYLE="margin-right:5px;">Fußball-WM: WM-Eklat: Wie geht es in der «One Love»-Debatte weiter</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/761glw35m/Das-WM-Update-vom-22-November-Nach.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20221121/53-Das-WM-Update-vom-22-November-Nach.jpg" ALT="Das WM-Update vom 22. November - Nach 23.533 Tagen Pause trifft Wales wieder bei der WM" CLASS="newsimagemed" STYLE="margin-right:5px;">Das WM-Update vom 22. November - Nach 23.533 Tagen Pause trifft Wales wieder bei der WM</A></td></tr>
<tr><td class="olink"><A HREF="/n/Top/761glw3es/WM-Auftakt-für-DFB-Team-Ohne-Sané-gegen.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20221122/108-WM-Auftakt-für-DFB-Team-Ohne-Sané-gegen.jpg" ALT="WM-Auftakt für DFB-Team: Ohne Sané gegen Japan - Alle anderen 25 Spieler fit" CLASS="newsimagemed" STYLE="margin-right:5px;">WM-Auftakt für DFB-Team: Ohne Sané gegen Japan - Alle anderen 25 Spieler fit</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/761glw2o1/WM-in-Katar-Niederlande-schlagen-Senegal.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20221121/118-WM-in-Katar-Niederlande-schlagen-Senegal.jpg" ALT="WM in Katar: Niederlande schlagen Senegal" CLASS="newsimagemed" STYLE="margin-right:5px;">WM in Katar: Niederlande schlagen Senegal</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/761glw4d7/Sensationssieg-für-die-Saudis-„Lächerlich-gemacht“-Das.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20221122/53-Sensationssieg-für-die-Saudis-„Lächerlich-gemacht“-Das.jpg" ALT="Sensationssieg für die Saudis - „Lächerlich gemacht“: Das schreibt die argentinische Presse zur WM-Blamage" CLASS="newsimagemed" STYLE="margin-right:5px;">Sensationssieg für die Saudis - „Lächerlich gemacht“: Das schreibt die argentinische Presse zur WM-Blamage</A></td></tr>
<tr><td class="olink"><A HREF="/n/Top/761glw3tt/Menschenrechte-«One-Love»-Entscheidung-Rewe-beendet-Zusammenarbeit-mit.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20221122/108-Menschenrechte-«One-Love»-Entscheidung-Rewe-beendet-Zusammenarbeit-mit.jpg" ALT="Menschenrechte: «One Love»-Entscheidung: Rewe beendet Zusammenarbeit mit DFB" CLASS="newsimagemed" STYLE="margin-right:5px;">Menschenrechte: «One Love»-Entscheidung: Rewe beendet Zusammenarbeit mit DFB</A></td></tr>
</table>
</div>
</TD>
<TD CLASS=adtd><ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="2132853467"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="3609586665"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></TD></TR></TABLE><table class=footerbartable><tr><td class=vspace> </td></tr>
<tr><td class=fbox>Umweltfreundlich: News Deutschland wird ausschließlich mit sauberem Strom aus erneuerbaren Quellen betrieben</td></tr>
<tr><td class=fbox>&copy; 2022 <A HREF="/" TITLE="News Deutschland - Aktuelle Nachrichten auf einen Blick">News Deutschland</A>. Alle Rechte vorbehalten.&nbsp; | &nbsp;<A HREF="/aboutus.php" TITLE="Über News Deutschland">Über uns</A>&nbsp; | &nbsp;<A HREF="/impressum.php" TITLE="Impressum">Impressum</A>&nbsp; | &nbsp;<A HREF="/tc.php#usage" TITLE="Nutzungsbedingungen, Datenschutz und Inhalt Akkreditierung">Nutzungsbedingungen&nbsp; | &nbsp;Datenschutz&nbsp; | &nbsp;Inhalt Akkreditierung</A><BR>
Anregungen oder Ideen? <A HREF="/feedback.php" TITLE="Feedback form"><img src="https://cdnde.newsserve.net/emailanim16_min.gif" border=0 width=20 height=20 align="top">Feedback geben</A>&nbsp; | &nbsp;<A HREF="/topnewsRSS.php" TITLE="Topmeldungen RSS Feed" CLASS="rssicn">&nbsp;Topmeldungen RSS Feed</A>&nbsp; | &nbsp;<A HREF="/cdn-cgi/l/email-protection#f190959c989fb19f948682959484858292999d909f95df929e9c" TITLE="Kontaktieren Sie uns">Kontaktieren Sie uns</A>&nbsp; | &nbsp;<A HREF="javascript:bookmark('https://www.newsdeutschland.com/','News Deutschland - Aktuelle Nachrichten auf einen Blick');">Bookmarken</A></td></tr></table>
<div id='NmWg4327'></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="/nd20191101min.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
function createDiv(){var e=document.getElementsByTagName("body")[0],o=document.createElement("div");o.setAttribute("id","cookie-law"),o.innerHTML='<p style="position:fixed;bottom:0;text-align:center;width:100%;margin:10px 0 auto;z-index:999;background:#eee;padding-top:20px;padding-bottom:20px;font-size:14px;">Wir verwenden Cookies. Wenn sie diese Website weiterhin besuchen, erklären Sie sich damit einverstanden. <a class="close-cookie-banner" href="javascript:void(0);" onclick="removeMe();"><span style="background:#2090d0;color:#fff;padding:8px;border-radius:8px;webkit-border-radius:8px;moz-border-radius:8px;">Kein Problem</span></a></p>',e.appendChild(o),document.getElementsByTagName("body")[0].className+=" cookiebanner"}function createCookie(e,o,i){if(i){var t=new Date;t.setTime(t.getTime()+24*i*60*60*1e3);var n="; expires="+t.toGMTString()}else var n="";window.dropCookie&&(document.cookie=e+"="+o+n+"; path=/")}function checkCookie(e){for(var o=e+"=",i=document.cookie.split(";"),t=0;t<i.length;t++){for(var n=i[t];" "==n.charAt(0);)n=n.substring(1,n.length);if(0==n.indexOf(o))return n.substring(o.length,n.length)}return null}function eraseCookie(e){createCookie(e,"",-1)}function removeMe(){createCookie(window.cookieName,window.cookieValue,window.cookieDuration);var e=document.getElementById("cookie-law");e.parentNode.removeChild(e)}var dropCookie=!0,cookieDuration=365,cookieName="EUcookie",cookieValue="on";
</script>
<div style="display:none;"><img src="https://sb.scorecardresearch.com/p2?c1=2&c2=19293788&cv=2.0&cj=1" height="1" width="1"></div>
<script type="text/javascript">
var _qevents=_qevents || [];
(function() {var elem=document.createElement('script');elem.src="https://secure.quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem, scpt);})();
_qevents.push({qacct:"p-bd2hUjN1_kgv6"});
</script>
<noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-bd2hUjN1_kgv6.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
</div></body>
