<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "https://www.w3.org/TR/html4/loose.dtd">
<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#"><head>
<title>Gastransit durch die Ukraine: Entwarnung des Wirtschaftsministeriums - News Deutschland</title>
<link rel="dns-prefetch" href="https://cdnde.newsserve.net/">
<link rel="dns-prefetch" href="https://videode.newsserve.net/">
<meta name="keywords" content="Wirtschaftsministeriums,des,Entwarnung,Ukraine,die,durch,Gastransit,Wirtschaft,Nachrichten,Schlagzeilen,Archiv,Aktuell,Wirtschaft">
<meta name="description" content="Der Transitstopp für russisches Gas über die ukrainische Gaspipeline Luhansk hat am Morgen für Aufsehen gesorgt. Im Wirtschaftsministerium sieht eine Sprecherin zunächst kein Risiko. • Wirtschaft • News Deutschland: 11.05.2022">
<meta http-equiv="content-language" content="de">
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7">
<meta name="viewport" content="width=device-width">
<link rel="shortcut icon" href="/OneNewsPage_shortcuticon_192.png">
<meta property="fb:admins" content="1031771666">
<meta property="fb:app_id" content="161766733864878">
<meta property="og:type" content="article">
<meta property="og:description" content="Der Transitstopp für russisches Gas über die ukrainische Gaspipeline Luhansk hat am Morgen für Aufsehen gesorgt. Im Wirtschaftsministerium sieht eine Sprecherin zunächst kein Risiko. • Wirtschaft • News Deutschland: 11.05.2022">
<meta property="og:title" content="Gastransit durch die Ukraine: Entwarnung des Wirtschaftsministeriums">
<meta property="og:url" content="https://www.newsdeutschland.com/n/Wirtschaft/7616oaft1/Gastransit-durch-die-Ukraine-Entwarnung-des-Wirtschaftsministeriums.htm">
<meta property="og:site_name" content="News Deutschland">
<meta property="og:image" content="https://cdnde.newsserve.net/ONPglobe256.png">
<link rel="image_src" href="https://cdnde.newsserve.net/ONPglobe256.png">
<meta property="twitter:card" content="summary">
<meta property="twitter:site" content="@NewsDeutsch">
<meta property="twitter:url" content="https://www.newsdeutschland.com/n/Wirtschaft/7616oaft1/Gastransit-durch-die-Ukraine-Entwarnung-des-Wirtschaftsministeriums.htm">
<meta property="twitter:title" content="Gastransit durch die Ukraine: Entwarnung des Wirtschaftsministeriums">
<meta property="twitter:description" content="Der Transitstopp für russisches Gas über die ukrainische Gaspipeline Luhansk hat am Morgen für Aufsehen gesorgt. Im Wirtschaftsministerium sieht eine Sprecherin zunächst kein Risiko. • Wirtschaft • News Deutschland: 11.05.2022">
<link rel="search" type="application/opensearchdescription+xml" title="News Deutschland" href="/search.xml">
<link rel="alternate" type="application/rss+xml" href="https://www.newsdeutschland.com/topnewsRSS.php" title="Aktuelle Nachrichten - News Deutschland - Topmeldungen">
<script data-schema="Organization" type="application/ld+json">
{"name":"News Deutschland","url":"https://www.newsdeutschland.com/","logo":"https://cdnde.newsserve.net/ONPglobe256.jpg","sameAs":["https://www.facebook.com/News-Deutschland","https://twitter.com/NewsDeutsch"],"@type":"Organization","@context":"https://schema.org"}
</script>
<link rel="stylesheet" type="text/css" href="/nd20191101min.css">
</head>
<body>
<script type="text/javascript">google_analytics_uacct="UA-3293590-14";</script>
<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount','UA-3293590-14']);
_gaq.push(['_trackPageview']);
(function() {var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);})();
</script>
<div id="bdiv">
<table class="tbtable"><tr><td class=tbleft onClick="parent.location='/regionselect.php';"><span class="flagDE" style="padding-left:32px;"> Deutschland &nbsp;<a href="/regionselect.php" REL="nofollow" class="rsicn"></a></span></td><td class="tbright"><span id="locationbar"></span><span id="memberarea"></span></td></tr></table>
<div class="hnd">
<table class=hbtable><tr><td class=hboxleft onClick="parent.location='https://www.newsdeutschland.com/';"><a href="https://www.newsdeutschland.com/"><span class="logo">News Deutschland</span><br><span class="tagline">&ldquo;Deutschlands schnellstes Nachrichtenportal&rdquo;</span></a></td><td class=hboxcenter onClick="parent.location='https://www.newsdeutschland.com/';"><img src="https://cdnde.newsserve.net/onpglobe120.png" style="width: 60px; height: 60px;" alt="News Deutschland"></td><td class=hboxright><FORM ACTION='/index.php' ID='mainsearchform' class='searchform'><INPUT TYPE=hidden NAME=mode VALUE='QUS'><INPUT TYPE=text CLASS="searchbox sdef" ID="sinp" NAME="qsearch" VALUE=" Suche: 35 Mio. Videos &amp; Meldungen 🔍"><INPUT TYPE=submit CLASS="searchbutton" VALUE=""></FORM><div class="searchsuggest"><div id="soutp"></div></div></td></tr>
</table>
<div id="navdiv"><table class=nbtable><tr><td class="nttd navactive" id="Start" style="background-color:#2090d0;"><a href="/" class="lnb">START</a></td><td class="nttd" id="InundAusland"><a href="/aktuell/Deutschland.htm" class="ln">IN- &amp; AUSLAND</a></td><td class="nttd" id="SportNachrichten"><a href="/aktuell/Sport.htm" class="ln">SPORT</a></td><td class="nttd" id="PolitikNachrichten"><a href="/aktuell/Politik.htm" class="ln">POLITIK</a></td><td class="nttd" id="WirtschaftNachrichten"><a href="/aktuell/Wirtschaft.htm" class="ln">WIRTSCHAFT</a></td><td class="nttd" id="WissenNachrichten"><a href="/aktuell/Wissen.htm" class="ln">WISSEN</a></td><td class="nttd" id="LebenNachrichten"><a href="/aktuell/Leben.htm" class="ln">LEBEN</a></td></tr></table>
<div class="navd" id="N-Start"><table class="nbtable"><tr><td class="ntd" id="TopMeldungen" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/" class="lnb">Top&nbsp;Meldungen</a></td><td class="ntd" id="NewsVideos" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/videos.htm" class="lnb">Video</a></td><td class="ntd" id="LiveTV" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/liveTV.htm" class="lnb">Live&nbsp;TV</a></td><td class="ntd" id="Populaer" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/topnachrichten.htm" class="lnb">Populär</a></td><td class="ntd" id="Top" style="background-color:#30a0e0;border-top:solid 4px #2090d0;border-bottom:solid 4px #2090d0;"><a href="/aktuell/Top.htm" class="lnb">Top</a></td><td class="ntd" id="AlleNachrichten" style="background-color:#30a0e0;border-top:solid 4px #30a0e0;border-bottom:solid 4px #30a0e0;"><a href="/aktuell.htm" class="lnb">&nbsp;<b>&bull;&nbsp;Alle&nbsp;Nachrichten&nbsp;&bull;</b>&nbsp;</a></td></tr></table></div></div></div>
<div class=bctrail><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/" itemprop="url"><span itemprop="title">News Deutschland</span></a> &gt; </span><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/aktuell/Wirtschaft.htm" itemprop="url"><span itemprop="title">Wirtschaft</span></a> &gt; </span><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.newsdeutschland.com/n/Wirtschaft/7616oaft1/Gastransit-durch-die-Ukraine-Entwarnung-des-Wirtschaftsministeriums.htm" itemprop="url"><span itemprop="title">Gastransit durch die Ukraine: Entwarnung des Wirtschaftsministeriums</span></a></span></div>
<div class="nc" id="breakingnews"></div>
<TABLE class=supertable>
<TR><TD width=140></TD><TD ID=mainidtop valign=top COLSPAN=2><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="8179387062"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></TD></TR>
<TR><TD CLASS=zc width=140></TD><TD ID=mainid valign=top ROWSPAN=2>
<table class=mtd style="width:660px;">
<tr class="nr at" ID="ID34713989-24"><td class="t1 at" colspan=3><H1 style="font-weight:400;">Gastransit durch die Ukraine: Entwarnung des Wirtschaftsministeriums</H1></td></tr>
<tr><td class=as colspan=3><IMG SRC="https://cdnde.newsserve.net/p/spiegel.jpg" ALT="Spiegel" CLASS="pil"><span class="lhpt"><BR>11.05.2022&nbsp;(<time class="ta" datetime="2022-05-11T08:24:16+00:00">vor 3 Stunden</time>)</span><BR><BR>
<span class=as>Der Transitstopp für russisches Gas über die ukrainische Gaspipeline Luhansk hat am Morgen für Aufsehen gesorgt. Im Wirtschaftsministerium sieht eine Sprecherin zunächst kein Risiko.</span><div class="as" style="width:100%;text-align:right;"><A HREF="/news.php?nid=34713989-24" REL="nofollow" TARGET="_blank" onClick='re(34713989,24);'>👓 Vollständige Meldung</A><br></div></td></tr>
<tr><td colspan=3><table name="SocialSharing" id="ID34713989-24" style=""><tr><td style="padding-top:6px; padding-right:8px; border-right:1px solid #aaa; color:#666; text-shadow: 0 1px 1px rgba(167, 167, 167, 0.4); text-align:center;"><b id="sharecounter" style="font-size:22px; line-height:0.8;">0</b><br>Teilung(en)</td><td style="font-size:14px; "><a name="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.newsdeutschland.com%2Fn%2FWirtschaft%2F7616oaft1%2FGastransit-durch-die-Ukraine-Entwarnung-des-Wirtschaftsministeriums.htm" class="socialfb" rel="nofollow" onClick="_gaq.push(['_trackEvent','SocialSharing','Facebook','/n/Wirtschaft/7616oaft1/Gastransit-durch-die-Ukraine-Entwarnung-des-Wirtschaftsministeriums.htm']); window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=no,height=400,width=665');return false;" target="_blank">Auf Facebook<br>teilen</a><a name="twitter" href="https://twitter.com/home?status=Gastransit durch die Ukraine: Entwarnung des Wirtschaftsministeriums https%3A%2F%2Fwww.newsdeutschland.com%2Fn%2FWirtschaft%2F7616oaft1%2FGastransit-durch-die-Ukraine-Entwarnung-des-Wirtschaftsministeriums.htm via @NewsDeutsch" class="socialtw" rel="nofollow" onClick="javascript:_gaq.push(['_trackEvent','SocialSharing','Twitter','/n/Wirtschaft/7616oaft1/Gastransit-durch-die-Ukraine-Entwarnung-des-Wirtschaftsministeriums.htm']); window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=no,height=400,width=665');return false;" target="_blank">Auf Twitter<br>teilen</a><a name="email" href="/cdn-cgi/l/email-protection#fcc38f899e96999f88c1bb9d8f888e9d928f9588d9cecc98898e9f94d9cecc989599d9cecca9978e9d959299d9cfbdd9ceccb992888b9d8e9289929bd9cecc98998fd9ceccab958e888f9f949d9a888f919592958f88998e9589918fda9e939885c19488888c8fd9cfbdd9cebad9ceba8b8b8bd292998b8f989989888f9f94909d9298d29f9391d9ceba92d9cebaab958e888f9f949d9a88d9cebacbcacdca939d9a88cdd9cebabb9d8f888e9d928f9588d198898e9f94d1989599d1a9978e9d959299d1b992888b9d8e9289929bd198998fd1ab958e888f9f949d9a888f919592958f88998e9589918fd2948891" class="socialem" rel="nofollow" onClick="javascript:_gaq.push(['_trackEvent','SocialSharing','Email','/n/Wirtschaft/7616oaft1/Gastransit-durch-die-Ukraine-Entwarnung-des-Wirtschaftsministeriums.htm']);">Per Email<br>teilen</a></td></tr><tr><td colspan=2 class="socialarrow">&nbsp;</td></tr></table>
</td></tr>
<tr><td colspan=3 id="reldiv2"><br><h4>Ähnliche Nachrichten</h4><table class=mtnh><tr><td class="nr t1" id="ID34714407-391" colspan=2><A HREF="/n/Welt/7616oag4n/Ukraine-stoppt-Gastransit-durch-Luhansk-Europa-betroffen.htm" CLASS=ln><H3>Ukraine stoppt Gastransit durch Luhansk – Europa betroffen</H3></A><span class=s1>Russlands Krieg gegen die Ukraine hat nun auch Auswirkungen auf den Gastransit nach Europa. Im Gebiet Luhansk gibt es bereits einen Stopp. Das...</span><BR><span class="c1 linktop">t-online.de <time class="ta" datetime="2022-05-11T09:44:44+00:00">vor 2 Stunden</time> - Welt</span><span class=arb>Auch berichtet bei &bull;<A HREF="/n/Wirtschaft/7616oafp8/Ukraine-plant-Stopp-von-Transit-Gas-im-Osten.htm">Augsburger Allgemeine</A> &bull;<A HREF="/n/Wirtschaft/7616oafoe/Netzbetreiber-Ukraine-plant-Stopp-von-Transit-Gas-im.htm">Berliner Morgenpost</A></span><BR></td></tr>
<tr><td class="nr t1" id="ID34712372-59" colspan=2><A HREF="/n/Welt/7616oaek4/Kein-schnelles-Ende-im-Ukraine-Krieg-in-Sicht.htm" CLASS=ln><H3>Kein schnelles Ende im Ukraine-Krieg in Sicht</H3></A><span class=s1>US-Geheimdienste rechnen damit, dass sich der russische Präsident Wladimir Putin auf einen längeren Krieg in der Ukraine vorbereitet. Geheimdienstkoordinatorin...</span><BR><span class="c1 linktop">ORF.at <time class="ta" datetime="2022-05-10T18:55:47+00:00">vor 17 Stunden</time> - Welt</span><BR><BR></td></tr>
</table><h4>Weitere Wirtschaft Nachrichten</h4>
<table class='mtnh'><tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Wirtschaft/7616oaes8/Justiz-Glyphosat-Verfahren-US-Regierung-stellt-sich-gegen.htm" CLASS="ln"><b>JUSTIZ</b>: Glyphosat-Verfahren: US-Regierung stellt sich gegen Bayer</A></td><td class="htd"><A HREF="/n/Wirtschaft/7616oadhx/Öl-und-Gas-aus-Russland-Putin-eindämmen.htm" CLASS="ln">Öl und Gas aus Russland: <b>PUTIN</b> eindämmen</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Wirtschaft/7616oadxq/Fußball-BVB-teilt-mit-Haaland-Wechsel-zu-Manchester.htm" CLASS="ln">Fußball: BVB teilt mit: Haaland-Wechsel zu Manchester City fast fix</A></td><td class="htd"><A HREF="/n/Wirtschaft/7616oaf8h/Industrie-Thyssen-Krupp-profitiert-vom-Stahlboom-und.htm" CLASS="ln">Industrie: Thyssen-Krupp profitiert vom Stahlboom – und hebt <b>PROGNOSE</b> an</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Wirtschaft/7616oae2u/Bitcoin-Kurs-Prognose.htm" CLASS="ln">Bitcoin Kurs <b>PROGNOSE</b></A></td><td class="htd"><A HREF="/n/Wirtschaft/7616oad2c/„Die-Wirksamkeit-eines-Öl-Embargos-hängt-nicht-an.htm" CLASS="ln">„Die Wirksamkeit eines Öl-Embargos hängt nicht an <b>UNGARN</b>“</A></td></tr>
<tr><td class="htd" style="border-right:1px solid #ddd;"><A HREF="/n/Wirtschaft/7616oaf5u/Personalmangel-in-Hotels-und-Gaststätten-war-schon-vor.htm" CLASS="ln">Personalmangel in Hotels und Gaststätten war schon vor <b>CORONA</b> gravierend</A></td></tr>
</table>
<br><h4>Twitter</h4><table class=mtnh><tr><td colspan=4 class=mtnh><div class="tww" id="twe1" title="Gastransit durch Ukraine Entwarnung" lang="de" style="width:660px;"></div></td></tr>
<input type=hidden id=twnid name=nid value="34713989-24"></table>
</td></tr>
</table></TD><TD CLASS=zc></TD></TR><TR><TD CLASS=navbox><table cellspacing=0><tr><td style="height:32px;border-left:solid 10px #3b5998;background:#f0f0f0;padding-left:3px;-moz-border-radius:8px;-webkit-border-radius:8px;-khtml-border-radius:8px;border-radius:8px;" valign="top"><a target="_blank" href="https://www.facebook.com/pages/News-Deutschland/430216247036947" rel="nofollow">Unsere<br>Facebook Seite</a><br></td></tr>
</table>
<div class="nc" id="navbox">
<table cellspacing=0><tr><td><br><h4 style="letter-spacing:-0.5px;">Aktuelle Themen</h4></td></tr><tr><td class=bbtns><A HREF="/thema/Finale.htm" CLASS=nava>Finale</A></td></tr><tr><td class=bbtns><A HREF="/thema/Halbfinale.htm" CLASS=nava>Halbfinale</A></td></tr><tr><td class=bbtns><A HREF="/thema/Kocher.htm" CLASS=nava>Kocher</A></td></tr><tr><td class=bbtns><A HREF="/thema/Chats.htm" CLASS=nava>Chats</A></td></tr><tr><td class=bbtns><A HREF="/thema/Posten.htm" CLASS=nava>Posten</A></td></tr><tr><td class=bbtns><A HREF="/thema/Außenministerin.htm" CLASS=nava>Außenministerin</A></td></tr></table>
</div>
<div class="nc" id="staffstories">
<table cellspacing=0><tr><td><BR><H4>Panorama</H4></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/7616oadx6/Transfers-BVB-teilt-mit-Haaland-Wechsel-zu.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20220510/399-Transfers-BVB-teilt-mit-Haaland-Wechsel-zu.jpg" ALT="Transfers - BVB teilt mit: Haaland-Wechsel zu Manchester City fast fix" CLASS="newsimagemed" STYLE="margin-right:5px;">Transfers - BVB teilt mit: Haaland-Wechsel zu Manchester City fast fix</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/7616oadvj/Uefa-verkündet-Finale-der-Fußball-EM-2024.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20220510/53-Uefa-verkündet-Finale-der-Fußball-EM-2024.jpg" ALT="Uefa verkündet - Finale der Fußball-EM 2024 findet im Berliner Olympiastadion statt - Auftaktspiel in München" CLASS="newsimagemed" STYLE="margin-right:5px;">Uefa verkündet - Finale der Fußball-EM 2024 findet im Berliner Olympiastadion statt - Auftaktspiel in München</A></td></tr>
<tr><td class="olink"><A HREF="/n/Sport/7616oae5p/Liga-Kaiserslautern-feuert-Trainer-Marco-Antwerpen.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20220510/399-Liga-Kaiserslautern-feuert-Trainer-Marco-Antwerpen.jpg" ALT="3. Liga: Kaiserslautern feuert Trainer Marco Antwerpen – Dirk Schuster übernimmt" CLASS="newsimagemed" STYLE="margin-right:5px;">3. Liga: Kaiserslautern feuert Trainer Marco Antwerpen – Dirk Schuster übernimmt</A></td></tr>
<tr><td class="olink"><A HREF="/n/Deutschland/7616oad7n/Außenministerin-Annalena-Baerbock-in-Kiew-Treffen-mit.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20220510/390-Außenministerin-Annalena-Baerbock-in-Kiew-Treffen-mit.jpg" ALT="Außenministerin: Annalena Baerbock in Kiew - Treffen mit Kuleba geplant" CLASS="newsimagemed" STYLE="margin-right:5px;">Außenministerin: Annalena Baerbock in Kiew - Treffen mit Kuleba geplant</A></td></tr>
<tr><td class="olink"><A HREF="/n/Deutschland/7616oafvl/Ampelpolitiker-verteidigen-Verteidigungsministerin-Lambrecht-Skandal-ist-billig.htm" CLASS="ln"><IMG SRC="https://cdnde.newsserve.net/d/20220511/390-Ampelpolitiker-verteidigen-Verteidigungsministerin-Lambrecht-Skandal-ist-billig.jpg" ALT="Ampelpolitiker verteidigen Verteidigungsministerin Lambrecht: Skandal ist billig" CLASS="newsimagemed" STYLE="margin-right:5px;">Ampelpolitiker verteidigen Verteidigungsministerin Lambrecht: Skandal ist "billig"</A></td></tr>
</table>
</div>
</TD>
<TD CLASS=adtd><ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="2132853467"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-4985447070160925" data-ad-slot="3609586665"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></TD></TR></TABLE><table class=footerbartable><tr><td class=vspace> </td></tr>
<tr><td class=fbox>Umweltfreundlich: News Deutschland wird ausschließlich mit sauberem Strom aus erneuerbaren Quellen betrieben</td></tr>
<tr><td class=fbox>&copy; 2022 <A HREF="/" TITLE="News Deutschland - Aktuelle Nachrichten auf einen Blick">News Deutschland</A>. Alle Rechte vorbehalten.&nbsp; | &nbsp;<A HREF="/aboutus.php" TITLE="Über News Deutschland">Über uns</A>&nbsp; | &nbsp;<A HREF="/impressum.php" TITLE="Impressum">Impressum</A>&nbsp; | &nbsp;<A HREF="/tc.php#usage" TITLE="Nutzungsbedingungen, Datenschutz und Inhalt Akkreditierung">Nutzungsbedingungen&nbsp; | &nbsp;Datenschutz&nbsp; | &nbsp;Inhalt Akkreditierung</A><BR>
Anregungen oder Ideen? <A HREF="/feedback.php" TITLE="Feedback form"><img src="https://cdnde.newsserve.net/emailanim16_min.gif" border=0 width=20 height=20 align="top">Feedback geben</A>&nbsp; | &nbsp;<A HREF="/topnewsRSS.php" TITLE="Topmeldungen RSS Feed" CLASS="rssicn">&nbsp;Topmeldungen RSS Feed</A>&nbsp; | &nbsp;<A HREF="/cdn-cgi/l/email-protection#1e7f7a7377705e707b696d7a7b6b6a6d7d76727f707a307d7173" TITLE="Kontaktieren Sie uns">Kontaktieren Sie uns</A>&nbsp; | &nbsp;<A HREF="javascript:bookmark('https://www.newsdeutschland.com/','News Deutschland - Aktuelle Nachrichten auf einen Blick');">Bookmarken</A></td></tr></table>
<div id='NmWg4327'></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="/nd20191101min.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
function createDiv(){var e=document.getElementsByTagName("body")[0],o=document.createElement("div");o.setAttribute("id","cookie-law"),o.innerHTML='<p style="position:fixed;bottom:0;text-align:center;width:100%;margin:10px 0 auto;z-index:999;background:#eee;padding-top:20px;padding-bottom:20px;font-size:14px;">Wir verwenden Cookies. Wenn sie diese Website weiterhin besuchen, erklären Sie sich damit einverstanden. <a class="close-cookie-banner" href="javascript:void(0);" onclick="removeMe();"><span style="background:#2090d0;color:#fff;padding:8px;border-radius:8px;webkit-border-radius:8px;moz-border-radius:8px;">Kein Problem</span></a></p>',e.appendChild(o),document.getElementsByTagName("body")[0].className+=" cookiebanner"}function createCookie(e,o,i){if(i){var t=new Date;t.setTime(t.getTime()+24*i*60*60*1e3);var n="; expires="+t.toGMTString()}else var n="";window.dropCookie&&(document.cookie=e+"="+o+n+"; path=/")}function checkCookie(e){for(var o=e+"=",i=document.cookie.split(";"),t=0;t<i.length;t++){for(var n=i[t];" "==n.charAt(0);)n=n.substring(1,n.length);if(0==n.indexOf(o))return n.substring(o.length,n.length)}return null}function eraseCookie(e){createCookie(e,"",-1)}function removeMe(){createCookie(window.cookieName,window.cookieValue,window.cookieDuration);var e=document.getElementById("cookie-law");e.parentNode.removeChild(e)}var dropCookie=!0,cookieDuration=365,cookieName="EUcookie",cookieValue="on";
</script>
<div style="display:none;"><img src="https://sb.scorecardresearch.com/p2?c1=2&c2=19293788&cv=2.0&cj=1" height="1" width="1"></div>
<script type="text/javascript">
var _qevents=_qevents || [];
(function() {var elem=document.createElement('script');elem.src="https://secure.quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem, scpt);})();
_qevents.push({qacct:"p-bd2hUjN1_kgv6"});
</script>
<noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-bd2hUjN1_kgv6.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
</div></body>
